<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><![endif]-->
<base href="https://www.lrb.co.uk/v40/n04/francis-gooding/feathered-furred-or-coloured" />
<title>Francis Gooding reviews ‘Palaeoart’ by Zoë Lescaze · LRB 22 February 2018</title>
<link rel="canonical" href="https://www.lrb.co.uk/v40/n04/francis-gooding/feathered-furred-or-coloured" />
<link rel="icon" href="https://cdn.lrb.co.uk/assets/images/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.lrb.co.uk/assets/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://cdn.lrb.co.uk/assets/images/apple-touch-icon.png" type="image/png" />
<link rel="alternate" href="https://cdn.lrb.co.uk/feeds/lrb" type="application/rss+xml" title="LRB feed" />
<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/style-screen.1504703952.css" type="text/css" />
<!--[if lt IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/lt-ie-7.1504703952.css" type="text/css"><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/eq-ie-7.1504703952.css" type="text/css"><![endif]-->
<meta name="msapplication-config" content="none" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@LRB" />
<meta name="twitter:title" content="Francis Gooding · Feathered, Furred or Coloured: The Dying of the Dinosaurs" />
<meta name="twitter:description" content="For nearly two hundred years palaeoart has been a playground wherein tyrannosaurids, plesiosaurs and their fellows have not only illustrated scientific knowledge, but acted as scaled and feathered proxies for the anxieties of contemporary life. None of us has ever seen one, but who doesn’t know what a dinosaur looks like?" />
<meta property="og:title" content="LRB · Francis Gooding · Feathered, Furred or Coloured: The Dying of the Dinosaurs" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lrb.co.uk/v40/n04/francis-gooding/feathered-furred-or-coloured" />
<meta property="og:description" content="What colour was a Tyrannosaurus rex? How did an Archaeopteryx court a mate? And how do you paint the visual likeness of something no human eye will ever see? Far from bedevilling the artists who wanted to depict prehistoric creatures and their lost worlds, Zoë Lescaze’s book shows that . . ." />
<meta property="og:image" content="https://cdn.lrb.co.uk/assets/covers/q/cov4004.jpg?1518613132" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:site_name" content="London Review of Books" />
<script type="text/javascript">
//<![CDATA[
var OA_links={"UK":"https:\/\/www.mylrb.co.uk\/net","EU":"https:\/\/www.mylrb.co.uk\/net","RW":"https:\/\/www.mylrb.co.uk\/net","US":"https:\/\/www.mylrb.com\/20801\/apps\/ORDOPTION4LANDING?ikey=I**WEB","CA":"https:\/\/www.mylrb.com\/20801\/apps\/ORDOPTION4LANDING?ikey=I**WEB#CA","US_gift":"https:\/\/www.mylrb.com\/20801\/apps\/GFTOPTION1LANDING?ikey=F**GFT","CA_gift":"https:\/\/www.mylrb.com\/20801\/apps\/GFTOPTION1LANDING?ikey=F**GFT#CA"};
var _gaq=[["_setAccount","UA-186611-1"],["_setDomainName","none"],["_setLocalGifPath","https:\/\/log.lrb.co.uk\/aam.gif"],["_setLocalRemoteServerMode"],["_setAllowLinker",true]];
//]]>
</script>
<!--[if lt IE 9]><script src="https://cdn.lrb.co.uk/assets/javascript/html5.1317819830.js" type="text/javascript"></script><![endif]-->
<script src="https://cdn.optimizely.com/js/199633537.js"></script>
</head>

<body>

<div id="wrapper">

<!-- header starts -->
<div id="pagetop" class="nocss print-hide">
<ul>
<li><a href="#bodycontent" accesskey="s">skip navigation</a></li>
<li><a href="/" accesskey="1">London Review of Books home page</a></li>
<li><a href="/contents" accesskey="2">from the latest issue</a></li>
<li><a href="/sitemap" accesskey="3">site map</a></li>
<li><a href="/search" accesskey="4">site search</a></li>
<li><a href="/about" accesskey="5">about the LRB</a></li>
<li><a href="/terms" accesskey="8">terms &amp; conditions</a></li>
<li><a href="/contacts" accesskey="9">contact information</a></li>
<li><a href="/accessibility" accesskey="0">accessibility and view options</a></li>
</ul>
</div>
<div id="nav-user" class="clearfix">
<div class="left-align print-hide">
<span id="login-details"><a class="loginout button" href="/login?href=%2Fv40%2Fn04%2Ffrancis-gooding%2Ffeathered-furred-or-coloured">Log In</a> <a class="register button" href="/activate">Register for Online Access</a></span>
<span id="inst-login-details" class="textlink"></span>
<a name="pagetop">&nbsp;</a>
</div>
<div class="right-align print-hide">
<form id="nav-search" action="/search" method="get" accept-charset="UTF-8" onsubmit="if (this.q.value == 'Search the LRB') this.q.value = ''"><div><input name="q" type="text" class="textfield" value="Search the LRB" id="searchbox" onfocus="this.value=''" onblur="if (this.value == '') this.value = 'Search the LRB'" /><input id="search-button" type="submit" value="" /></div></form>
</div>
</div>
<div id="leaderboard" class="print-hide">
<div id="OA_a5328254">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a5328254=32');</script>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){"https://www.lrb.co.uk"==location.protocol+"//"+location.hostname&&$(document).on("click",".loginout",function(){var a=$(this).attr("href");$.get(a+(0<a.indexOf("?")?"&":"?")+"xhr="+url_encode(location.pathname+location.search+location.hash));return!1})})});
//]]>
</script>
<div id="nav-banner" class="clearfix ">
<p id="nav-logo"><a href="/"><img src="https://cdn.lrb.co.uk/assets/images/lrb_logo_big.gif" alt="London Review of Books" width="499" height="39" /></a></p>
</div>
<div id="nav-global">
<ul class="navbar print-hide"><li><a href="/" class="first active">Latest</a></li><li><a href="/archive">Archive</a></li><li><a href="/bookshop">Bookshop</a></li><li><a href="/contacts">Contact Us</a></li><li><a href="/about">About the LRB</a></li><li><a href="/subscribe" class="last">Subscribe</a></li></ul>
<ul class="nav-subnav print-hide"><li><a href="/" class="first">Current issue</a></li><li><a href="/v40/n04/contents">Contents</a></li><li><a href="/v40/n04/letters">Letters</a></li><li><a href="/audio-and-video">Audio &amp; Video</a></li><li><a href="/blog/" class="last">Blog</a></li><li class="rss-link"><a href="https://cdn.lrb.co.uk/feeds/lrb">RSS</a></li></ul>
</div>
<!-- header ends -->

<div id="bodycontent" class="t-w-t">

<div id="panel">
<div class="print-hide">
<p class="cover"><a href="/v40/n04/contents"><img src="https://cdn.lrb.co.uk/assets/covers/m/cov4004.jpg" alt="LRB Cover" width="133" height="180" /></a></p>

<p class="intro"><strong><a href="/contributors/francis-gooding" rel="author">Francis Gooding</a></strong> is a contributing editor at <em>Critical Quarterly</em>, and a columnist at the <em>Wire</em>.</p>
<div class="hr"></div><hr />
<h2 class="allcaps"><a href="/contributors/francis-gooding">MORE BY THIS CONTRIBUTOR</a></h2>
<ul>
<li><a href="/v38/n19/francis-gooding/auctions-in-the-forest">Auctions in the Forest</a><br />
Mushrooms</li>
<li><a href="/v39/n04/francis-gooding/thinking-about-how-they-think">Thinking about how they think</a><br />
Is nature intelligent?</li>
</ul>
<div class="hr"></div><hr />


</div>

<div id="OA_a2895295" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a2895295=61');</script>
</div>
</div><!-- #panel -->

<div id="main">
<div class="print-hide">
<p class="meta-info"><a href="/v40/n04/contents">Vol. 40 No. 4 · 22 February 2018</a><br />
pages 14-16 | 3033 words</p>
<ul class="article-controls top clearfix"></ul>
<div class="hr"></div><hr />
<p class="textsize"></p>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];
_lrbq.push(function(){$(function(){$(".textsize").append('<img src="https://cdn.lrb.co.uk/assets/css/images/icon_type.png" alt="T" width="15" height="16" class="icon-t" /><span class="icon-t-text"><span>larger</span> | <span>smaller</span></span>');$(".icon-t-text").children("span").css("cursor","pointer").click(function(c,b){var a=Math.min(Math.max(Math.round((parseInt(cookie.get("lrb-size"))||100)*(b?100:"larger"==$(this).text()?110:90.9)/100),68),146);if(cookie.get("lrb-size")||100!=a)cookie.set("lrb-size",a,100==
a?1:cookie.days(30),"/");$(".article-body").css("font-size",a+"%")}).eq(0).trigger("click",[!0])})});
//]]>
</script>
</div>

<div class="article-body indent">

<hgroup>
<h1>Feathered, Furred or Coloured</h1>
<h2>Francis Gooding</h2>
</hgroup>

<ul class="books" data-query="https://cdn.londonreviewbookshop.co.uk/on-our-shelves/book_json" data-tracking="utm_source=LRB&amp;utm_medium=BNbutton&amp;utm_campaign=BuyNow">
<li data-isbn="9783836555111"><cite>Palaeoart: Visions of the Prehistoric Past</cite> by <a href="/search?author=Lescaze,+Zo%C3%AB">Zoë Lescaze</a><br />
Taschen, 289&nbsp;pp, £75.00, August 2017, ISBN 978 3 8365 5511 1</li>
</ul>
<script type="text/javascript">
//<![CDATA[
!function(e){if(e.dataset.query){Array.prototype.forEach.call(e.querySelectorAll("li[data-isbn]"),function(t){if(/^[0-9]{13}$/.test(t.dataset.isbn)){var a=new XMLHttpRequest;a.onload=function(){var n=JSON.parse(a.responseText);if(n&&n.url){var r=document.createElement("span");r.className="buy-book print-hide";r.innerHTML='<a href="'+n.url+(n.url.indexOf("?")===-1?"?":"&")+e.dataset.tracking+'" onclick="window.open(this.href); return false;" title="Click here to buy this book at the London Review Bookshop">Buy</a>';t.insertBefore(r,t.firstChild)}};a.open("GET",e.dataset.query+(e.dataset.query.indexOf("?")===-1?"?":"&")+"isbn="+t.dataset.isbn);a.send()}})}}(document.querySelector("ul.books[data-query]"));
//]]>
</script>


<div id="OA_aff8600f" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aff8600f=9');</script>
</div>

<p class="dropcap"><span class="smallcapslede">What colour</span> was a Tyrannosaurus rex? How did an Archaeopteryx court a mate? And how do you paint the visual likeness of something no human eye will ever see? Far from bedevilling the artists who wanted to depict prehistoric creatures and their lost worlds, Zoë Lescaze’s book shows that such conundrums have in fact been invitations to glorious freedom. For nearly two hundred years the resulting genre – now known as palaeoart – has been a playground wherein tyrannosaurids, plesiosaurs and their fellows have not only illustrated scientific knowledge, but acted as scaled and feathered proxies for the anxieties of contemporary life. Lescaze argues that they should be seen as ‘roads to understanding our relationship to the past and our place within the present’. Despite these garish images of dinosaur combat and primeval cataclysm having held at best the status of kitsch, it is impossible to deny the extraordinary success of the genre. None of us has ever seen one, but who doesn’t know what a dinosaur looks like?</p>
<div id="article-body" class=" mpu">
<div class="edillus" style="width: 520px; margin-left: auto; margin-right: auto;"><img src="https://cdn.lrb.co.uk/assets/edillus/good08_4004_01.jpg" width="520" height="369" alt="Tyrannosaurus and edmontosaurus by Ely Kish (1976)." /><div class="caption" style="margin-left: auto; margin-right: auto; text-align: center;">Tyrannosaurus and edmontosaurus by Ely Kish (1976).</div></div><p>Palaeoart is inseparable from palaeontology, the scientific discipline it illuminates, and as interpretations of dinosaur anatomy and behaviour have changed, artists have generally tried to keep up with them. Debate still centres on how true to life it is possible to make representations of extinct creatures – how much soft tissue should they have? What colouration is plausible, given what we know about extant animal patterning? Historical palaeoartists typically incorporated the best knowledge of the time, so such questions can’t be completely ignored when looking at their work. But Lescaze deftly sidesteps this by making <em>Palaeoart</em> a history of images and artists, not a history of the accuracy of their art. Almost every image in the book became scientifically obsolete soon after it was created. ‘It is the imaginative nature of these works that makes them wonderful,’ Lescaze writes. ‘Rather than dismissing them as outdated, we should revel in their departures from reason.’</p><p>These images channel the spirit of their times and the character of their authors with a transparency their scientific pretension only underlines. Adorno wrote that the public’s fascination with dinosaurs was a ‘collective projection of the monstrous total state’ (‘people prepare themselves for its terrors by familiarising themselves with gigantic images’); keeping an eye on the wider historical context, Lescaze picks up on similar historical and psychological investments. Of the most widely repeated motif in 19th-century palaeoart – a plesiosaur and an ichthyosaur locked in deadly combat on the high seas – she observes that ‘the study of prehistoric marine reptiles began in the immediate aftermath of the Napoleonic Wars, which were characterised by spectacular marine battles.’ In more surrealist mode, a painting by the Czech artist Zdeněk Burian showing a confrontation between a plated and spiked stegosaurian and a surprised-looking Antrodemus is given a psychological reading: ‘Violent arguments between Burian’s parents marred his childhood,’ Lescaze writes, transforming the prehistoric antagonists into monstrous grown-ups.</p><p>Images of violent combat between different prehistoric species are a constant in palaeoart. As the science of long-vanished creatures developed from unearthed bones, artists immediately forced these newly discovered beasts mercilessly to fight or eat each other, as if to make them extinct all over again. The very first notable attempt to depict prehistoric life, Henry Thomas De la Beche’s <em>Duria Antiquior</em> (c.1830), prominently features the ichthyosaur v. plesiosaur tableau that would become so common. In De la Beche’s watercolour, the dolphin-like former crushes the snake-like neck of the latter between vicious teeth. Lescaze describes the image as a ‘paean to primordial savagery’: ‘of the 34 animals swarming the revolutionary little painting, roughly half are feasting on or falling prey to one another in a riot of reptilian appetites.’</p><p>De la Beche, who lived in Dorset, was a respected geologist and clergyman. He was also a lifelong friend of the fossil hunter Mary Anning, whose excavations on the coast at Lyme Regis were instrumental in the development of palaeontology. Anning’s self-taught expertise, her subtle interpretation of fossils, and her many notable discoveries (including the ichthyosaur) made her one of the first authorities in the nascent discipline. But as a woman she couldn’t join the Geological Society of London and De la Beche, who was a member, had to present her findings in her stead. Credit for her discoveries was taken by others who published them as their own, and so while her work advanced the field, she was sidelined and became impoverished. De la Beche painted <em>Duria Antiquior</em> in the hope of helping his friend out of her dire financial straits, and based the denizens of his ancient sea largely on the creatures whose remains she had uncovered in the fossil-rich limestone and shale of Lyme Regis. When the painting became a print, the image sold widely, earning Anning a significant amount of money.</p><p>Although De la Beche’s well-informed tableau of conflict and predation became the genre’s template, the many 19th-century artists who adopted primordial subject matter were not all equally concerned with accuracy. Prehistory was frequently represented in what Lescaze calls ‘violent hellscapes’, and many of these early images recall not only the dragons and monsters of folklore and fantasy, but visions of hell itself, filled with writhing beasts that rend at one another as fires destroy the earth. In John Martin’s <em>The Country of The Iguanodon</em> (1837), a group of dragon-like reptiles slither and bite; in A. Demarly’s apocalyptic <em>Eruptions of Poisonous Hot Springs in the Triassic Period</em> (1883) a geyser of toxic gas spurts from a volcanic vent, while dead dinosaurs lie piled up in front of us.</p><p>Such images reveal a profound unease about the very idea of extinct, prehistoric creatures. In a Christian society, the precise place these newly discovered animals held in God’s creation was a source of debate and consternation. Were they antediluvian beings, who had been destroyed in the Flood? Did that mean they’d been wicked – undeserving of the salvation afforded other animals? Did they date from a time earlier still, a ‘pre-Adamic’ moment of creation? Or had they never lived at all, their bones having been placed in rocks by the Creator as a test of faith? In 1830, Charles Lyell’s <em>Principles of Geology</em> had argued that the Earth was much older than the six thousand or so years suggested by scripture, and in 1859 Darwin’s <em>On the Origin of Species</em> promoted a new theory that scandalously linked all of organic life together through an iron law of competition and extinction. Meanwhile, the factories of the industrial revolution were issuing forth new, smoke-belching, roaring creations. The wild violence of much early palaeoart, with its images of frenzied consumption and environmental disaster, were symptomatic of these alarming uncertainties.</p><p>Alongside these visions of universal catastrophe, a more peaceful ancient world also existed. In much early British palaeoart, the dinosaur is dignified lord of creation not hellish dragon. These visions of a sublime prehistory can be seen as a transformation of Romantic landscape painting, and in them dinosaurs appear as the just rulers of a natural kingdom. Britain was newly in its imperial pomp, and Lescaze argues that ‘palaeoart held a mirror to an expanding empire, reflecting its shining ideals of progress and well-ordered sovereignty … As Britain forged a new, imperial identity, prehistoric animals became beasts of immense metaphorical burden, conveying both the optimism and anxieties of an era.’ In the wake of Darwin’s revolution, dinosaurs started to find their place as part of the great evolutionary chain of being that led towards the human species and the light of reason. In Georges Devy’s engraving <em>The Trumpet of Scientific Judgment Sounded</em> (1886), a thinking scientist, heralded by an angel, is attended by a patient herd of mammoths, pterosaurs and frog-like dinosaurs – newly discovered, they await the classification that will assign them places in the grand scheme that science had started to discern.</p><p>Though Lescaze does reproduce a number of popular images of prehistory – including some marvellously florid tea cards, postcards and popular prints – <em>Palaeoart</em> is not about the pop cultural reach of the dinosaur (W.J.T. Mitchell’s <em>The Last Dinosaur Book</em> deals with that subject).<a href="#fn-asterisk" id="fn-ref-asterisk">[*]</a> The paintings Lescaze writes about were high art, and closely allied to contemporary science. But this doesn’t mean they weren’t aimed squarely at the public. And no single artist in the genre’s early years had the ambition and popular influence of Benjamin Waterhouse Hawkins.</p><div class="edillus" style="width: 420px; margin-left: auto; margin-right: auto;"><img src="https://cdn.lrb.co.uk/assets/edillus/good08_4004_02.jpg" width="420" height="560" alt="The model room at the Crystal Palace." /><div class="caption" style="margin-left: auto; margin-right: auto; text-align: center;">The model room at the Crystal Palace.</div></div><p>The great dinosaur sculpture park that Hawkins made for the reopening of the Crystal Palace in 1854 is perhaps the most famous example of palaeoart. ‘These days most schoolchildren can draw or identify a dozen different dinosaurs,’ Lescaze writes, ‘but hardly anyone in the world knew what they looked like when Hawkins unveiled his concrete zoo.’ A zoological illustrator who had worked for Darwin among others, Hawkins worked on the Crystal Palace dinosaurs with the scientist Richard Owen, who had coined the word ‘dinosaur’ (from the Greek <em>deinos</em>, ‘terrible’, and <em>sauros</em>, ‘lizard’) in 1841. Theirs was the first attempt to revivify dry fossil bones and even drier scientific discourse for a large public. Though the sculptures are now known for their inaccuracy – with the bipedal Iguanodon, the talismanic beast of early English palaeontology, recreated as a slothful and rhinocerotic quadruped, its thumb-spike misplaced on the tip of its snout as a horn – they were faithful to the most recent science, and are rendered in startling anatomical detail. Hawkins’s concrete and brick beasts included ichythosaurs, pterosaurs, a hunched and baleful Megalosaurus and a half-submerged mosasaur, all of them arrayed on a series of artificial islands and lakes. Created as a new attraction after the Crystal Palace was moved to South London, it was a life-size diorama representing the magnificence of prehistoric Britain, and the public were captivated. Forty thousand visitors attended the opening day. Scientists sniped that his creations involved too much conjecture, but Hawkins’s work was celebrated and satirised across the press.</p><p>For the crowds that flocked to see them, Hawkins’s dinosaurs were a revelation. ‘The sensational statues acted on viewers in the same way frescoes affected early Renaissance worshippers,’ Lescaze suggests. ‘Just as Giotto rendered the life of Christ viscerally real and immediate … Hawkins vividly conveyed prehistory to broad audiences.’ The artist’s work continued after the grand opening, and he was engaged in creating a new set of dinosaurs when the Crystal Palace Company’s shareholders decided his creations were too pricey, and terminated his contract. Hawkins worked only intermittently from then on, but with moments of great success, in both Britain and America. Nothing on the scale of his Crystal Palace work was ever undertaken again.</p><p>Hawkins believed with a ‘fierce conviction’ that new scientific knowledge of prehistory ‘should not only be accessible to the wealthy and well educated’, but to all. Having already redefined the public perception of prehistoric life, he would make one further critical contribution, arguably even more important: the piecing together of a complete Hadrosaurus skeleton at the Academy of Natural Sciences in Philadelphia, in 1868. Articulated dinosaur skeletons are now a standard part of the museum experience, but Hawkins’s hadrosaur was the first dinosaur to be reconstructed in its natural posture, ‘a 14-foot-tall reptile standing in midstride as though it could charge out of the building’. It was a sensation, ‘an astounding, utterly alien sight’, and the crowds that came to see it were so large that the Academy charged an entrance fee in an attempt to keep the numbers down.</p><p>In 1850s Britain, the growth of palaeontology and the worlds it uncovered were seamlessly folded into the British imperial imaginary; in late 19th-century America, the fossil hunters and their quarry rapidly became inseparable from the myths and realities of the American West. Lescaze likens the US palaeontological scene to ‘a bar-room brawl’, and for the American palaeontologists ranging over the deserts of the western states in search of bones, the horned and frilled Triceratops took on the air of the vanishing American bison, while tyrannosaurids began to absorb the features of the near extinct cowboy (Disney’s recent animation <em>The Good Dinosaur</em> casts them in this role; the Ray Harryhausen-animated creature feature <em>The Valley of Gwangi</em> also contains a mash-up of dinosaur and Western themes).</p><p>The artist who breathed life into the vast numbers of dinosaur fossils collected on the outlaw frontier was Charles Knight. Born in New York in 1874, and severely visually impaired from birth, he had to hold his face close to the canvas as he painted (by the end of his career he was registered blind). He spent his youth as a habitué of New York’s zoos, where he learned to draw living animals, and of the American Museum of Natural History, where he learned to draw dead ones. Eventually the museum’s scientists began to commission him to paint prehistoric creatures, and his work caught the eye of the museum’s president, Henry Fairfield Osborn. Osborn became Knight’s main patron, and in the late 1890s he revolutionised palaeoart for the new century, recasting the sluggish behemoths of the 19th century as alert and agile creatures set in vibrantly naturalistic landscapes.</p><p>Artistic mores had also changed since Hawkins’s day; Knight’s work draws on the bright palette and lively movement of Impressionism. His experience of painting zoo animals informed his depictions of scale and muscle; it was, he said, important to remember that dinosaurs were once ‘living breathing creatures, existing in an atmosphere of colour, light and shade’, just like the animals we know. His 1897 painting <em>Laelaps</em> shows two of the eponymous predators in tumbling, aggressive combat; it set a precedent that continues to define the active, intelligent dinos of the contemporary imagination.</p><p>Though Lescaze shines new light on them, the images of Hawkins, Knight and their followers in Europe and the US are comparatively well known. Better known still is their legacy: generations of children have grown up with pictures and models, and latterly films, that draw heavily on their work. But there is another tradition of prehistoric imagery which hasn’t had such reach, having been ‘locked into obscurity by the legacy of the Cold War’: the palaeoart of the Soviet Union and the countries in its sphere of influence. The final sections of Lescaze’s book are dedicated to this almost completely unknown tradition.</p><div class="edillus" style="width: 520px; margin-left: auto; margin-right: auto;"><img src="https://cdn.lrb.co.uk/assets/edillus/good08_4004_03.jpg" width="520" height="317" alt="‘The Primitive World’ by Adolphe François Pannemaker (1857)" /><div class="caption" style="margin-left: auto; margin-right: auto; text-align: center;">‘The Primitive World’ by Adolphe François Pannemaker (1857)</div></div><p class="secast">*</p><p class="dropcap"><span class="smallcapslede">A precursor</span> to Soviet palaeoart is to be found in the State Historical Museum in Moscow. Victor Vasnetsov’s huge mural of early human life, <em>Stone Age</em>, painted for the museum between 1882 and 1885, shows dramatic scenes from the Palaeolithic era – bacchanals, frenzied hunts, fire-making and cooking – in a broadly realist mode. Vasnetsov’s vast painting is certainly extraordinary and, insofar as it shows Stone Age life as a recognisable if primitive human existence, it is visionary. But things become even more interesting after the Revolution.</p><p>Palaeoart flourished under the Soviets, and the high status of scientific research in the USSR lent the pictures legitimacy as well as a rare degree of freedom. ‘The intrinsically unknowable, mysterious nature of prehistory enabled works of palaeoart to elude the requisite propagandism of Soviet artwork devoted to contemporary subjects,’ Lescaze writes; palaeoartists ‘dodged the scrutiny directed at professional fine artists, and were able to create less didactic images favouring open interpretation over instruction’. The most influential of them was Konstantin Flyorov, whose career was sponsored by the State Darwin Museum in Moscow. An irascible and domineering man, his images of prehistoric life are less concerned with scientific veracity than with the creation of boldly imagined worlds. Painted in a lurid expressionist style, Flyorov depicts a brace of Triceratops battling a wheeling, roaring Tyrannosaurus, while a caravan of Baluchitherium stalk a parti-coloured fauvist landscape; his <em>Prehistoric People</em> (1939) represents early humans looking out from the darkness of their cave towards a sunlit landscape – an allegory of the future life likely impermissible in any other context. The prehistoric subject matter, Lescaze writes, allowed for ‘greater subtlety, narrative ambiguity, and nuance’ to enter the work; the paintings by other Soviet artists such as Alexei Komarov and Andrei Lopatin reproduced here bear this judgment out. The opalescent dreamscape of Mai Miturich-Khlebnikov and Viktor Duvidov’s <em>Late Cretaceous Landscape of the South Gobi</em> was painted in 1986, in the months after Gorbachev admitted that the Soviet miracle had long been a mirage. It is an astonishing image of a dissolving reality, its vast beasts wading in a golden meadow of flowering waterlilies, oblivious in their gilded dream, just before the reality of extinction struck.</p><p>Lescaze doesn’t bring us all the way to modern palaeoart. Instead, she ends with the 1970s work of Ely Kish, whose painting is unusual in its focus on extinction. Featuring decayed corpses, dried-out skeletons, and parched creatures dying in the desert, and drawing on an increasing anxiety about environmental damage, Kish’s work showed the great dying of the dinosaurs. It’s a pertinent note to end on, and it’s the one thing that’s beyond debate: however they were feathered, furred or coloured, and whether they were sluggish or nimble, dim-witted or highly intelligent, all these dinosaurs are utterly dead, for ever. Prey or predator, they are all extinct. Adorno suggests that the dream of a living dinosaur signals the hope, born in guilt, that other living things might survive the disaster humankind is inflicting on the natural world, even if we don’t. If the cosmic memento mori provided to us by these strange paintings of resurrected ancient creatures was once oblique, it is not any more. We are already well into the sixth mass extinction in Earth’s history, and it is being caused by us. The comet isn’t coming, it has arrived.</p> </div>


<div id="OA_a1301eff" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a1301eff=11');</script>
</div>


<div id="footnotes" class="article-note">
<div><p class="leftranged halfline"><a href="#fn-ref-asterisk" id="fn-asterisk">[*]</a> Wendy Doniger reviewed <em>The Last Dinosaur</em> in <a href="/v21/n04/wendy-doniger/mae-west-and-the-british-raj">the <em>LRB</em> of 18 February 1999</a>.</p></div></div>


<div class="print-show">
<div class="hr"><hr /></div>
<p><a href="/v40/n04/contents">Vol. 40 No. 4 · 22 February 2018</a> » <a href="/contributors/francis-gooding" rel="author">Francis Gooding</a> » <a href="/v40/n04/francis-gooding/feathered-furred-or-coloured">Feathered, Furred or Coloured</a><br />
pages 14-16 | 3033 words</p>
</div>

</div>

<div class="print-hide">
<div class="hr"></div><hr />
<div class="indent">
<p><a href="/contacts">Contact us</a> for rights and issues inquiries.</p>
<ul class="article-controls bottom clearfix"></ul>
</div>
</div>


<div class="print-hide">
<ul class="more clearfix">
<li><a href="/v40/n04/contents">More from this issue</a> »</li>
<li class="last"><a href="/contributors/francis-gooding">More by this contributor</a> »</li>
</ul>
</div>

<script type="text/javascript">
//<![CDATA[
var share=share||[];share.push({type:"book review",author:"Francis%20Gooding%20in%20the%20%23LRB%3A",title:"LRB%20%C2%B7%20Francis%20Gooding%20%C2%B7%20Feathered%2C%20Furred%20or%20Coloured%3A%20The%20Dying%20of%20the%20Dinosaurs",url:"https%3A%2F%2Fwww.lrb.co.uk%2Fv40%2Fn04%2Ffrancis-gooding%2Ffeathered-furred-or-coloured",aliases:[]});
var _lrbq=_lrbq||[],_gaq=_gaq||[],twttr=twttr||{},fcbk=fcbk||{},OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];_lrbq.push(function(){$(function(){$("ul.article-controls").prepend('<li><a class="icon print" title="printer-friendly version of this '+share[0].type+'">print<span class="icon print"></span></a></li>');$("a.icon.print").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-screen/,"style-print"));_gaq.push(["_trackPageview","/print"]);return false});$("#nav-global").append('<ul class="navbar print-show"><li></li></ul>');$("#nav-user").append('<div class="right-align homepage print-show"><a class="back" href="">Back to article page</a></div>');$("#nav-user a.back").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-print/,"style-screen"));return false});var e={cite:"cite this "+share[0].type,letter:"letter to the editors",email:"email a link to this "+share[0].type};for(var t in e){$("ul.article-controls").prepend('<li><a class="icon '+t+'" title="'+e[t]+(t!=="cite"?'" href="mailto:'+(t==="letter"?"edit@lrb.co.uk":"")+"?subject="+share[0].title+(t==="email"?"&amp;body="+share[0].url:""):"")+'">'+t+'<span class="icon '+t+'"></span></a></li>');$("a.icon."+t).bind("click",{icon:t},function(e){if(e.data.icon==="cite")$.get(location.protocol+"//"+location.host+"/"+e.data.icon+"?xhr="+url_encode(location.pathname+location.search+location.hash));_gaq.push(["_trackPageview","/"+e.data.icon])})}if(location.host=="www.lrb.co.uk"){$("ul.article-controls").prepend('<li><a class="icon twitter" title="share this '+share[0].type+' on twitter">twitter <span class="icon twitter"></span></a></li>');$("a.icon.twitter").click(function(){var e=screen.height,t=Math.round(screen.width/2-275),a=0;if(e>450)a=Math.round(e/2-225);window.open("https://twitter.com/share?text="+share[0].author+"&url="+share[0].url+"&via=LRB","","left="+t+",top="+a+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackSocial","Twitter","Share",share[0].url]);return false});$("ul.article-controls").prepend('<li><a class="icon facebook" title="share this '+share[0].type+' on facebook">facebook <span class="icon facebook"></span></a></li>');$("a.icon.facebook").click(function(){var e=screen.height,t=Math.round(screen.width/2-380),a=0;if(e>450)a=Math.round(e/2-225);window.open("https://www.facebook.com/sharer.php?t="+share[0].title+"&u="+share[0].url,"","left="+t+",top="+a+",width=760,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackPageview","/facebook"]);return false})}var a=2;var r=[["a88d2acd",7],["a43edb40",55]];if(r.length){var i=$(window).height(),o=0,s=1,n=Math.floor(r.length*Math.random());$("div#article-body.mpu:not(:has(img))").children(":not(:first,:last)").each(function(e){var t=$(this),l=t.prop("tagName").toLowerCase()=="p"&&t.width()==t.parent().width()&&t.height()>=100&&t.has("br").length==0;if(l&&s&&t.offset().top>o+a*i){o=t.offset().top;var c="";$(this).before('<div id="OA_'+r[n][0]+"_"+e+'" class="mpu-ad'+c+' print-hide"></div>');OA_zones.push("OA_"+r[n][0]+"_"+e+"="+r[n][1]);n=(n+1)%r.length}s=l})}})});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(a){var c=a.body,d=a.documentElement,e=0,b=function(){e=Math.max(e,Math.min(100,Math.floor(100*(("number"==typeof pageYOffset?pageYOffset:c.scrollTop||d.scrollTop)+("number"==typeof innerHeight?innerHeight:d.clientHeight||c.clientHeight))/Math.max(c.scrollHeight,d.scrollHeight,c.offsetHeight,d.offsetHeight,c.clientHeight,d.clientHeight))))};a.addEventListener?addEventListener("scroll",b,!1):a.attachEvent&&attachEvent("onscroll",b);b();b=function(){_gaq.push(["_trackEvent","Percentage viewed",
"Viewed",location.href,e,!0])};a.addEventListener?addEventListener("beforeunload",b,!1):a.attachEvent&&attachEvent("onbeforeunload",b)})(document);
//]]>
</script>

<!--[if gt IE 7]><!-->
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){$('#main a[href^="#fn-"]').not('a[href^="#fn-ref-"]').each(function(){$(this).clone().removeAttr("id").addClass("fnx-link print-hide").text("​").css({font:'.8em/1 "Helvetica Neue",Helvetica,Arial,sans-serif',"text-decoration":"none"}).append('<span style="position:relative;top:-.2em;margin:0 .2em;border-radius:1em;padding:0 1em;'+"background:#7aaecc;"+"background:-moz-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#c7ddea ),color-stop(100%,#7aaecc));"+"background:-webkit-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-o-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-ms-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:linear-gradient(to bottom,#c7ddea 0%,#7aaecc 100%);"+"filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#c7ddea',endColorstr='#7aaecc',GradientType=0);"+'color:#fff;white-space:nowrap">'+$(this).text().replace(/\*/,"＊").replace(/^\[|\]$/g,"")+"</span>").click(function(){var t=$(this),e=t.attr("href").replace(/^[^#]*#/,""),i=$("#fnx-print"),r=$("#fnx-upper"),o=$("#fnx-panel"),a=$("#fnx-lower");var n=function(){r.remove();o.remove();a.remove();i.removeClass("print-show").removeAttr("id").unwrap()};if(o.length&&o.hasClass(e)){o.animate({height:0},250,n)}else{if(o.length){var s=t.offset().top>o.offset().top?o.outerHeight(true):0;n();s&&$("document, html, body").scrollTop($(window).scrollTop()-s)}for(i=$('a[href="#'+e+'"].fnx-link');i.css("display")!="block";i=i.parent()){}i.attr("id","fnx-print").addClass("print-show").wrap('<div style="position:relative" />');r=i.clone(true).removeAttr("id").find("[id]").each(function(){$(this).removeAttr("id")}).end().removeClass("print-show").find(".print-show").remove().end().wrap('<div id="fnx-upper" class="print-hide" style="height:auto;overflow:hidden" />').parent().insertAfter(i);o=r.after('<div id="fnx-panel" class="'+e+' indent print-hide" '+'style="position:relative;margin-bottom:5px;box-shadow:2px 2px 5px #ddd;overflow:hidden;visibility:hidden"/>').next();a=r.clone(true).children().unwrap().wrapAll('<div id="fnx-lower" class="print-hide" style="height:auto;overflow:hidden"><div /></div>').parent().parent().insertAfter(o);t=$('#fnx-upper a[href="#'+e+'"].fnx-link');t.css("vertical-align","bottom");var d=t.position().top+t.outerHeight(true)+1;t.css("vertical-align","baseline");var p=o.append('<div style="padding:1em 1em 0.1em;background-color:#c7ddea ;color:#000"/>').children();for(var h=$('a[id="'+e+'"]');!h.hasClass("print-show");h=h.parent()){}p.append(h.clone().removeClass("print-show"));p.find('a[href^="#fn-"]').remove();p.find("img").filter(function(){return $(this).width()>p.width()}).removeAttr("width").removeAttr("height").css("max-width","100%");p.find('div[id^="vjs_video_"]').each(function(){var t=JSON.parse(this.dataset.setup);if(typeof videojs==="function"&&t){var e=document.createElement("source");e.src=t["lrb-src"];e.type=t["lrb-type"];var i=document.createElement("video");i.className="video-js vjs-big-play-centered vjs-fluid";i.width=p.width();i.height=Math.round((+t.height&&+t.width?+t.height/+t.width:.5625)*p.width());i.poster=t.poster;i.setAttribute("controls",true);i.setAttribute("preload","none");i.setAttribute("crossorigin","anonymous");i.dataset.setup=JSON.stringify({width:i.width,height:i.height,poster:i.poster,controls:true,preload:i.getAttribute("preload"),aspectRatio:i.width+":"+i.height,"lrb-src":e.src,"lrb-type":e.type});i.appendChild(e);this.parentNode.replaceChild(i,this);videojs(i)}});var l=o.outerHeight(true),c=o.width(),f=o.height(),u=p.outerWidth(),g=p.outerHeight();p.css({width:p.width()});r.css({height:d});a.css({height:a.height()-d}).children().first().css({"margin-top":-d});o.css({position:"absolute",top:r.position().top+t.position().top+Math.round(t.height()/2),left:r.position().left+t.position().left,width:0,height:0,visibility:"visible"});o.animate({top:r.position().top+d,left:r.position().left,width:u,height:g},{duration:500,queue:true});a.animate({"margin-top":l},{duration:500,complete:function(){o.css({display:"",position:"static",width:"auto",height:"auto"});p.css({width:"auto",height:"auto"});a.css({"margin-top":0})}})}return false}).insertAfter($(this));$(this).addClass("print-show");var t=$('a[id="'+$(this).attr("href").replace(/^[^#]*#/,"")+'"]').parent();if(!t.parent().attr("id")||t.parent().attr("id")!="footnotes")t=t.parent();t.addClass("print-show")})})});
//]]>
</script>
<!--<![endif]-->
<script>
var _lrbq=_lrbq||[];_lrbq.push(function(){$("a.lightbox").length&&($("link:first").parent().append('<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1504703952.css" type="text/css" />'),$("script:first").parent().append('<script type="text/javascript" src="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1504703952.js" crossorigin="anonymous" />'))});
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Review","author":[{"@type":"Person","name":"Francis Gooding","sameAs":"https:\/\/www.lrb.co.uk\/contributors\/francis-gooding"}],"publisher":{"@type":"Organization","name":"London Review of Books","sameAs":"https:\/\/www.lrb.co.uk"},"url":"https:\/\/www.lrb.co.uk\/v40\/n04\/francis-gooding\/feathered-furred-or-coloured","datePublished":"2018-02-22T00:00:00+00:00","inLanguage":"en","itemReviewed":{"@type":"Book","isbn":"9783836555111","name":"Palaeoart: Visions of the Prehistoric Past","author":[{"@type":"Person","name":"Zo\u00eb Lescaze"}],"publisher":{"@type":"Organization","name":"Taschen"},"numberOfPages":"289","datePublished":"2017-08-22T00:00:00+01:00"}}</script>
</div><!-- #main -->


<div id="banner">
<div id="OA_a4d6a88b" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a4d6a88b=3');</script>
</div>
<div id="OA_aa26b6f0" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aa26b6f0=4');</script>
</div>
</div><!-- #banner -->

</div><!-- #bodycontent -->

<!-- footer starts -->
<div id="footer" class="clearfix">
<ul class="print-hide">
<li><a href="/">Current Issue</a></li>
<li><a href="/blog/">Blog</a></li>
<li><a href="/archive">Archive</a></li>
<li><a href="/audio-and-video">Audio and Video</a></li>
<li><a href="/search">Search</a></li>
</ul>
<ul class="print-hide">
<li><a href="/about">About</a></li>
<li><a href="/terms">Terms and Conditions</a></li>
<li><a href="/copyright">Copyright</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/accessibility">Accessibility</a></li>
</ul>
<ul class="print-hide">
<li><a href="/subscribe">Subscribe</a></li>
<li><a href="/contacts">Contact</a></li>
<li><a href="/newsletter">Newsletters</a></li>
<li><a href="/subscribe/faq">FAQs</a></li>
<li><a href="/librarian">Librarians</a></li>
</ul>
<ul class="print-hide">
<li><a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Back to the top</a></li>
<li class="follow">Follow the LRB<br />
<a href="https://www.facebook.com/LondonReviewOfBooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/facebook.svg" width="32" alt="Facebook" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/facebook.png'" /></a>
<a href="https://twitter.com/lrb"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/twitter.svg" width="32" alt="Twitter" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/twitter.png'" /></a>
<a href="https://plus.google.com/+londonreviewofbooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/google-plus.svg" width="32" alt="Google Plus" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/google-plus.png'" /></a>
</li>
</ul>
<ul class="print-hide">
<li>© LRB Limited 2018</li>
<li>ISSN 0260-9592</li>
<li><a href="/feedbackform">Send Us Feedback</a></li>
<li class="mobile"><a href="" onclick="try{window.cookie.set('lrb-source',window.cookie.get('lrb-source').replace(/\/MOBILE/,'')+'/MOBILE',window.cookie.days(365),'/');window.location.reload(!0);return !1}catch(e){}">Mobile website</a></li>
</ul>
<p class="print-show">ISSN 0260-9592 <a href="/copyright">Copyright</a> © LRB Limited 2018</p>
<p class="print-show right-align">^ <a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Top</a></p>
</div>
<script>var _lrbq=_lrbq||[];_lrbq.push(function(){$("#footer a").on("click",function(){window._gaq=window._gaq||[],window._gaq.push(["_trackEvent","Footer","Click",$(this).text().trim(),1,!1])});});</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.lrb.co.uk","logo":"https://cdn.lrb.co.uk/assets/images/lrb-brand-black.png","contactPoint":[{"@type":"ContactPoint","telephone":"+44 1604 828700","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+1 800 258 2066","contactType":"customer service","areaServed":["US","CA"]}],"sameAs":["https://en.wikipedia.org/wiki/London_Review_of_Books","https://twitter.com/lrb","https://www.facebook.com/LondonReviewOfBooks","https://www.youtube.com/user/LondonReviewofBooks","https://plus.google.com/+londonreviewofbooks","https://www.pinterest.com/lrbooks/","https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2","https://flipboard.com/@londonreview"]}</script>
<!-- footer ends -->

</div><!-- #wrapper -->

<!-- foot starts -->
<script type="text/javascript">function scriptLoad(p){var s=document.createElement("script");s.type="text/javascript";s.async=true;if(typeof p=="object")for(var i in p)s[i]=p[i];else s.src=p;document.getElementsByTagName("script")[0].parentNode.appendChild(s)};</script>
<!--[if IE 6]><script type="text/javascript">var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){scriptLoad("https://cdn.lrb.co.uk/assets/javascript/bgiframe.1256821655.js")})});</script><![endif]-->
<script type="text/javascript">scriptLoad({src:"https://cdn.lrb.co.uk/assets/javascript/lrb.1516371936.js",crossOrigin:"anonymous"});</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(b){if(0!=b.referrer.indexOf(location.protocol+"//"+location.hostname)&&-1==b.cookie.search(/(?:^|;\s*)lrb-cookies(?:[=;]|$)/)){var a=b.getElementById("wrapper"),c=b.createElement("div");c.innerHTML='<div style="border-bottom:1px solid #adadad;padding:5px;background:#f4f4f4;color:#333;font:1em/1 sans-serif"><span style="float:right;margin-top:-.3em;color:#666;font:1.5em sans-serif;cursor:pointer" title="Close">\u00d7<\/span> This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies. (<a title="Privacy Policy" href="/privacy">More Information<\/a>)<\/div>';
a.insertBefore(c,a.firstChild);var a=function(a){a=a||event;c.style.display="none";b.cookie="lrb-cookies=; expires="+(new Date((new Date).getTime()+31536E6)).toGMTString()+"; path=/";_gaq.push(["_trackEvent","cookies","closed"]);a.preventDefault&&a.preventDefault();a.returnValue=!1},d=c.getElementsByTagName("span")[0];d.addEventListener?d.addEventListener("click",a,!1):d.attachEvent&&d.attachEvent("onclick",a);_gaq.push(["_setCustomVar","4","cookies","shown",3])}})(document);
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];(function(a){if(!_gaq._getAsyncTracker&&location.pathname.search(/^\/(v[0-9]{2}\/n[0-9]{2}|[0-9]{4}\/[0-9]{2}\/[0-9]{2}|contributors)\//)===-1&&document.referrer.search(/^https?:\/\/www\.google(\.[a-z0-9-]{2,3})+\/(.*[?&]q=(&.*)?)?$/)!=-1){_gaq=[["_set","campaignParams","utm_campaign=(organic)&utm_source=google&utm_medium=organic&utm_term=(lrb)"]].concat(_gaq)}function e(a){return a.replace(/([?&])(?:key=[A-Za-z0-9.\/]{32}|(?:hq_v|uid)=[a-z0-9][a-f0-9]{9}|email=[^&#]+)(?:(?=[&#])|$)/g,"$1").replace(/([?&])&+/g,"$1").replace(/[?&](?:(?=#)|$)/,"")}for(var t in _gaq)if(typeof _gaq[t]==="object"&&_gaq[t][0]===a){_gaq[t][1]=e(_gaq[t][1]||location.pathname+location.search+location.hash);return}_gaq.push([a,e(location.pathname+location.search+location.hash)])})("_trackPageview");window.onerror=function(a,e,t,r,c){_gaq.push(["_trackEvent","JavaScript",a,e+":"+t+":"+r,1,true])};(function(){var a=document.createElement("script");a.src="//stats.g.doubleclick.net/dc.js";a.type="text/javascript";a.async=true;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)})();
//]]>
</script>
<script type="text/javascript">var tp=tp||[];scriptLoad("https://experience.tinypass.com/xbuilder/experience/load?aid=NsZ8w1B42e");</script>
<script type="text/javascript">(function(e,a,i,c,t,m,r){if(!e[t]){e.GlobalAamNamespace=e.GlobalAamNamespace||[];e.GlobalAamNamespace.push(t);e[t]=function(){(e[t].q=e[t].q||[]).push(arguments)};e[t].q=e[t].q||[];m=a.createElement(i);r=a.getElementsByTagName(i)[0];m.async=1;m.src=c;r.parentNode.insertBefore(m,r)}})(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier");window.aamsitecertifier("newTracker","cf","aamcf.aamsitecertifier.com",{idWeb:"298"});window.aamsitecertifier("trackPageView");</script>
<!-- foot ends -->

</body>
</html>
