<!DOCTYPE html>

<html class="no-js lrb-main lrb-article " lang="en">

    <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			<meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">
			<meta name="msapplication-tap-highlight" content="no" />
			<meta name="HandheldFriendly" content="True">
			<meta name="robots" content="noarchive" /><meta name="googlebot" content="noarchive" /><title>Matthew Karp · His Whiskers Trimmed: Robert E. Lee in Defeat · LRB 7 April 2022</title><meta name="section" content="the-paper-article"><meta name="author" content="Matthew Karp"><script data-schema="WebSite" type="application/ld+json">{
	"name": "London Review of Books",
	"url": "https://lrb.co.uk",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://lrb.co.uk/search-results?search={search_term_string}",
		"query-input": "required name=search_term_string"
	},
	"@type":"WebSite",
	"@context": "https://schema.org/"
}</script><script data-schema="Organization" type="application/ld+json">{
	"name":"London Review of Books",
	"alternateName": "LRB",
	"url":"https://lrb.co.uk",
	"logo":{
		"@type":"ImageObject",
		"url":"https://lrb.co.uk/assets/icons/apple-touch-icon.png",
		"width":180,
		"height":180
	},
	"contactPoint":[
		{
			"@type":"ContactPoint",
			"telephone":"+44 1604 828700",
			"contactType":"customer service"
		},
		{
			"@type":"ContactPoint",
			"telephone":"+1 800 258 2066",
			"contactType":"customer service",
			"areaServed":["US","CA"]
		}
	],
	"sameAs":[
		"https://en.wikipedia.org/wiki/London_Review_of_Books",
		"https://twitter.com/lrb",
		"https://www.facebook.com/LondonReviewOfBooks",
		"https://www.youtube.com/user/LondonReviewofBooks",
		"https://www.instagram.com/londonreviewofbooks/",
		"https://www.pinterest.com/lrbooks/",
		"https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2",
		"https://flipboard.com/@londonreview"
	],
	"foundingDate":"1970",
	"foundingLocation":"London,UK",
	"@type":"Organization",
	"@context":"http://schema.org"
}</script><script data-schema="Article" type="application/ld+json">{
		"@context": "https://schema.org",
		"@type": "Article",
		"name": "Matthew Karp · His Whiskers Trimmed: Robert E. Lee in Defeat · LRB 7 April 2022",
		"headline": "Matthew Karp · His Whiskers Trimmed: Robert E. Lee in Defeat · LRB 7 April 2022",
				"image": "https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/social_image_on_bg/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg",
						"author": "Matthew Karp",
						"keywords": "Slavery, War, USA, Military history, 1860-1879",
				"wordcount": "3103",
				"publisher": {
	"@type": "Organization",
	"name":"London Review of Books",
	"logo": {
		"@type": "ImageObject",
		"url":"https://lrb.co.uk/assets/icons/apple-touch-icon.png",
		"width":180,
		"height":180
	}
}
,
		"url": "https://www.lrb.co.uk/the-paper/v44/n07/matthew-karp/his-whiskers-trimmed",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://google.com/article"
		},
		"datePublished": "2022-04-07 00:00:00",
		"dateCreated": "2022-04-07 00:00:00",
		"dateModified": "2022-03-31 14:37:06",
		"description": "",
		"inLanguage": "en",
		"isAccessibleForFree": false,
	  "hasPart": {
	    "@type": "WebPageElement",
	    "isAccessibleForFree": "False",
	    "cssSelector": ".article-content"
	  }
	}</script><link rel="publisher" href="https://twitter.com/LRB"><link rel="publisher" href="https://www.facebook.com/LondonReviewOfBooks"><meta property="article:author" content="Matthew Karp"><meta property="article:published_time" content="2022-04-07 00:00:00"><meta property="article:modified_time" content="2022-03-31 14:37:06"><meta property="article:tag" content="Slavery"><meta property="article:tag" content="War"><meta property="article:tag" content="USA"><meta property="article:tag" content="Military history"><meta property="article:tag" content="1860-1879"><meta property="book:author" content="Allen Guelzo"><meta property="book:release_date" content="2021-09-01 00:00:00"><meta property="book:isbn" content="9781101946220"><meta property="tag" content="Slavery"><meta property="tag" content="War"><meta property="tag" content="USA"><meta property="tag" content="Military history"><meta property="tag" content="1860-1879"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LRB"><meta name="twitter:title" content="Matthew Karp · His Whiskers Trimmed: Robert E. Lee in Defeat · LRB 7 April 2022"><meta property="og:locale" content="en_GB"><meta property="og:site_name" content="London Review of Books"><meta property="og:title" content="Matthew Karp · His Whiskers Trimmed: Robert E. Lee in Defeat · LRB 7 April 2022"><meta property="og:url" content="https://www.lrb.co.uk/the-paper/v44/n07/matthew-karp/his-whiskers-trimmed"><meta property="og:type" content="article"><meta property="og:image" content="https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/social_image/images/5/4/4/9/28369445-1-eng-GB/9574e60a4867-karp-website.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:image" content="https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/social_image/images/5/4/4/9/28369445-1-eng-GB/9574e60a4867-karp-website.jpg"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://www.gstatic.com"><link rel="preconnect" href="https://experience.tinypass.com"><link rel="preconnect" href="https://cdn.tinypass.com"><link rel="preconnect" href="https://twemoji.maxcdn.com"><link rel="preconnect" href="https://maxcdn.bootstrapcdn.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//bam.eu01.nr-data.net"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.npttech.com"><link rel="dns-prefetch" href="//img.evbuc.com"><link rel="dns-prefetch" href="//instant.page"><link rel="dns-prefetch" href="//static.hotjar.com"><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 5 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><link rel="canonical" href="https://www.lrb.co.uk/the-paper/v44/n07/matthew-karp/his-whiskers-trimmed" /><link rel="alternate" hreflang="en" href="https://www.lrb.co.uk/the-paper/v44/n07/matthew-karp/his-whiskers-trimmed" /><!--<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/fonts/quadraat.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://cloud.typography.com/7125176/7026992/css/fonts.css" type="text/css" media="screen" />--><meta name="format-detection" content="telephone=no" /><meta name="pinterest" content="nohover" /><script src="https://twemoji.maxcdn.com/v/latest/twemoji.min.js" crossorigin="anonymous" defer></script><link rel="preload" href="https://www.lrb.co.uk/lrb_assets/fonts/IdealSans-Medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.lrb.co.uk/lrb_assets/fonts/QuadraatPro.woff2" as="font" type="font/woff2" crossorigin><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><style type="text/css">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</style><style>
  #article-heading-holder:after {
    background-image: url(https://chart.googleapis.com/chart?cht=qr&chs=300x300&chl=http://www.lrb.co.uk/the-paper/v44/n07/matthew-karp/his-whiskers-trimmed&choe=UTF-8);
    content: "";
    position: absolute;
    right: 20px;
    top: -10px;
    opacity: 0;
    pointer-events:none;
    width: 70px;
    height: 70px;
    background-size: 100%;
    mix-blend-mode: multiply;
      z-index: 2;
  }
</style><link rel="apple-touch-icon" sizes="180x180" href="/assets/icons/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/assets/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/assets/icons/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/assets/icons/safari-pinned-tab.svg" color="#172845"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/assets/icons/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><script>var googlePlacesKey = "AIzaSyAGq-zJs0GP3zabO01FkAxRlaMDyYhnlDI";</script><script src="https://www.google.com/recaptcha/api.js?render=explicit" async defer></script><link rel="alternate" href="https://lrb.co.uk/feeds/rss" type="application/rss+xml" title="LRB feed">    </head>

    <body class="section-the-paper subsection-v44">
				<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '502907930132440');
	fbq('track', 'PageView');
</script><div class="header-container"><header class="header"><div class="scrollBlock" aria-hidden="true"></div><div class="container-fluid"><script>
	document.addEventListener("DOMContentLoaded", function() {
				
					});
</script><div class="header-contents"><div class="account-navigation-holder"><ul class="account-navigation"><li id="header-my-account" aria-hidden="true"><a href="/account/subscriptions" title="My Account" class="track-navbar">My Account</a></li><li id="header-sign-in" aria-hidden="true"><a href="/login" class="js-login-link track-navbar" title="Sign in">Sign in</a></li></ul></div><div class="main-navigation-holder"><div class="main-navigation"><span class="burgerstack-search-links"><ul><li class="burgerstack-holder"><a href="#Menu" class="burgerstack"><span class="visuallyhidden">Menu</span><svg version="1.1" baseProfile="tiny" class="burgerstackIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 16" xml:space="preserve"><polygon class="top" fill-rule="evenodd" fill="#313130" points="0,0 20,0 20,2 0,2"/><polygon class="middle" fill-rule="evenodd" fill="#313130" points="0,7 20,7 20,9 0,9"/><polygon class="bottom" fill-rule="evenodd" fill="#313130" points="0,14 20,14 20,16 0,16"/></svg></a></li><li class="header-search-icon-holder"><a href="/search-results" title="Search" class="mainnav-link--search header-search-icon" data-no-instant><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg><span class="searchText">Search</span></a></li></ul></span><span class="main-navigation-links"><div class="access-notification"></div><ul><li><a href="/the-paper" class="mainnav-link--paper track-navbar" title="The Paper" data-no-instant>The Paper</a></li><li><a href="/subjects" class="mainnav-link--subjects track-navbar" title="Subjects" data-no-instant>Subjects</a></li><li><a href="/blog/" class="nav-pagelink mainnav-link--blog track-navbar" title="Blog">Blog</a></li><li><a href="/podcasts-and-videos" class="nav-pagelink mainnav-link--av track-navbar" title="Podcasts &amp; Videos">Podcasts &amp; Videos</a></li><li><a href="/events" class="nav-pagelink mainnav-link--events track-navbar" title="Events">Events</a></li><li><a href="https://www.lrbstore.co.uk/" rel="noopener" class="mainnav-link--shop track-navbar" title="Shop" data-no-instant>Shop</a></li></ul></span></div><div class="logo-row"><div class="logo"><a href="/" title="London Review of Books"><p class="visuallyhidden">London Review of Books</p><svg version="1.1" baseProfile="tiny" class="lrbLogo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 500 99" xml:space="preserve"><g class="lrbLogo-all"><g class="lrbLogo-london"><path fill-rule="evenodd" fill="#172845" d="M227.7,21.3c-12.8,3.9-15.1,2.9-15.1,4.3c0,1.5,5.5,0.5,5.5,5.9v19.9
                c0,6.2-5.5,3.6-5.5,5.5c0,0.7,0.3,1,0.9,1c2.1,0,5.3-0.3,9.4-0.3c3.9,0,7.1,0.3,9.1,0.3c0.7,0,0.9-0.3,0.9-1
                c0-1.9-5.2,0.7-5.2-5.5V28.9c3.2-2.4,5.7-3.8,8.4-3.8c3.2,0,4.8,1.9,4.8,5.6v20.6c0,6.2-5.3,3.6-5.3,5.5c0,0.7,0.3,1,1,1
                c2,0,5.2-0.3,9.1-0.3c4.1,0,7.3,0.3,9.3,0.3c0.7,0,0.9-0.3,0.9-1c0-1.9-5.5,0.7-5.5-5.5v-21c0-6.2-3.9-9.1-8.6-9.1
                c-5.2,0-8.7,2.2-14.2,5.7v-5.6H227.7z"/><path fill-rule="evenodd" fill="#172845" d="M172.6,41.7c0,10.1,7.8,18.7,19.1,18.7s19.1-8.6,19.1-18.7
                S203,23,191.7,23C180.4,23,172.6,31.6,172.6,41.7 M183,41.7c0-13.4,4-17.3,8.7-17.3s8.7,3.9,8.7,17.3s-4,17.3-8.7,17.3
                S183,55.1,183,41.7"/><path fill-rule="evenodd" fill="#172845" d="M167.4,0.7c-12.7,4.3-15.7,3.4-15.7,4.8c0,1.6,6.2,0.5,6.2,5.9v12
                c-2.8-1-4.3-1.2-7.3-1.2c-11.6,0-20,9.4-20,20.6c0,10.7,7.3,16.7,13.9,16.7c5,0,9.5-1.7,13.1-6.2h0.3v6.2
                c12.4-4,15.6-3.1,15.6-4.8s-6.1-0.5-6.1-6V0.7z M157.9,51.4c-1.6,2.1-4.6,3.4-7.5,3.4c-5,0-9.8-6.2-9.8-14.8
                c0-11.5,4.3-16.3,9.8-16.3c4.5,0,7.5,2.9,7.5,8.1V51.4z"/><path fill-rule="evenodd" fill="#172845" d="M101.8,21.3c-12.8,3.9-15,2.9-15,4.3c0,1.5,5.5,0.5,5.5,5.9v19.9
                c0,6.2-5.5,3.6-5.5,5.5c0,0.7,0.2,1,0.9,1c2.1,0,5.2-0.3,9.3-0.3c3.8,0,7.1,0.3,9.1,0.3c0.7,0,1-0.3,1-1c0-1.9-5.3,0.7-5.3-5.5
                V28.9c3.2-2.4,5.7-3.8,8.5-3.8c3.2,0,4.8,1.9,4.8,5.6v20.6c0,6.2-5.2,3.6-5.2,5.5c0,0.7,0.2,1,0.9,1c2.1,0,5.2-0.3,9.1-0.3
                c4.1,0,7.3,0.3,9.4,0.3c0.6,0,0.9-0.3,0.9-1c0-1.9-5.5,0.7-5.5-5.5v-21c0-6.2-3.8-9.1-8.7-9.1c-5.2,0-8.7,2.2-14.2,5.7V21.3z"/><path fill-rule="evenodd" fill="#172845" d="M46.8,41.7c0,10.1,7.8,18.7,19.1,18.7S85,51.8,85,41.7S77.3,23,65.9,23
                S46.8,31.6,46.8,41.7 M57.2,41.7c0-13.4,4-17.3,8.7-17.3s8.7,3.9,8.7,17.3S70.6,59,65.9,59S57.2,55.1,57.2,41.7"/><path fill-rule="evenodd" fill="#172845" d="M6.6,53c0,6.3-6.6,3.4-6.6,5.5c0,0.7,0.3,1,1.6,1
                c3.8,0,7.5-0.3,10.4-0.3c10.4,0,20.6,0.3,28.6,0.3l3.2-17.8c0.2-0.7,0.4-1.6,0.4-2.2c0-0.5-0.2-1-0.9-1s-0.7,0.7-1.1,2.2
                c-2.8,9.3-9.6,16.7-18.4,16.7c-5,0-6.4-1.9-6.4-5.5V11.6c0-6.3,6.6-3.1,6.6-5.5c0-0.5-0.2-1-1.6-1c-3.8,0-7.5,0.2-10.4,0.2
                S5.4,5.1,1.6,5.1C0.3,5.1,0,5.6,0,6.1c0,2.4,6.6-0.8,6.6,5.5V53z"/></g><g class="lrbLogo-review"><path fill-rule="evenodd" fill="#172845" d="M465.2,45.6l-6.1-17.2c-0.5-0.7-0.9-1.9-0.9-2.3c0-3.1,3.6-2.6,3.6-3.6
                c0-0.5-0.5-0.7-1.4-0.7h-7.7H445c-0.9,0-1.1,0.2-1.1,0.7c0,1.4,2.7,0.3,3.8,3.3l11.9,31.9c0.3,0.5,0.5,0.7,1.2,0.7
                c0.5,0,0.7-0.3,0.9-0.7l9.4-23l8.8,23c0.3,0.5,0.5,0.7,1.1,0.7c0.5,0,0.7-0.3,0.9-0.7l10-25.9c3.4-8.8,7.2-7.8,7.2-9.3
                c0-0.3-0.2-0.7-1.1-0.7h-5h-5c-1.1,0-1.4,0.2-1.4,0.7c0,1.7,4.3,0,4.3,5.7c0,1.7-0.4,3.1-0.9,4.5l-4.7,12.4L479.2,29
                c-0.5-1.2-0.9-2.1-0.9-2.8c0-3.3,3.9-1.9,3.9-3.3c0-0.8-0.2-1-0.9-1h-8.5h-8c-0.9,0-1.1,0.2-1.1,0.7c0,1.2,2.9,0,4.1,3.1l2.9,7.1
                L465.2,45.6z"/><path fill-rule="evenodd" fill="#172845" d="M444.7,39.7c-0.3-11-7.6-16.8-16-16.8c-9.9,0-17.2,7.9-17.2,18.5
                c0,11.3,6.9,18.9,17.2,18.9c12.6,0,16-10.6,16-12.9c0-0.3-0.3-0.5-0.5-0.5c-0.7,0-0.7,1.2-2.3,3.2c-2.1,2.3-4.6,4-9.1,4
                c-6.4,0-12.4-4.8-12.6-14.4C420.2,39.7,444.7,39.7,444.7,39.7z M420.3,37.8c0.2-8.6,3.4-13.4,8.2-13.4c4.4,0,6.9,2.8,7.1,13.4
                H420.3z"/><path fill-rule="evenodd" fill="#172845" d="M405.6,22.7c-12.3,4.1-15.1,3.1-15.1,4.8c0,1.7,5.9,0.5,5.9,5.9V53
                c0,6.2-6.1,3.6-6.1,5.5c0,0.7,0.2,1,0.8,1c2.4,0,5.9-0.3,9.9-0.3c3.7,0,7.3,0.3,9.7,0.3c0.6,0,0.9-0.3,0.9-1c0-1.9-6,0.7-6-5.5
                L405.6,22.7L405.6,22.7z M395.7,10.8c0,3.1,2.4,5.7,5.3,5.7s5-2.7,5-5.7c0-3.1-2.2-5.7-5-5.7C398.2,5.1,395.7,7.7,395.7,10.8
                L395.7,10.8z"/><path fill-rule="evenodd" fill="#172845" d="M367.2,31c-0.4-1.5-1.1-2.8-1.1-3.6c0-3.8,4.1-2.1,4.1-3.8
                c0-0.5-0.3-0.7-1.1-0.7h-8.7h-8.5c-0.5,0-0.7,0.2-0.7,0.7c0,1.4,2.9,0,4.3,3.6l12.7,31.3c0.2,0.7,0.7,1,1.2,1c0.4,0,0.9-0.5,1.1-1
                L382.6,31c3.3-7.4,6-5.9,6-7.4c0-0.5-0.2-0.7-0.8-0.7h-5.4H377c-0.7,0-0.9,0.2-0.9,0.7c0,1.4,4.1,0.3,4.1,5.4
                c0,1.7-0.5,4.7-1.8,7.9l-4.7,10.4L367.2,31z"/><path fill-rule="evenodd" fill="#172845" d="M353.7,39.7c-0.3-11-7.6-16.8-16-16.8c-9.9,0-17.2,7.9-17.2,18.5
                c0,11.3,6.9,18.9,17.2,18.9c12.6,0,16-10.6,16-12.9c0-0.3-0.3-0.5-0.5-0.5c-0.7,0-0.7,1.2-2.3,3.2c-2.1,2.3-4.6,4-9.1,4
                c-6.4,0-12.4-4.8-12.6-14.4C329.2,39.7,353.7,39.7,353.7,39.7z M329.3,37.8c0.2-8.6,3.4-13.4,8.2-13.4c4.4,0,6.9,2.8,7.1,13.4
                H329.3z"/><path fill-rule="evenodd" fill="#172845" d="M306.8,59.2h8.2c2.7,0,5.5,0.3,8.2,0.3c0.7,0,0.9-0.3,0.9-0.7
                c0-2.4-4.9,0.7-8.1-5.5l-5.7-11.8c-2.9-6-5.3-6.7-9.8-7.9v-0.3c8.1-1.4,13.9-7.4,13.9-14.1c0-8.2-6.8-14.2-19.8-14.2
                c-5,0-8.4,0.2-12.1,0.2c-3.2,0-6.8-0.2-10.7-0.2c-1.2,0-1.4,0.5-1.4,0.9c0,2.4,6.4-0.7,6.4,5.5V53c0,6.2-6.4,3.4-6.4,5.5
                c0,0.7,0.2,1,1.4,1c3.8,0,7.5-0.3,10.7-0.3c3,0,6.6,0.3,10.5,0.3c1.1,0,1.6-0.3,1.6-1c0-2.2-6.6,0.7-6.6-5.5V33.9
                c4.3,0,7.9,1.4,9.8,5.3L306.8,59.2z M287.9,7h4.8c6.4,0,10.5,3.6,10.5,12.5c0,8.4-3.6,12.9-12.3,12.9H288V7H287.9z"/></g><g class="lrbLogo-of"><path fill-rule="evenodd" fill="#172845" d="M183,95.2c0,3.3-3.5,1.8-3.5,2.9c0,0.4,0.1,0.5,6.6,0.4
                c1.6,0,3.6,0.1,5.7,0.1c0.8,0,0.9-0.1,0.9-0.5c0-1.1-3.6,0.4-3.6-2.9V84h1.1c2.9,0,5,2.1,5.1,5.8c0.1,0.9,0.2,1.2,0.6,1.2
                c0.3,0,0.4-0.3,0.4-0.6v-13c0-0.4-0.1-0.7-0.4-0.7c-0.4,0-0.5,0.3-0.6,1.2c-0.2,3.1-2.3,5.3-5.1,5.3h-1.1V70.7h2.4
                c5,0,7.5,1.8,9.5,5.1c1.7,2.7,1.7,3.5,2.1,3.5c0.2,0,0.4-0.1,0.4-0.4c0-0.1-0.2-0.3-0.3-0.9l-2.2-8.2c-4.8,0-9.7,0.1-14.8,0.1
                c-1.6,0-3.6-0.1-5.8-0.1c-0.7,0-0.8,0.3-0.8,0.5c0,1.3,3.5-0.4,3.5,3L183,95.2L183,95.2z"/><path fill-rule="evenodd" fill="#172845" d="M155.7,83.6c0-9.1,3.3-14.1,8.5-14.1c5.1,0,8.5,5.1,8.5,14.1
                c0,8.9-3.3,14-8.5,14S155.7,92.5,155.7,83.6 M149.1,83.6c0,7.9,6,15,15.1,15s15-7.1,15-15c0-8.1-6-15.2-15-15.2
                C155.1,68.4,149.1,75.5,149.1,83.6"/></g><g class="lrbLogo-books"><path fill-rule="evenodd" fill="#172845" d="M336.5,97.7c0,0.2,0.2,0.4,0.3,0.4c0.8,0,0.5-1.5,2.1-1.5
                s3.5,1.9,7.6,1.9c6.2,0,10.6-4.3,10.6-9.9c-0.1-11.5-16.6-7.6-16.6-14.5c0-3.2,2.3-4.6,5.1-4.6c4.5,0,6.7,2.8,8.6,7.5
                c0.6,1.8,0.7,2.7,1.1,2.7c0.3,0,0.4-0.1,0.4-0.5c0-0.1-0.1-0.5-0.1-1.3l-0.8-8c-0.1-0.8-0.2-0.9-0.5-0.9c-0.8,0-0.1,1.3-1.6,1.3
                c-1.1,0-3.2-1.8-7-1.8c-5.2,0-9.1,3.8-9.1,8.8c0.1,10.5,16.3,6.3,16.3,14.8c0,3.4-2.3,5.5-6.5,5.5c-6,0-8-5.4-8.9-10.8
                c-0.3-0.9-0.3-1.6-0.7-1.6c-0.2,0-0.4,0.2-0.4,0.7v11.8H336.5z"/><path fill-rule="evenodd" fill="#172845" d="M314.8,87.2l2.8-3.3l7.4,14.7c5.1,0,7,0.1,8.4,0.1
                c0.4,0,0.7-0.1,0.7-0.5c0-1-2.5,0.2-4.2-3.3l-8.3-15.7l4.6-5.2c3.5-4.1,5.7-3,5.7-3.9c0-0.3-0.3-0.3-1.2-0.3
                c-1.3,0-2.7,0.1-3.8,0.1c-1.3,0-2.5-0.1-3.7-0.1c-0.5,0-0.7,0.3-0.7,0.5c0,1,2.1-0.1,2.1,2.3c0,0.9-0.4,1.9-2.1,4l-7.7,9.2V73.2
                c0-3.4,3.6-1.7,3.6-3c0-0.2-0.2-0.5-0.9-0.5c-2.1,0-4.1,0.1-5.7,0.1c-1.7,0-3.7-0.1-5.8-0.1c-0.6,0-0.8,0.3-0.8,0.5
                c0,1.3,3.5-0.4,3.5,3v22c0,3.3-3.5,1.8-3.5,2.9c0,0.4,0.1,0.5,0.8,0.5c2.1,0,4.1-0.1,5.8-0.1c1.6,0,3.6,0.1,5.7,0.1
                c0.7,0,0.9-0.1,0.9-0.5c0-1.1-3.6,0.4-3.6-2.9L314.8,87.2L314.8,87.2z"/><path fill-rule="evenodd" fill="#172845" d="M281.4,83.6c0-9.1,3.3-14.1,8.4-14.1c5.2,0,8.4,5.1,8.4,14.1
                c0,8.9-3.3,14-8.4,14C284.7,97.6,281.4,92.5,281.4,83.6 M274.8,83.6c0,7.9,6,15,15,15c9.1,0,15.1-7.1,15.1-15
                c0-8.1-6-15.2-15.1-15.2C280.8,68.4,274.8,75.5,274.8,83.6"/><path fill-rule="evenodd" fill="#172845" d="M248.6,83.6c0-9.1,3.3-14.1,8.3-14.1c5.1,0,8.4,5.1,8.4,14.1
                c0,8.9-3.3,14-8.4,14C251.9,97.6,248.6,92.5,248.6,83.6 M242.1,83.6c0,7.9,5.9,15,14.8,15s14.9-7.1,14.9-15
                c0-8.1-5.9-15.2-14.9-15.2C248,68.4,242.1,75.5,242.1,83.6"/><path fill-rule="evenodd" fill="#172845" d="M218.7,95.2c0,3.3-3.6,1.8-3.6,2.9c0,0.4,0.2,0.5,0.9,0.5
                c2.2,0,4.1-0.1,5.8-0.1c3.4,0,6.6,0.1,8.7,0.1c8.2,0,10.2-3.3,10.2-7.9c0-5.2-4.6-7-10.7-7.2c6.8-0.7,9.3-3,9.3-6.8
                c0-4.3-3.9-7-10.2-7c-2.3,0-4.7,0.1-7.3,0.1c-1.7,0-3.6-0.1-5.8-0.1c-0.7,0-0.9,0.3-0.9,0.5c0,1.3,3.6-0.4,3.6,3V95.2z M224.8,84
                h2.9c4.2,0,6.7,2,6.7,7c0,4.6-2.3,6.6-6,6.6c-2,0-3.6-0.7-3.6-2.8L224.8,84L224.8,84z M224.8,70.8h2.6c3.6,0,5.9,2.2,5.9,6.4
                c0,3.4-2.2,5.9-6,5.9h-2.5V70.8z"/></g></g></svg></a></div></div></div><div class="subscribe-holder"><a href="https://www.mylrb.co.uk/" data-cid="net" data-gatitle="Header Subscribe" title="Subscribe" class="js-subLink btn btn-primary track-navbar">Subscribe</a></div></div><div class="lrb-search search-options-holder"><div class="lrb-search--input"><form action="/search-results" class="searchForm" method="GET"><span class="searchIcon"><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></span><a href="#Close" class="closebtn searchnav-close"><span class="visuallyhidden">Close</span></a><label for="search" class="visuallyhidden">Search</label><input type="hidden" name="contentTypeIds[]" value="75" class="search-blogContentId"/><input type="text" id="search" name="search" class="form-control searchField" aria-label="Search"><input type="button" id="searchSubmit" value="Submit" class="btn-secondary btn" style="visibility:hidden;"></form></div><!--googleoff: all--><!--noindex--><div class="search-options clearfix"><div class="search-options--col"><div class="search-options--col-content"><h4 class="lrb-search--header">More search Options</h4><ul class="lrb-search--options"><li><a href="/search-results#advanced" class="advanced-search-navlink">Advanced search</a></li><li><a href="/contributors">Search by contributor</a></li><li><a href="/archive">Browse our cover archive</a></li></ul></div></div><div class="search-options--col search-options--subjects"><div class="search-options--col-content"><h4 class="lrb-search--header">Browse by Subject</h4><ul class="lrb-search--subjects"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></div></div></div><!--/noindex--><!--googleon: all--></div></div></header><div class="article-subnav-container"><div class="article-subnav"><div class="article-subnav-slider"><a href="/the-paper/v44/n07" class="article-subnav-slider--item article-subnav-slider--thumb"><div class="thumb-header"><p>In the latest issue:</p></div><div class="thumb-image"><span class="lrb-imageHolder"><img src="" data-appsrc="https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg" data-srcset="https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/400_filter/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg 400w, https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/800_filter/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg 800w, https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/1200_filter/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg 1200w, https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/2000_filter/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg 1600w" data-sizes="auto" class="lazyload " alt="" data-zoom="true" draggable="false" itemprop="image" /></span></div></a><a href="/the-paper/v44/n07/tom-stevenson/things-fall-from-the-sky" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Things fall from the sky
				</h3><h4>Tom Stevenson</h4></div></a><a href="/the-paper/v44/n07/florence-sutcliffe-braithwaite/bring-out-the-lemonade" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					What the Welsh got right
				</h3><h4>Florence Sutcliffe-Braithwaite</h4></div></a><a href="/the-paper/v44/n07/frances-webber/short-cuts" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Short Cuts: Destroying the Asylum System
				</h3><h4>Frances Webber</h4></div></a><a href="/the-paper/v44/n07/julian-barnes/can-a-rabbit-talk-to-a-cat" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Lartigue takes a leap
				</h3><h4>Julian Barnes</h4></div></a><a href="/the-paper/v44/n07/rosemary-hill/dining-room-radicals" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Dining Room Radicals
				</h3><h4>Rosemary Hill</h4></div></a><a href="/the-paper/v44/n07/nicholas-penny/at-the-ikon-gallery" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					At the Ikon Gallery: Carlo Crivelli
				</h3><h4>Nicholas Penny</h4></div></a><a href="/the-paper/v44/n07/kevin-okoth/resistance-from-elsewhere" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Black Marxism
				</h3><h4>Kevin Okoth</h4></div></a><a href="/the-paper/v44/n07/gavin-francis/on-antibiotic-resistance" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					On Antibiotic Resistance
				</h3><h4>Gavin Francis</h4></div></a><a href="/the-paper/v44/n07/adam-mars-jones/quantum-influencers" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Quantum Influencers
				</h3><h4>Adam Mars-Jones</h4></div></a><a href="/the-paper/v44/n07/gazelle-mba/on-roy-decarava" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					On Roy DeCarava
				</h3><h4>Gazelle Mba</h4></div></a><a href="/the-paper/v44/n07/lydia-h.-liu/alphabetarchy" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					In the Kanjisphere
				</h3><h4>Lydia H. Liu</h4></div></a><a href="/the-paper/v44/n07/john-gallagher/where-wolf" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Everyone knows I’m a werewolf
				</h3><h4>John Gallagher</h4></div></a><a href="/the-paper/v44/n07/maureen-n.-mclane/season" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Poem: ‘Season’
				</h3><h4>Maureen N. McLane</h4></div></a><a href="/the-paper/v44/n07/michael-hofmann/hell-he-ll-be-frozen-stiff" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Michel the Giant
				</h3><h4>Michael Hofmann</h4></div></a><a href="/the-paper/v44/n07/chris-mullin/diary" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Diary: In Court, Again
				</h3><h4>Chris Mullin</h4></div></a></div></div></div><div class="article-title-overlay"><div class="container-fluid"><div class="article-title-overlay-contents clearfix"><div class="article-title-overlay--logo"><a href="/" title="London Review of Books"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg></a></div><div class="article-title-overlay--title"><div class="title-contents smartquotes cleanTitles"><span class="ezstring-field">His Whiskers Trimmed</span><span class="authorName"><a href="/contributors/matthew-karp" class="">Matthew Karp</a></span></div></div><div class="article-title-overlay--share"><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" rel="noopener" href="https://twitter.com/intent/tweet?text=His%20Whiskers%20Trimmed&url=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed&original_referer=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed" class="share-link"><span class="visuallyhidden">Share on Twitter</span><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" rel="noopener" href="https://www.facebook.com/sharer.php?t=His%20Whiskers%20Trimmed&u=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed" class="share-link"><span class="visuallyhidden">Share on Facebook</span><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Matthew%20Karp%20-%20His%20Whiskers%20Trimmed%20-%20Robert%20E.%20Lee%20in%20Defeat&body=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed"><span class="visuallyhidden">Email</span><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><span class="visuallyhidden">Print</span><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><a title="Search" class="social-button search-button" href="/search-results"><span class="visuallyhidden">Search</span><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></a></div></div></div></div></div></div><!--googleoff: all--><!--noindex--><div class="overlay-container" aria-hidden="true"></div><div class="modal-container" role="dialog" aria-modal="true" aria-labelledby="modalTitle" aria-hidden="true"><div class="modalcontent"><a href="#Close" class="closebtn close-modal"><span class="visuallyhidden">Close</span></a><div class="inner"></div><div class="custno-modal-content"></div></div></div><div class="tac-modal-container" role="dialog" aria-label="Terms and Conditions" aria-modal="true" aria-hidden="true" tabindex="-1"><div class="modalcontent"><a href="#Close" class="closebtn close-modal"><span class="visuallyhidden">Close</span></a><div class="tac-modal-content"></div><div class="tac-modal-links"><a href="#Accept" class="btn btn-primary" id="js-tacModalAccept">Accept</a><a href="#Close" class="btn btn-secondary close-modal">Close</a></div></div></div><div class="loading-overlay" aria-hidden="true"><div class="lrb-loading-icon" aria-hidden="true"></div></div><div id="lightbox-overlay" class="lightbox-overlay" aria-hidden="true" aria-title="This is a dialog window which overlays the main content of the page. The modal shows the enlarged image. Pressing the Escape key will close the modal and bring you back to where you were on the page."><a href="#Close" class="closebtn close-lightbox"><span class="visuallyhidden">Close</span></a><div class="lightbox-images"></div></div><!--/noindex--><!--googleon: all--><div class="lrb-sidenav supernav-container"><div class="sidenav-scrolling"><a href="#Close" class="closebtn sidenav-close"><span class="visuallyhidden">Close</span></a><ul class="lrb-sidenav--list supernav"><li class="lrb-sidenav--list-item"><ul class="account-navigation"><li><a href="/account/subscriptions" title="My Account" class="track-navbar subnavlink-loggedIn" style="display:none;">My Account</a></li><span class="list-separator subnavlink-loggedIn" aria-hidden="true" style="display:none;">·</span><li><a href="/logout" title="Sign out" class="track-navbar subnavlink-loggedIn" style="display:none;">Sign out</a></li><li><a href="/login" title="Sign in" class="js-login-link track-navbar subnavlink-loggedOut">Sign in</a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/" class="lrb-sidenav--link supernav-link--home nav-pagelink track-navbar" title="Home"><span class="link-copy">Home</span><span class="supernav-icon" aria-hidden="true"><svg version="1.1" baseProfile="tiny" class="homeIcon-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 31.4 27" xml:space="preserve"><path fill="#494746" d="M31.4,14.7l-7.7-7.2V2h-2v3.6l-6-5.6L0,14.7h2.7V27h26V14.7H31.4z M17.7,25h-4v-8h4V25z M19.7,25V15h-8v10 h-7V13.1l11-10.4l11,10.4V25H19.7z"/></svg></span></a></li><li class="lrb-sidenav--list-item has-submenu"><a href="/the-paper" class="lrb-sidenav--link supernav-link--paper track-navbar" title="The Paper" data-no-instant><span class="link-copy">The Paper</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="nav-pagelink" href="/the-paper/v44/n07" title="Latest Issue"><span class="link-copy">Latest Issue</span></a></li><!--<li><a class="nav-pagelink" href="/the-paper/v44/n07/letters" title="Letters"><span class="link-copy">Letters</span></a></li>--><li><a class="nav-pagelink" href="/archive" title="Archive"><span class="link-copy">Archive</span></a></li><li><a class="nav-pagelink" href="/contributors" title="Contributors"><span class="link-copy">Contributors</span></a></li><li><a class="nav-pagelink" href="/about" title="About the LRB"><span class="link-copy">About the <em>LRB</span></em></a></li></ul></li><li class="lrb-sidenav--list-item has-submenu"><a href="/subjects" class="lrb-sidenav--link supernav-link--subjects" title="Subjects" data-no-instant><span class="link-copy">Subjects</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/blog/" class="lrb-sidenav--link supernav-link--blog nav-pagelink track-navbar" title="Blog"><span class="link-copy">Blog</span></a></li><li class="lrb-sidenav--list-item"><a href="/podcasts-and-videos" class="lrb-sidenav--link supernav-link--av nav-pagelink track-navbar" title="Podcasts &amp; Videos"><span class="link-copy">Podcasts &amp; Videos</span></a></li><li class="lrb-sidenav--list-item"><a href="/events" class="lrb-sidenav--link supernav-link--events nav-pagelink track-navbar" title="Events"><span class="link-copy">Events</span></a></li><li class="lrb-sidenav--list-item has-submenu"><a href="https://www.lrbstore.co.uk/" rel="noopener" class="lrb-sidenav--link supernav-link--shop" title="Shop" data-no-instant><span class="link-copy">Shop</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="" href="https://www.londonreviewbookshop.co.uk/" title="Bookshop" target="_blank" rel="noopener"><span class="link-copy">Bookshop</span></a></li><li><a class="" href="https://www.londonreviewbookshop.co.uk/cake-shop" title="Cake Shop" target="_blank" rel="noopener"><span class="link-copy">Cake Shop</span></a></li><li><a class="" href="https://www.lrbstore.co.uk" title="LRB Store" target="_blank" rel="noopener"><span class="link-copy"><em>LRB</em> Store</span></a></li></ul></li><li class="lrb-sidenav--list-item"><a href="https://www.mylrb.co.uk/" data-cid="menu" rel="noopener" class="js-subLink lrb-sidenav--link supernav-link--subscribe track-navbar" data-gatitle="Sidenav Subscribe" title="Subscribe" target="_blank"><span class="link-copy">Subscribe</span></a></li></ul></div></div><!--googleoff: all--><!--noindex--><div class="lrb-sidenav searchoverlay-container"><div class="sidenav-scrolling"><div class="lrb-search--input"><form action="/search-results" class="searchForm" method="GET"><span class="searchIcon"><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></span><a href="#Close" class="closebtn searchnav-close"><span class="visuallyhidden">Close</span></a><label for="searchSecondary" class="visuallyhidden">Search</label><input type="hidden" name="contentTypeIds[]" value="75" class="search-blogContentId"/><input type="text" id="searchSecondary" name="search" class="form-control searchField" aria-label="Search"><input type="button" id="searchSubmitSecondary" value="Submit" class="btn-secondary btn" style="visibility:hidden;"></form></div><div class="search-options clearfix"><div class="search-options--col"><div class="search-options--col-content"><p class="lrb-search--header">More search Options</p><ul class="lrb-search--options"><li><a href="/contributors">Search by contributor</a></li><li><a href="/archive">Browse our cover archive</a></li></ul></div></div><div class="search-options--col search-options--subjects"><div class="search-options--col-content"><p class="lrb-search--header">Browse by Subject</p><ul class="lrb-search--subjects"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></div></div></div></div></div><!--/noindex--><!--googleon: all--><script>
		document.addEventListener("DOMContentLoaded", function() {
			window.lrbPianoData(
				["Slavery","War","USA","Military history","1860-1879"],
				[],
				[{"name":"volumeNumber","value":"44","scope":"content"},{"name":"issueNumber","value":"7","scope":"content"},{"name":"articleTitle","value":"His Whiskers Trimmed","scope":"content"},{"name":"articleType","value":"book review","scope":"content"},{"name":"onlineOnly","value":"No","scope":"content"},{"name":"featured","value":"No","scope":"content"},{"name":"newsletterFeatured","value":"No","scope":"content"}],
				"2022-04-07T00:00:00"
			);
		});
	</script><div class="lrb-print-monogram"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg></div>    
		    <div class="lrb-content-container" style="opacity:0;" role="main">
						<div class="paperArticle-container article clearfix defaultArticle type--book-review"><article><div class="paperArticle-header-holder article-header"><div class="container-fluid paperArticle-header-wrapper"><div class="paperArticle-header article-defaultheader article-header-container clearfix"><div class="paperArticle-header--copy article-defaultheader--contents article-header--title"><div id="article-published-holder" class="article-issueheading-holder"><div class="article-issue-info"><a href="/the-paper/v44/n07"><!--Published in -->Vol. 44 No. 7 · 7 April 2022</a></div></div><div id="article-heading-holder" class="cleanTitles"><h1><span class="title">His Whiskers Trimmed</span></h1><h2><a href="/contributors/matthew-karp" class="">Matthew Karp</a></h2></div><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" rel="noopener" href="https://twitter.com/intent/tweet?text=His%20Whiskers%20Trimmed&url=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed&original_referer=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed" class="share-link"><span class="visuallyhidden">Share on Twitter</span><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" rel="noopener" href="https://www.facebook.com/sharer.php?t=His%20Whiskers%20Trimmed&u=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed" class="share-link"><span class="visuallyhidden">Share on Facebook</span><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="Share" class="social-button osshare-button" data-title="LRB - Matthew Karp - His Whiskers Trimmed" data-text=" - Robert E. Lee in Defeat" rel="noopener" href="https://www.lrb.co.uk/the-paper/v44/n07/matthew-karp/his-whiskers-trimmed"><span class="visuallyhidden">Share</span><svg version="1.1" baseProfile="tiny" class="svg-share" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 255.7 293.6" overflow="visible" xml:space="preserve"><path d="M208.4,0c-26,0-47.4,21.3-47.4,47.4c0,5.3,0.9,10.5,2.5,15.2l-81.1,52.7c-8.7-9.6-21.2-15.8-35.1-15.8 c-26,0-47.4,21.3-47.4,47.4s21.3,47.4,47.4,47.4c14,0,26.5-6.1,35.2-15.8l81,52.7c-1.7,4.8-2.5,9.9-2.5,15.2 c0,26,21.3,47.4,47.4,47.4s47.4-21.3,47.4-47.4s-21.3-47.4-47.4-47.4c-13.9,0-26.4,6.2-35.1,15.8l-81.1-52.7 c1.6-4.8,2.5-9.9,2.5-15.2c0-5.4-0.9-10.4-2.5-15.2l81-52.7c8.7,9.7,21.3,15.8,35.2,15.8c26,0,47.4-21.3,47.4-47.4S234.4,0,208.4,0z"/></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Matthew%20Karp%20-%20His%20Whiskers%20Trimmed%20-%20Robert%20E.%20Lee%20in%20Defeat&body=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed"><span class="visuallyhidden">Email</span><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><span class="visuallyhidden">Print</span><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><span class="article-share-sep hidden-sm hidden-xs">&nbsp;</span><span class="article-word-count wordCount"><span id="article-word-count" itemprop="wordCount">3103</span>&nbsp;words</span></div></div><div class="paperArticle-header--aside article-header--issue-cover smartquotes"><div class="article-issue-wrapper"><div class="article-issue-cover-image"><a href="/the-paper/v44/n07" class="issue-cover-link" title="v44  n7"><span class="lrb-imageHolder"><img src="" data-appsrc="https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg" data-srcset="https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/400_filter/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg 400w, https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/800_filter/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg 800w, https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/1200_filter/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg 1200w, https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/2000_filter/images/1/7/9/1/28361971-1-eng-GB/70da8d614311-b90f5bc8544f91b1638f898540df1da8.jpg 1600w" data-sizes="auto" class="lazyload " alt="" data-zoom="true" draggable="false" itemprop="image" /></span></a></div></div></div></div></div></div><div class="paperArticle-contents-outer"><div class="container-fluid paperArticle-contents-wrapper"><div class="paperArticle-contents clearfix"><div id="lrb-articleCopy"><div class="paperArticle-reviewsHeader smartquotes"><div class="reviewed-items-holder"><div class="reviewed-items"><div class="article-reviewed-item article-reviewed-1 icon-book"><span class="article-reviewed-item-title">Robert E. Lee:&nbsp;</span><span class="article-reviewed-item-subtitle">A Life&nbsp;</span><br/><span class='by'>by  <a href="/search-results?search=Allen Guelzo" class="underline">Allen Guelzo</a>.<br/><i class="item-meta"> Knopf, 585 pp., $27.99, September 2021, <span class="nowrap"><nobr>978&nbsp;1&nbsp;101&nbsp;94622&nbsp;0</nobr></span></i></span><a href="#Read-More" class="lrb-readmorelink" data-readmore-target=".collapsing-review">Show More</a></div></div><a href="#Read-More" class="lrb-readmorelink" data-readmore-target=".collapsing-review">Show More</a></div></div><div class="paperArticle-avInline"></div><div class="article-content"><div id="tp-inline-holder"></div><main itemprop="articleBody"><div id="tp-article-header"></div><div class="article-copy typogrify smartquotes"><!--<div class="article-mask"><div class="copyright-restricted-content"><div class="copyright-restricted-content--notice"><p>Please sign in to read the full article.</p><p><a href="/login" title="Login" class="btn btn-primary">Login</a></p></div></div></div>--><p><span class="dropcaps dropcap--r">R</span><span class="smallcapslede smallcapslede-spaced">obert Edward Lee</span>&#8203; was, in the universal judgment of his contemporaries, a beautiful man. Few Civil War generals inspired such commentary: &lsquo;He stands fully six feet one inch in height,&rsquo; a <em class="emphasisClass">New York Herald</em> reporter wrote, &lsquo;and weighs something over two hundred pounds, without being burdened with a pound of superfluous flesh.&rsquo; He was an &lsquo;unusually handsome man&rsquo;, whose eyes filled with light &lsquo;in the sunshine of his smile&rsquo;. As an army cadet at West Point, his &lsquo;magnificent physique&rsquo; and statuesque appearance on horseback won him a nickname, &lsquo;the Marble Model&rsquo;.</p><p> Lee knew how to make the most of his looks. From the age of sixteen he kept his hair, sideburns and whiskers meticulously trimmed. A woman who encountered him in New York, long before the war, remembered his receiving her with &lsquo;something more than military courtesy&rsquo; and &lsquo;bending his clear handsome eye&rsquo; on her. By the time he joined the Confederacy in 1861, at the age of 54, he had become rebel Virginia&rsquo;s pre-eminent silver fox; a British visitor encamped with his army the following year declared that Lee could pass for &lsquo;a splendid specimen of an English gentleman&rsquo;.</p><p> Lee&rsquo;s appearance attained a kind of perfection in defeat after he surrendered his army to Ulysses S. Grant. The two generals met at Appomattox Court House in April 1865. Lee came in full officer&rsquo;s dress, gold sash and ceremonial sword, while Grant was still wearing his mud-spattered private&rsquo;s uniform: aristocratic civility bending the knee to grubby modernity. For some the scene has served as a parable of democratic progress; for others, as the passing of a more graceful age.</p><p> Lee&rsquo;s biographers used to fall into the second camp. Douglas Southall Freeman&rsquo;s four-volume biography, published in 1934 and 1935, was the standard text for many decades. Freeman drove past Lee&rsquo;s statue in Richmond every day on his way to work and saluted it. But more recent biographers, even those on the right, have approached their subject in a different spirit. In 2015 the Bush White House veteran Jonathan Horn published <em class="emphasisClass">The Man Who Would Not Be Washington</em>, a consideration of Lee&rsquo;s failure to defend his country in its hour of need. Allen Guelzo&rsquo;s new study goes further. An unusual figure in the American academy &ndash; an eminent Civil War scholar who is also an outspoken conservative &ndash; Guelzo gave an address at Trump&rsquo;s Conference on American History in 2020. But his portrait of Lee owes little either to Trumpian braggadocio or Southern myth-making. Lee emerges from the book a diminished historical figure.</p><p> Lee&rsquo;s life and career have never sat happily with the Lost Cause mythology. He belonged to the Virginia aristocracy, but his early experiences of plantation life were miserable. His father, the Revolutionary War cavalryman &lsquo;Light Horse&rsquo; Harry Lee, did time in debtors&rsquo; prison; when Robert was six, he fled his creditors and abandoned the family for exile in the West Indies. Robert never saw him again. His older brother, heir to the family property, including Stratford Hall, later earned the nickname &lsquo;Black Horse&rsquo; for his transgressions: first, he seduced and impregnated his wife&rsquo;s teenage sister (the baby died in suspicious circumstances); then he defrauded her family and fled to Paris.</p><p> Robert was raised by his mother in a townhouse in Alexandria. His upbringing was neither rustic nor patrician but middle-class, Episcopalian and pious. He graduated from West Point second in the class of 1829 and joined the elite Army Corps of Engineers. His twenties were spent not in battle but damming the Mississippi above St Louis, reviewing blueprints in Washington and renovating Fort Hamilton in Brooklyn. Only during the US invasion of Mexico did he see combat, and even then, as a staff officer, his job was reconnaissance and gun positions.</p><p> Lee remained aloof from the partisan fury of the Jacksonian era. But like most army engineers, he was a moderate, a nationalist and a technocrat. Apart from early details in Georgia and Virginia, and a late one on the Texas frontier, he spent almost his entire antebellum career posted outside the future Confederate states. It wasn&rsquo;t until the late 1850s that he became a planter: through his wife, Mary Custis, the great-granddaughter of Martha Washington, Lee inherited several hundred enslaved people scattered across a number of Custis family estates in Virginia. He decided to improve production by transferring and hiring out slaves, regardless of family relationships. When three Custis slaves tried to escape, Lee had them flogged. In his only comment about the affair, he referred to the &lsquo;unpleasant legacy&rsquo; he had married into. This is the spirit in which he condemned slavery as an &lsquo;evil&rsquo;: it contained great &lsquo;disadvantages&rsquo; for &lsquo;the white race&rsquo;. &lsquo;The blacks,&rsquo; he wrote, &lsquo;are immeasurably better off here than in Africa, morally, socially, physically.&rsquo;</p><p> If Lee disliked slavery, he disliked anti-slavery far more. In 1859 he led the detachment of US Marines that captured John Brown, following the failed raid on Harpers Ferry. But Lee considered Brown marginal, even ridiculous; as Guelzo shows, it was the emergence of the anti-slavery Republican Party that politicised him. On Abraham Lincoln&rsquo;s election in 1860, seven Southern states withdrew from the Union and proclaimed themselves the Confederate States of America. In April 1861, after an exchange of cannon fire at Fort Sumter in South Carolina, Lincoln called for 75,000 volunteers to suppress the rebellion. Having wavered between the two sides all winter, Virginia moved to secede.</p><p> Lee was forced to choose. The US army offered him a high command. (His time in Mexico had won him the respect of Winfield Scott, now the highest ranking general in the army.) Virginia, still nominally independent, was also eager for his services. A week after the fighting at Fort Sumter, he resigned his commission and travelled to Richmond, announcing his refusal to &lsquo;draw my sword&rsquo; except &lsquo;in defence of my native state&rsquo;. This was nonsense: Lee had never before expressed an interest in states&rsquo; rights, much less state sovereignty. Secession, he thought, was &lsquo;nothing but revolution&rsquo;. Why, then, did he choose to fight with the South?</p><p> Guelzo thinks Lee&rsquo;s principal motivations were personal and material. There were the Custis plantation properties: unlike his own father, Lee would not throw away his children&rsquo;s inheritance. The real choice, however, wasn&rsquo;t between region and nation but between region and an anti-slavery nation. For Lee it was Northern political agitators, not Southern secessionists, who had disrupted the Union. He had foreseen as much five years earlier. The &lsquo;systematic and progressive efforts of certain people of the North&rsquo;, he wrote after the Republicans were narrowly beaten in 1856, &lsquo;to interfere with and change the domestic institutions of the South&rsquo; would almost certainly result in &lsquo;a civil and servile war&rsquo;.</p><p><span class="dropcaps dropcap--l">L</span><span class="smallcapslede smallcapslede-spaced">ee</span>&#8203; <span class="smallcaps">spent</span> the first year of the war in western Virginia, South Carolina and Richmond, with a senior rank but marginal commands. But his strategic orientation was already evident. In early 1862 he drew up plans for the Confederacy&rsquo;s first draft on the model of European conscription, making three years of military service mandatory for all white men between the ages of eighteen and 35. The scheme, which was enacted within months, far surpassed anything that had yet been considered in the North.</p><p> Later that spring, Lee got the chance to make his mark. With Richmond besieged by Union forces under General George McClellan, an injury to the Confederate commander left Lee in charge of the army of Northern Virginia. To save the rebel capital, he worked frantically to concentrate nearly a hundred thousand troops at the gates of Richmond, the largest single army ever assembled by the Confederacy. He threw the full weight of that army at McClellan, first in a bold flanking manoeuvre and later in direct frontal assaults. The Confederate casualties were horrendous: about twenty thousand men in seven days, an order of magnitude larger than any previous engagement in Virginia. But the attacks did what they were supposed to do, relieving Richmond and intimidating McClellan into a general retreat.</p><p> After such a costly victory, another commander might have paused to lick his wounds. Lee did the opposite, marching north with plans for a summer invasion of Maryland. His campaign strategy in 1862, as with his aggressive tactics outside Richmond, issued from three guiding principles. First, he demanded a total mobilisation of society and maximal sacrifice from his troops, with little patience for political or constitutional objections. The population of the North was more than twice that of the Confederacy and it had nine times its manufacturing capacity; the South couldn&rsquo;t survive without harnessing everything at its disposal. Though the Confederate state ultimately proved far more intrusive than its Union counterpart &ndash; in conscripting troops, levying taxes, controlling prices and seizing private property &ndash; as far as Lee was concerned it didn&rsquo;t go nearly far enough.</p><p> Second, he knew that the Confederacy couldn&rsquo;t win a long war. In a protracted struggle, the North would employ its far greater resources, slowly throttling the South and making it impossible to maintain a slave society. By June 1862, tens of thousands of enslaved people &ndash; among them most of the Custis slaves at White House plantation &ndash; had already crossed Union lines. Unlike the Russians facing Napoleon, or George Washington against the British, the slave South couldn&rsquo;t simply retreat and try to wear out an advancing Northern army: it would lose most of its workforce.</p><p> Finally, Lee believed that his cause could not be won simply on the battlefield. To gain independence, the Confederacy had to receive help from abroad, or break the Union&rsquo;s will to fight, or both. The invasion of Maryland was a political rather than a strategic manoeuvre: a decisive victory on Northern soil would signal the Confederacy&rsquo;s strength to potential allies in Europe, while also denting Republican support before the crucial 1862 midterm elections. It was Lincoln and the Republicans, Lee thought, whose agitation had brought on disunion in the first place; the conflict could only be resolved with their electoral defeat. In this respect he agreed with Lincoln, who described the Civil War as &lsquo;essentially a people&rsquo;s contest&rsquo;. By carrying the war across the Potomac, the border between the Union and the Confederacy, Lee was aiming at &lsquo;public opinion in the North&rsquo;. He nearly succeeded, twice. But the first invasion was thwarted when a copy of his orders fell into enemy hands, enabling McClellan to halt the Southern advance in Maryland. The next summer, after routing Union forces at Chancellorsville, Lee again marched north. But at Gettysburg his commitment to going on the offensive let him down: ordering a direct assault against an enemy which held the high ground, Lee almost shattered his army, which was lucky to escape back to Virginia.</p><p> Meanwhile in the South, the &lsquo;people&rsquo;s war&rsquo; had brought social revolution. Following Lincoln&rsquo;s Emancipation Proclamation in January 1863, African Americans, including former slaves, began to enlist in the Union army. This was a &lsquo;savage and brutal policy&rsquo;, Lee said, which left the Confederacy with &lsquo;no alternative but success or degradation worse than death&rsquo;. Eventually around 110,000 former bondsmen took arms against their masters&rsquo; rebellion, equal to the total population of enslaved adult men in Virginia in 1860. Confederates struck back as hard as they could. Jefferson Davis, president of the Confederate States, announced the enslavement of &lsquo;all free negroes within the limits of the Southern Confederacy&rsquo;. During the Gettysburg campaign, Guelzo notes, Lee&rsquo;s men kidnapped &lsquo;some five hundred black Pennsylvanians&rsquo; and carried them off for &lsquo;auction in Virginia slave markets&rsquo;.</p><p> But in this war of peoples, the South was overmatched. Lee had failed either to deliver a knockout blow above the Potomac or to turn Northern public opinion against Lincoln and the war. The long, grinding conflict he feared had come to pass. In 1864 the campaigns of Grant in Virginia and William T. Sherman in Georgia put unrelenting pressure on an exhausted South. Lincoln&rsquo;s re-election that autumn effectively sealed the war&rsquo;s outcome. A few months later, at Appomattox, Lee donned a &lsquo;splendid&rsquo; new uniform, trimmed his beard and consigned his slave republic to history.</p><p> In losing the war, Lee also lost the Custis manor at Arlington, the childhood home of Mary Lee and the symbol of the family&rsquo;s status. It already housed a settlement of emancipated slaves; in 1864 the war department determined (not by accident) that the remaining unoccupied grounds would make an ideal site for a national military cemetery. Lee largely retreated from public view. He took a position as president of Washington College, a small liberal arts school, and found his skills suited to the demands of academic administration.</p><p> As before the war, Lee kept a distance from formal politics, though Guelzo notes that Reconstruction provoked in him a new hostility towards democracy. He feared that if the South were &lsquo;placed under the dominion of the negroes&rsquo; &ndash; by this he meant black suffrage &ndash; the alliance between black voters and &lsquo;the radical party&rsquo; would overwhelm &lsquo;the Conservative votes of the whites at the north&rsquo;. By the time he died in 1870, Lee was advocating a scheme of &lsquo;impartial&rsquo; disenfranchisement that wouldn&rsquo;t operate on explicitly racial lines, but would still exclude the vast majority of African Americans.</p><p> Lee emerges from Guelzo&rsquo;s biography as brave, elegant and shrewd. But he is far from sympathetic. He had no close friends, and the women he loved best were those under his control &ndash; his four daughters, whose affections he monopolised. &lsquo;Eschew weddings and stick to papa,&rsquo; he advised one. &lsquo;You will never receive such a love as is felt for you by your mother and father,&rsquo; he wrote to another. None of his daughters married. Guelzo concludes by assessing &lsquo;the crime and the glory of Robert E. Lee&rsquo;. The &lsquo;crime&rsquo; here is &lsquo;treason against the United States&rsquo;; the &lsquo;glory&rsquo; is Lee&rsquo;s brilliance in command of the army of Northern Virginia. He understood the Confederacy&rsquo;s strategic dilemma better than any of his contemporaries; he did more with less than any other commander in the war. But then if distinguished military service were the only condition for greatness, there would be statues of Erich von Manstein all over Europe.</p><p><span class="dropcaps dropcap--t">T</span><span class="smallcapslede smallcapslede-spaced">he</span>&#8203; historical transfiguration of Lee began soon after his death. In the South itself, it was Lee, not the unloved Jefferson Davis, who became the hero of the Southern war effort. Once postwar Reconstruction was halted, the restored planter class began to write its own history of the war, and it put Lee at the centre of the story. At the start of the 20th century, just as Jim Crow segregation took root in the former slave states, Lee&rsquo;s name and image began to appear in parks and on highways and buildings from Orlando to the Ozarks. Lee represented the virtues of the antebellum South: &lsquo;He was as gentle as a woman in life,&rsquo; Benjamin Hill, a Georgia senator, wrote a few years after his death, &lsquo;modest and pure as a virgin in thought; watchful as a Roman vestal in duty; submissive to law as Socrates, and grand in battle as Achilles.&rsquo;</p><p> More surprising was the growth of the Lee legend beyond the South. He was, after all, a US army officer who had abandoned his country, one of the few rebel leaders indicted for treason and stripped of his citizenship. Yet as memories of the war faded, the image of Lee as a reluctant secessionist, beloved commander and honourable man played an important role in the politics of national reconciliation. Sentimental reminiscences of the &lsquo;brothers&rsquo; war&rsquo; overshadowed the actual source of the conflict &ndash; slavery &ndash; with the result that Lee achieved in death what he could never manage in life: a successful conquest of the North. Freeman&rsquo;s biography was awarded the Pulitzer Prize in 1935. Franklin Roosevelt hailed Lee as &lsquo;one of our greatest American Christians and one of our greatest American gentlemen&rsquo;. When the US navy launched its new fleet of ballistic missile submarines in the 1950s, the USS <em class="emphasisClass">Robert E. Lee</em> was the third commissioned &ndash; after the <em class="emphasisClass">George Washington</em> and the <em class="emphasisClass">Patrick Henry</em>, but before the <em class="emphasisClass">Abraham Lincoln</em>. Adulation came from abroad, too: de Gaulle, touring Gettysburg with Eisenhower, praised Lee as the most brilliant general of the Civil War. Churchill, perhaps the most extravagant in a long line of Tory admirers, wrote a piece of historical fan fiction in which Lee, one of &lsquo;the noblest men ever born on the American continent&rsquo;, secured Confederate independence, abolished slavery, conquered Mexico for its own good and paved the way for a global alliance of English-speaking peoples that prevented world war in 1914.</p><p> By the 1960s, however, Lee&rsquo;s standing was less secure. Reassessments in the wake of the civil rights movement reminded Americans that Lee&rsquo;s noble character and brilliant generalship were in service of chattel slavery. Over the next fifty years, Lee&rsquo;s apologists waged a spirited rearguard action for his legacy, doing their best to isolate him from the wider Confederate war effort. There were notable successes. Gerald Ford restored Lee&rsquo;s American citizenship in 1975; as governor of Arkansas, Bill Clinton joined other Southern politicians in merging the state holidays for Lee and Martin Luther King Jr. In the last five years, however, mass protests against racial injustice have engendered a more critical attitude. With the Confederacy now more closely identified with slavery and white supremacy than at any time since Reconstruction, public authorities have removed scores of monuments and names from schools and squares across the South. In September, the statue of Lee in Richmond that Freeman used to salute each morning, one of the first great memorials to the Lost Cause, was broken up and carted off.</p><p> In response, Donald Trump has emerged as Lee&rsquo;s most prominent defender. But his support &ndash; &lsquo;If only we had Robert E. Lee to command our troops in Afghanistan, that disaster would have ended in a complete and total victory!&rsquo; &ndash; does more to provoke liberals than to herald a revival of Lee&rsquo;s legacy on the right. Shortly after Trump&rsquo;s election as president, Asa Hutchinson, the Republican governor of Arkansas, ended the shared holiday that Clinton had instituted thirty years earlier. In December 2020, Congressional Republicans overturned Trump&rsquo;s veto to pass a defence bill that will strip Confederate names from all US military property, including a West Point barracks named after Lee. And last year, Senate Republicans voted unanimously to make Juneteenth a national holiday, celebrating the wartime end of slavery and, in effect, the defeat of the Confederacy. The cultural struggle over the legacy of slavery and the Civil War rages on, but it does so increasingly without the involvement of the handsome, treasonous and defeated Robert E. Lee.</p></div><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" rel="noopener" href="https://twitter.com/intent/tweet?text=His%20Whiskers%20Trimmed&url=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed&original_referer=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed" class="share-link"><span class="visuallyhidden">Share on Twitter</span><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" rel="noopener" href="https://www.facebook.com/sharer.php?t=His%20Whiskers%20Trimmed&u=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed" class="share-link"><span class="visuallyhidden">Share on Facebook</span><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="Share" class="social-button osshare-button" data-title="LRB - Matthew Karp - His Whiskers Trimmed" data-text=" - Robert E. Lee in Defeat" rel="noopener" href="https://www.lrb.co.uk/the-paper/v44/n07/matthew-karp/his-whiskers-trimmed"><span class="visuallyhidden">Share</span><svg version="1.1" baseProfile="tiny" class="svg-share" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 255.7 293.6" overflow="visible" xml:space="preserve"><path d="M208.4,0c-26,0-47.4,21.3-47.4,47.4c0,5.3,0.9,10.5,2.5,15.2l-81.1,52.7c-8.7-9.6-21.2-15.8-35.1-15.8 c-26,0-47.4,21.3-47.4,47.4s21.3,47.4,47.4,47.4c14,0,26.5-6.1,35.2-15.8l81,52.7c-1.7,4.8-2.5,9.9-2.5,15.2 c0,26,21.3,47.4,47.4,47.4s47.4-21.3,47.4-47.4s-21.3-47.4-47.4-47.4c-13.9,0-26.4,6.2-35.1,15.8l-81.1-52.7 c1.6-4.8,2.5-9.9,2.5-15.2c0-5.4-0.9-10.4-2.5-15.2l81-52.7c8.7,9.7,21.3,15.8,35.2,15.8c26,0,47.4-21.3,47.4-47.4S234.4,0,208.4,0z"/></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Matthew%20Karp%20-%20His%20Whiskers%20Trimmed%20-%20Robert%20E.%20Lee%20in%20Defeat&body=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv44%2Fn07%2Fmatthew-karp%2Fhis-whiskers-trimmed"><span class="visuallyhidden">Email</span><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><span class="visuallyhidden">Print</span><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><a title="Letters" onclick="return false;" class="social-button letters-button lrb-tooltip" href="#Letters" data-tooltip-content="#letter-cta-tooltip-content" tabindex="-1" aria-hidden="true"><span class="visuallyhidden">Letters</span><svg version="1.1" class="letters-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" xml:space="preserve"><g class="pencil" transform="translate(7.301175, 0.000000)"><polygon fill="#494746" points="7.8,5 5.7,2.9 -0.8,9.4 1.3,11.5"/><path fill="#494746" d="M7.6,1.1L6.5,2.1l2.1,2.1l1.1-1.1c0.6-0.6,0.6-1.6,0-2.1C9.1,0.4,8.2,0.4,7.6,1.1z"/><polygon fill="#494746" points="-3,13.7 0.6,12.2 -1.5,10.1"/></g><polygon fill="#494746" points="15.3,6.8 13.3,8.8 13.3,15.5 2.5,15.5 2.5,4.7 9.2,4.7 11.1,2.7 0.5,2.7 0.5,17.6 15.3,17.6 "/></svg></a><div id="letter-cta-tooltip-content" class="lrb-tooltip-content"><p class="letter-cta-header">Send Letters To:</p><p class="letter-cta-copy">
                The Editor <br>
                London Review of Books, <br>
                28 Little Russell Street <br>
                London, WC1A 2HN<br><br><a href="mailto:letters@lrb.co.uk?subject=Letter%20to%20the%20editor&amp;body=Please%20include%20your%20name%2C%20address%2C%20and%20phone%20number%20so%20that%20we%20contact%20you." >letters@lrb.co.uk</a><br><br>
                Please include name, address, and a telephone number.
            </p></div></div><div id="js-articleEnd"></div><div id="tp-article-footer"></div></main></div></div><div class="paperArticle-aside article-sidebar clearfix"><aside id="article-sidebar"><div class="article-sidebar-contents clearfix"><!--<div class="article-sidebar-pane share-pane clearfix"><div class="article-panel"></div></div>--><div class="article-sidebar-pane contributor-pane-holder clearfix"><div class="contributor-pane clearfix"><a href="/contributors/matthew-karp" class="article-panel relative link-panel contributor-bio"><span class="inner"><h3>
                    Matthew Karp
                </h3></span><hr><span class="inner first last"><span class="typogrify bio-content">

                        
                                                    Matthew Karp&nbsp;is the author of <em>This Vast Southern Empire: Slaveholders at the Helm of American Foreign Policy</em>.
                                            </span><span class="blue-circle-button"><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></span></span></a></div></div><div class="article-sidebar-pane events-pane clearfix"><div class="sidebar-events"><div class="events-panel events-panel-sidebar js-trackedModule" data-moduleid="Module Article"><div class="header js-trackedModule-title">Events</div><div class="lrb-carousel-holder"><div class="sidebar-carousel  lrb-carousel-cnt3 lrb-carousel lrb-carousel--mobile"><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/celia-paul-olivia-laing-letters-to-gwen-john-tickets-271218851887" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">Celia Paul &amp; Olivia Laing: Letters to Gwen John</h3><div class="date cleanDate">6 April 2022 at 7:00pm</div></a><hr></div><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/ali-smith-companion-piece-tickets-271221931097" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">Ali Smith: Companion Piece</h3><div class="date cleanDate">7 April 2022 at 7:00pm</div></a><hr></div><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/preti-taneja-lola-olufemi-aftermath-tickets-267453038237" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">Preti Taneja &amp; Lola Olufemi: Aftermath</h3><div class="date cleanDate">12 April 2022 at 7:00pm</div></a><div class="inner sidebar-seemore-holder"><a href="/events" class="lrb-arrowlink lrb-arrowlink-events"><span>See more events</span></a></div><hr></div><div class="lrb-carousel-item"><span class="inner"><h3>
					Don't miss out on future events
				</h3><a href="/newsletters" class="events-signup">Sign up to newsletter</a></span></div></div></div></div></div></div><div class="article-send-letter"><div class="inner"><h3><svg version="1.1" class="letters-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" xml:space="preserve"><g class="pencil" transform="translate(7.301175, 0.000000)"><polygon fill="#494746" points="7.8,5 5.7,2.9 -0.8,9.4 1.3,11.5"/><path fill="#494746" d="M7.6,1.1L6.5,2.1l2.1,2.1l1.1-1.1c0.6-0.6,0.6-1.6,0-2.1C9.1,0.4,8.2,0.4,7.6,1.1z"/><polygon fill="#494746" points="-3,13.7 0.6,12.2 -1.5,10.1"/></g><polygon fill="#494746" points="15.3,6.8 13.3,8.8 13.3,15.5 2.5,15.5 2.5,4.7 9.2,4.7 11.1,2.7 0.5,2.7 0.5,17.6 15.3,17.6 "/></svg>
            send letters to
        </h3><p>
            The Editor<br />
            London Review of Books<br />
            28 Little Russell Street<br />
            London, WC1A 2HN
            <br /><br /><a href="mailto:letters@lrb.co.uk?subject=Letter%20to%20the%20editor&amp;body=Please%20include%20your%20name%2C%20address%2C%20and%20phone%20number%20so%20that%20we%20contact%20you." >letters@lrb.co.uk</a><br /><br />
            Please include name, address and a telephone number
        </p></div></div></div></aside></div></div></div></div></article></div><aside id="article-aside--footer"><div class="paperArticle-footerContent clearfix"><!-- [No Related Articles Set] --></div></aside><div class="app-cta-block"><div class="container-fluid"><div class="app-cta-grid"><div class="app-cta-griditem thumb-item has-thumb"><div class="app-cta-griditem--thumb"><a href="/app" class="imageLink" title="LRB App"><span class="lrb-imageHolder"><img src="" data-appsrc="/lrb_assets/images/services/app_1.jpg" data-srcset="https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/400_filter/lrb_assets/images/services/app_1.jpg 400w, https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/800_filter/lrb_assets/images/services/app_1.jpg 800w, https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/1200_filter/lrb_assets/images/services/app_1.jpg 1200w, https://lrb-website-production-assets.s3.eu-west-2.amazonaws.com/2000_filter/lrb_assets/images/services/app_1.jpg 1600w" data-sizes="auto" class="lazyload lazypreload appImage" alt="" data-zoom="true" draggable="false" itemprop="image" /></span></a></div><div class="app-cta-griditem--contents"><div class="header-holder"><h3><a href="/app" title="LRB App" class="noBorder">Download the <em>LRB</em> app</a></h3></div><div class="copy-holder typogrify"><p>
                            Read anywhere with the <a href="/app" title="LRB App"><em>London Review of Books</em> app</a>, available now from the <a href="https://itunes.apple.com/app/london-review-of-books/id895291232" target="_blank" title="LRB App - App Store">App Store</a> for Apple devices, <a href="https://play.google.com/store/apps/details?id=uk.co.lrb.mag" target="_blank" title="LRB App - Google Play">Google Play</a> for Android devices and <a href="https://www.amazon.com/London-Review-of-Books/dp/B07214K41R/" target="_blank" title="LRB App - Amazon">Amazon</a> for your Kindle Fire.
						</p><p class="circle-button-holder"><a href="/app" class="white-circle-button" tabindex="-1" aria-hidden="true"><span class="visuallyhidden">Read More</span><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></a></p></div></div></div><div class="app-cta-griditem"><div class="app-cta-griditem--contents app-cta-copy"><div class="header-holder"><h3>Sign up to our newsletter</h3></div><div class="copy-holder typogrify"><p>
							For highlights from the latest issue, our archive and the blog, as well as news, events and exclusive promotions.
                        </p><p><a href="/newsletters" class="white-circle-button"><span class="visuallyhidden">Newsletter Preferences</span><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></a></p></div></div></div></div></div></div>		</div>
		<div class="nojs-notice" style="display:none;">
	<h3 class="panel-heading">
		Please enable Javascript
	</h3>
	<p>This site requires the use of Javascript to provide the best possible experience. Please change your browser settings to allow Javascript content to run.</p>
</div>
<script>var nojsN = document.getElementsByClassName("nojs-notice")[0]; nojsN.parentNode.removeChild(nojsN);nojsN = null;</script>
    

								<footer class="footer"><div class="container-fluid"><div class="row footer-row footer-list-holder"><div class="footer-col col-4"><h3>About</h3><ul class="footer-list footer-list--about fadeHoverList"><li><a href="/about" title="About the LRB">About the <em>LRB</em></a></li><li><a href="https://www.mylrb.co.uk/" data-cid="footer" rel="noopener" data-gatitle="Footer Subscribe" title="Subscribe" class="js-subLink">Subscribe</a></li><li><a href="/publication-schedule" title="Publication schedule">Publication schedule</a></li><li><a href="/advertising" title="Advertising">Advertise with us</a></li><li><a href="https://www.londonreviewbookshop.co.uk/" rel="noopener" title="Bookshop">Bookshop</a></li><li><a href="/jobs" title="Jobs">Jobs</a></li></ul></div><div class="footer-col col-4"><h3>Help</h3><ul class="footer-list footer-list--help fadeHoverList"><li><a href="/contacts" title="Contact us">Contact us</a></li><li><a href="/app" title="The LRB App">The <em>LRB</em> app</a></li><li><a href="/librarian" title="For librarians">For librarians</a></li><li><a href="/accessibility" title="Accessibility">Accessibility</a></li><li><a href="/faq" title="FAQs">FAQs</a></li></ul></div><div class="footer-col col-4"><h3>Follow Us</h3><ul class="footer-list footer-list--social fadeHoverList"><li><a href="https://www.facebook.com/LondonReviewOfBooks" rel="noopener" target="_blank" title="Follow us on Facebook">Facebook</a></li><li><a href="https://twitter.com/lrb" rel="noopener" target="_blank" title="Follow us on Twitter">Twitter</a></li><li><a href="https://www.youtube.com/londonreviewofbooks" rel="noopener" target="_blank" title="Follow us on YouTube">YouTube</a></li><li><a href="https://www.instagram.com/londonreviewofbooks/" rel="noopener" target="_blank" title="Follow us on Instagram">Instagram</a></li></ul></div></div><div class="row footer-row"><div class="col-9 footer-logo-col"><a href="/" title="London Review of Books" class="monogram footer-monogram"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg><span class="visuallyhidden">London Review of Books</span></a><div class="footer-copyright">
                    &copy; LRB (London) Ltd 1980 - 2022. <span class="rights-reserved-copy">All rights&nbsp;reserved. <br/></span><span class="issn">ISSN 0260-9592</span></div><div class="tcs-links-holder"><ul class="fadeHoverList"><li><a href="/terms" title="Terms and conditions">Terms &amp; Conditions</a></li><li><a href="/privacy" title="Privacy">Privacy</a></li></ul></div></div><div class="col-3 footer-backtotop-col"><div class="footer-backtotop"><a href="#Back-To-Top" class="lrb-backtotop-link ir">Back To Top</a></div></div></div><div class="row footer-row footer-terms-holder"></div></div></footer>
					
		<script></script><script src="/lrb_assets/build/js/vendor.js?v=20220331174156013"></script><script src="/lrb_assets/build/js/main.js?v=20220331174156013" defer></script><link href="/lrb_assets/build/css/main.css?v=20220331174156013" rel="stylesheet" lazyload/><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css"/><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script><script>
            window.addEventListener("load", function(){
				if(window.cookieconsent){
					window.cookieconsent.initialise({
						"palette": {
														"popup": {
							"background": "#f4f3e8",
							"text": "#494746"
							},
							"button": {
							"background": "#09355b",
							"text": "#ffffff"
							}
													},
						"content": {
							"message": "This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies.",
							"dismiss": "Accept",
							"link": "More Information",
							"href": "https://www.lrb.co.uk/privacy"
						}
					})
				}
			});
        </script><script>window.lrbHJT = false;</script><script>setTimeout(function(){document.documentElement.className += ' lrb-loading';},1200);</script>		
		<div id="tp-page-footer"></div>
    </body>
</html>
