<!DOCTYPE html>

<html class="no-js lrb-main lrb-article " lang="en">

    <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
			<meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">
			<meta name="msapplication-tap-highlight" content="no" />
			<meta name="HandheldFriendly" content="True">
			<meta name="robots" content="noarchive" /><meta name="googlebot" content="noarchive" /><title>Tony Wood · You say embargo . . .: The Cuban Model · LRB 1 July 2021</title><meta name="section" content="the-paper-article"><meta name="author" content="Tony Wood"><script data-schema="WebSite" type="application/ld+json">{
	"name": "London Review of Books",
	"url": "https://lrb.co.uk",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://lrb.co.uk/search-results?search={search_term_string}",
		"query-input": "required name=search_term_string"
	},
	"@type":"WebSite",
	"@context": "https://schema.org/"
}</script><script data-schema="Organization" type="application/ld+json">{
	"name":"London Review of Books",
	"alternateName": "LRB",
	"url":"https://lrb.co.uk",
	"logo":{
		"@type":"ImageObject",
		"url":"https://lrb.co.uk/apple-touch-icon.png",
		"width":180,
		"height":180
	},
	"contactPoint":[
		{
			"@type":"ContactPoint",
			"telephone":"+44 1604 828700",
			"contactType":"customer service"
		},
		{
			"@type":"ContactPoint",
			"telephone":"+1 800 258 2066",
			"contactType":"customer service",
			"areaServed":["US","CA"]
		}
	],
	"sameAs":[
		"https://en.wikipedia.org/wiki/London_Review_of_Books",
		"https://twitter.com/lrb",
		"https://www.facebook.com/LondonReviewOfBooks",
		"https://www.youtube.com/user/LondonReviewofBooks",
		"https://www.instagram.com/londonreviewofbooks/",
		"https://www.pinterest.com/lrbooks/",
		"https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2",
		"https://flipboard.com/@londonreview"
	],
	"foundingDate":"1970",
	"foundingLocation":"London,UK",
	"@type":"Organization",
	"@context":"http://schema.org"
}</script><script data-schema="Article" type="application/ld+json">{
		"@context": "https://schema.org",
		"@type": "Article",
		"name": "Tony Wood · You say embargo . . .: The Cuban Model · LRB 1 July 2021",
		"headline": "Tony Wood · You say embargo . . .: The Cuban Model · LRB 1 July 2021",
				"image": "https://www.lrb.co.uk/media/cache/social_image_on_bg/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg",
						"author": "Tony Wood",
						"keywords": "Politics &amp; Economics, History &amp; Classics, Cuba",
				"wordcount": "3443",
				"publisher": {
	"@type": "Organization",
	"name":"London Review of Books",
	"logo": {
		"@type": "ImageObject",
		"url":"https://lrb.co.uk/apple-touch-icon.png",
		"width":180,
		"height":180
	}
}
,
		"url": "https://www.lrb.co.uk/the-paper/v43/n13/tony-wood/you-say-embargo-.-.",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://google.com/article"
		},
		"datePublished": "2021-07-01 00:00:00",
		"dateCreated": "2021-07-01 00:00:00",
		"dateModified": "2021-06-23 10:06:19",
		"description": "",
		"inLanguage": "en",
		"isAccessibleForFree": false,
	  "hasPart": {
	    "@type": "WebPageElement",
	    "isAccessibleForFree": "False",
	    "cssSelector": ".article-content"
	  }
	}</script><link rel="publisher" href="https://twitter.com/LRB"><link rel="publisher" href="https://www.facebook.com/LondonReviewOfBooks"><meta property="article:author" content="Tony Wood"><meta property="article:published_time" content="2021-07-01 00:00:00"><meta property="article:modified_time" content="2021-06-23 10:06:19"><meta property="article:tag" content="Politics &amp; Economics"><meta property="article:tag" content="History &amp; Classics"><meta property="article:tag" content="Cuba"><meta property="book:author" content="Anthony DePalma"><meta property="book:release_date" content="2021-07-01 00:00:00"><meta property="book:isbn" content="9781784708221"><meta property="tag" content="Politics &amp; Economics"><meta property="tag" content="History &amp; Classics"><meta property="tag" content="Cuba"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@LRB"><meta name="twitter:title" content="Tony Wood · You say embargo . . .: The Cuban Model · LRB 1 July 2021"><meta property="og:locale" content="en_GB"><meta property="og:site_name" content="London Review of Books"><meta property="og:title" content="Tony Wood · You say embargo . . .: The Cuban Model · LRB 1 July 2021"><meta property="og:url" content="https://www.lrb.co.uk/the-paper/v43/n13/tony-wood/you-say-embargo-.-."><meta property="og:type" content="article"><meta property="og:image" content="https://www.lrb.co.uk/media/cache/social_image_on_bg/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://www.lrb.co.uk/media/cache/social_image_on_bg/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg"><link rel="preload" href="/lrb_assets/build/js/vendor.js?v=20210624105546011" as="script"><link rel="preload" href="/lrb_assets/build/js/main.js?v=20210624105546011" as="script"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://www.gstatic.com"><link rel="preconnect" href="https://experience.tinypass.com"><link rel="preconnect" href="https://cdn.tinypass.com"><link rel="preconnect" href="https://twemoji.maxcdn.com"><link rel="preconnect" href="https://maxcdn.bootstrapcdn.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//bam.eu01.nr-data.net"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.npttech.com"><link rel="dns-prefetch" href="//img.evbuc.com"><link rel="dns-prefetch" href="//instant.page"><link rel="dns-prefetch" href="//static.hotjar.com"><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 5 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><link rel="canonical" href="https://www.lrb.co.uk/the-paper/v43/n13/tony-wood/you-say-embargo-.-." /><link rel="alternate" hreflang="en" href="https://www.lrb.co.uk/the-paper/v43/n13/tony-wood/you-say-embargo-.-." /><!--<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/fonts/quadraat.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://cloud.typography.com/7125176/7026992/css/fonts.css" type="text/css" media="screen" />--><meta name="format-detection" content="telephone=no" /><meta name="pinterest" content="nohover" /><script src="https://twemoji.maxcdn.com/v/latest/twemoji.min.js" crossorigin="anonymous" defer></script><link rel="preload" href="https://www.lrb.co.uk/lrb_assets/fonts/IdealSans-Medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.lrb.co.uk/lrb_assets/fonts/QuadraatPro.woff2" as="font" type="font/woff2" crossorigin><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><style type="text/css">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</style><style>
  #article-heading-holder:after {
    background-image: url(https://chart.googleapis.com/chart?cht=qr&chs=300x300&chl=https://www.lrb.co.uk/the-paper/v43/n13/tony-wood/you-say-embargo-.-.&choe=UTF-8);
    content: "";
    position: absolute;
    right: 20px;
    top: -10px;
    opacity: 0;
    pointer-events:none;
    width: 70px;
    height: 70px;
    background-size: 100%;
    mix-blend-mode: multiply;
      z-index: 2;
  }
</style><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#172845"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><script>var googlePlacesKey = "AIzaSyAGq-zJs0GP3zabO01FkAxRlaMDyYhnlDI";</script><script src="https://www.google.com/recaptcha/api.js" async defer></script><link rel="alternate" href="https://lrb.co.uk/feeds/rss" type="application/rss+xml" title="LRB feed">    </head>

    <body class="section-the-paper subsection-v43">
				<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '502907930132440');
	fbq('track', 'PageView');
</script><div class="header-container"><header class="header"><div class="scrollBlock" aria-hidden="true"></div><div class="container-fluid"><script>
	document.addEventListener("DOMContentLoaded", function() {

        
        
						                        window.addGADimension('dimension2', 'free');

            
								                                			    			window.addGADimension('dimension3', 'No Paywall');

            
						                        window.addGADimension('dimension4', 'REG');

		
        
					});
</script><div class="header-contents"><div class="account-navigation-holder"><ul class="account-navigation"><li><a href="/login" class="js-login-link track-navbar" title="Sign in">Sign in</a></li></ul></div><div class="main-navigation-holder"><div class="main-navigation"><span class="burgerstack-search-links"><ul><li class="burgerstack-holder"><a href="#Menu" class="burgerstack"><span class="visuallyhidden">Menu</span><svg version="1.1" baseProfile="tiny" class="burgerstackIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 16" xml:space="preserve"><polygon class="top" fill-rule="evenodd" fill="#313130" points="0,0 20,0 20,2 0,2"/><polygon class="middle" fill-rule="evenodd" fill="#313130" points="0,7 20,7 20,9 0,9"/><polygon class="bottom" fill-rule="evenodd" fill="#313130" points="0,14 20,14 20,16 0,16"/></svg></a></li><li class="header-search-icon-holder"><a href="/search-results" title="Search" class="mainnav-link--search header-search-icon" data-no-instant><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg><span class="searchText">Search</span></a></li></ul></span><span class="main-navigation-links"><ul><li><a href="/the-paper" class="mainnav-link--paper track-navbar" title="The Paper" data-no-instant>The Paper</a></li><li><a href="/subjects" class="mainnav-link--subjects track-navbar" title="Subjects" data-no-instant>Subjects</a></li><li><a href="/blog/" class="nav-pagelink mainnav-link--blog track-navbar" title="Blog">Blog</a></li><li><a href="/podcasts-and-videos" class="nav-pagelink mainnav-link--av track-navbar" title="Podcasts &amp; Videos">Podcasts &amp; Videos</a></li><li><a href="/events" class="nav-pagelink mainnav-link--events track-navbar" title="Events">Events</a></li><li><a href="https://www.lrbstore.co.uk/" rel="noopener" class="mainnav-link--shop track-navbar" title="Shop" data-no-instant>Shop</a></li></ul></span></div><div class="logo-row"><div class="logo"><a href="/" title="London Review of Books"><p class="visuallyhidden">London Review of Books</p><svg version="1.1" baseProfile="tiny" class="lrbLogo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 500 99" xml:space="preserve"><g class="lrbLogo-all"><g class="lrbLogo-london"><path fill-rule="evenodd" fill="#172845" d="M227.7,21.3c-12.8,3.9-15.1,2.9-15.1,4.3c0,1.5,5.5,0.5,5.5,5.9v19.9
                c0,6.2-5.5,3.6-5.5,5.5c0,0.7,0.3,1,0.9,1c2.1,0,5.3-0.3,9.4-0.3c3.9,0,7.1,0.3,9.1,0.3c0.7,0,0.9-0.3,0.9-1
                c0-1.9-5.2,0.7-5.2-5.5V28.9c3.2-2.4,5.7-3.8,8.4-3.8c3.2,0,4.8,1.9,4.8,5.6v20.6c0,6.2-5.3,3.6-5.3,5.5c0,0.7,0.3,1,1,1
                c2,0,5.2-0.3,9.1-0.3c4.1,0,7.3,0.3,9.3,0.3c0.7,0,0.9-0.3,0.9-1c0-1.9-5.5,0.7-5.5-5.5v-21c0-6.2-3.9-9.1-8.6-9.1
                c-5.2,0-8.7,2.2-14.2,5.7v-5.6H227.7z"/><path fill-rule="evenodd" fill="#172845" d="M172.6,41.7c0,10.1,7.8,18.7,19.1,18.7s19.1-8.6,19.1-18.7
                S203,23,191.7,23C180.4,23,172.6,31.6,172.6,41.7 M183,41.7c0-13.4,4-17.3,8.7-17.3s8.7,3.9,8.7,17.3s-4,17.3-8.7,17.3
                S183,55.1,183,41.7"/><path fill-rule="evenodd" fill="#172845" d="M167.4,0.7c-12.7,4.3-15.7,3.4-15.7,4.8c0,1.6,6.2,0.5,6.2,5.9v12
                c-2.8-1-4.3-1.2-7.3-1.2c-11.6,0-20,9.4-20,20.6c0,10.7,7.3,16.7,13.9,16.7c5,0,9.5-1.7,13.1-6.2h0.3v6.2
                c12.4-4,15.6-3.1,15.6-4.8s-6.1-0.5-6.1-6V0.7z M157.9,51.4c-1.6,2.1-4.6,3.4-7.5,3.4c-5,0-9.8-6.2-9.8-14.8
                c0-11.5,4.3-16.3,9.8-16.3c4.5,0,7.5,2.9,7.5,8.1V51.4z"/><path fill-rule="evenodd" fill="#172845" d="M101.8,21.3c-12.8,3.9-15,2.9-15,4.3c0,1.5,5.5,0.5,5.5,5.9v19.9
                c0,6.2-5.5,3.6-5.5,5.5c0,0.7,0.2,1,0.9,1c2.1,0,5.2-0.3,9.3-0.3c3.8,0,7.1,0.3,9.1,0.3c0.7,0,1-0.3,1-1c0-1.9-5.3,0.7-5.3-5.5
                V28.9c3.2-2.4,5.7-3.8,8.5-3.8c3.2,0,4.8,1.9,4.8,5.6v20.6c0,6.2-5.2,3.6-5.2,5.5c0,0.7,0.2,1,0.9,1c2.1,0,5.2-0.3,9.1-0.3
                c4.1,0,7.3,0.3,9.4,0.3c0.6,0,0.9-0.3,0.9-1c0-1.9-5.5,0.7-5.5-5.5v-21c0-6.2-3.8-9.1-8.7-9.1c-5.2,0-8.7,2.2-14.2,5.7V21.3z"/><path fill-rule="evenodd" fill="#172845" d="M46.8,41.7c0,10.1,7.8,18.7,19.1,18.7S85,51.8,85,41.7S77.3,23,65.9,23
                S46.8,31.6,46.8,41.7 M57.2,41.7c0-13.4,4-17.3,8.7-17.3s8.7,3.9,8.7,17.3S70.6,59,65.9,59S57.2,55.1,57.2,41.7"/><path fill-rule="evenodd" fill="#172845" d="M6.6,53c0,6.3-6.6,3.4-6.6,5.5c0,0.7,0.3,1,1.6,1
                c3.8,0,7.5-0.3,10.4-0.3c10.4,0,20.6,0.3,28.6,0.3l3.2-17.8c0.2-0.7,0.4-1.6,0.4-2.2c0-0.5-0.2-1-0.9-1s-0.7,0.7-1.1,2.2
                c-2.8,9.3-9.6,16.7-18.4,16.7c-5,0-6.4-1.9-6.4-5.5V11.6c0-6.3,6.6-3.1,6.6-5.5c0-0.5-0.2-1-1.6-1c-3.8,0-7.5,0.2-10.4,0.2
                S5.4,5.1,1.6,5.1C0.3,5.1,0,5.6,0,6.1c0,2.4,6.6-0.8,6.6,5.5V53z"/></g><g class="lrbLogo-review"><path fill-rule="evenodd" fill="#172845" d="M465.2,45.6l-6.1-17.2c-0.5-0.7-0.9-1.9-0.9-2.3c0-3.1,3.6-2.6,3.6-3.6
                c0-0.5-0.5-0.7-1.4-0.7h-7.7H445c-0.9,0-1.1,0.2-1.1,0.7c0,1.4,2.7,0.3,3.8,3.3l11.9,31.9c0.3,0.5,0.5,0.7,1.2,0.7
                c0.5,0,0.7-0.3,0.9-0.7l9.4-23l8.8,23c0.3,0.5,0.5,0.7,1.1,0.7c0.5,0,0.7-0.3,0.9-0.7l10-25.9c3.4-8.8,7.2-7.8,7.2-9.3
                c0-0.3-0.2-0.7-1.1-0.7h-5h-5c-1.1,0-1.4,0.2-1.4,0.7c0,1.7,4.3,0,4.3,5.7c0,1.7-0.4,3.1-0.9,4.5l-4.7,12.4L479.2,29
                c-0.5-1.2-0.9-2.1-0.9-2.8c0-3.3,3.9-1.9,3.9-3.3c0-0.8-0.2-1-0.9-1h-8.5h-8c-0.9,0-1.1,0.2-1.1,0.7c0,1.2,2.9,0,4.1,3.1l2.9,7.1
                L465.2,45.6z"/><path fill-rule="evenodd" fill="#172845" d="M444.7,39.7c-0.3-11-7.6-16.8-16-16.8c-9.9,0-17.2,7.9-17.2,18.5
                c0,11.3,6.9,18.9,17.2,18.9c12.6,0,16-10.6,16-12.9c0-0.3-0.3-0.5-0.5-0.5c-0.7,0-0.7,1.2-2.3,3.2c-2.1,2.3-4.6,4-9.1,4
                c-6.4,0-12.4-4.8-12.6-14.4C420.2,39.7,444.7,39.7,444.7,39.7z M420.3,37.8c0.2-8.6,3.4-13.4,8.2-13.4c4.4,0,6.9,2.8,7.1,13.4
                H420.3z"/><path fill-rule="evenodd" fill="#172845" d="M405.6,22.7c-12.3,4.1-15.1,3.1-15.1,4.8c0,1.7,5.9,0.5,5.9,5.9V53
                c0,6.2-6.1,3.6-6.1,5.5c0,0.7,0.2,1,0.8,1c2.4,0,5.9-0.3,9.9-0.3c3.7,0,7.3,0.3,9.7,0.3c0.6,0,0.9-0.3,0.9-1c0-1.9-6,0.7-6-5.5
                L405.6,22.7L405.6,22.7z M395.7,10.8c0,3.1,2.4,5.7,5.3,5.7s5-2.7,5-5.7c0-3.1-2.2-5.7-5-5.7C398.2,5.1,395.7,7.7,395.7,10.8
                L395.7,10.8z"/><path fill-rule="evenodd" fill="#172845" d="M367.2,31c-0.4-1.5-1.1-2.8-1.1-3.6c0-3.8,4.1-2.1,4.1-3.8
                c0-0.5-0.3-0.7-1.1-0.7h-8.7h-8.5c-0.5,0-0.7,0.2-0.7,0.7c0,1.4,2.9,0,4.3,3.6l12.7,31.3c0.2,0.7,0.7,1,1.2,1c0.4,0,0.9-0.5,1.1-1
                L382.6,31c3.3-7.4,6-5.9,6-7.4c0-0.5-0.2-0.7-0.8-0.7h-5.4H377c-0.7,0-0.9,0.2-0.9,0.7c0,1.4,4.1,0.3,4.1,5.4
                c0,1.7-0.5,4.7-1.8,7.9l-4.7,10.4L367.2,31z"/><path fill-rule="evenodd" fill="#172845" d="M353.7,39.7c-0.3-11-7.6-16.8-16-16.8c-9.9,0-17.2,7.9-17.2,18.5
                c0,11.3,6.9,18.9,17.2,18.9c12.6,0,16-10.6,16-12.9c0-0.3-0.3-0.5-0.5-0.5c-0.7,0-0.7,1.2-2.3,3.2c-2.1,2.3-4.6,4-9.1,4
                c-6.4,0-12.4-4.8-12.6-14.4C329.2,39.7,353.7,39.7,353.7,39.7z M329.3,37.8c0.2-8.6,3.4-13.4,8.2-13.4c4.4,0,6.9,2.8,7.1,13.4
                H329.3z"/><path fill-rule="evenodd" fill="#172845" d="M306.8,59.2h8.2c2.7,0,5.5,0.3,8.2,0.3c0.7,0,0.9-0.3,0.9-0.7
                c0-2.4-4.9,0.7-8.1-5.5l-5.7-11.8c-2.9-6-5.3-6.7-9.8-7.9v-0.3c8.1-1.4,13.9-7.4,13.9-14.1c0-8.2-6.8-14.2-19.8-14.2
                c-5,0-8.4,0.2-12.1,0.2c-3.2,0-6.8-0.2-10.7-0.2c-1.2,0-1.4,0.5-1.4,0.9c0,2.4,6.4-0.7,6.4,5.5V53c0,6.2-6.4,3.4-6.4,5.5
                c0,0.7,0.2,1,1.4,1c3.8,0,7.5-0.3,10.7-0.3c3,0,6.6,0.3,10.5,0.3c1.1,0,1.6-0.3,1.6-1c0-2.2-6.6,0.7-6.6-5.5V33.9
                c4.3,0,7.9,1.4,9.8,5.3L306.8,59.2z M287.9,7h4.8c6.4,0,10.5,3.6,10.5,12.5c0,8.4-3.6,12.9-12.3,12.9H288V7H287.9z"/></g><g class="lrbLogo-of"><path fill-rule="evenodd" fill="#172845" d="M183,95.2c0,3.3-3.5,1.8-3.5,2.9c0,0.4,0.1,0.5,6.6,0.4
                c1.6,0,3.6,0.1,5.7,0.1c0.8,0,0.9-0.1,0.9-0.5c0-1.1-3.6,0.4-3.6-2.9V84h1.1c2.9,0,5,2.1,5.1,5.8c0.1,0.9,0.2,1.2,0.6,1.2
                c0.3,0,0.4-0.3,0.4-0.6v-13c0-0.4-0.1-0.7-0.4-0.7c-0.4,0-0.5,0.3-0.6,1.2c-0.2,3.1-2.3,5.3-5.1,5.3h-1.1V70.7h2.4
                c5,0,7.5,1.8,9.5,5.1c1.7,2.7,1.7,3.5,2.1,3.5c0.2,0,0.4-0.1,0.4-0.4c0-0.1-0.2-0.3-0.3-0.9l-2.2-8.2c-4.8,0-9.7,0.1-14.8,0.1
                c-1.6,0-3.6-0.1-5.8-0.1c-0.7,0-0.8,0.3-0.8,0.5c0,1.3,3.5-0.4,3.5,3L183,95.2L183,95.2z"/><path fill-rule="evenodd" fill="#172845" d="M155.7,83.6c0-9.1,3.3-14.1,8.5-14.1c5.1,0,8.5,5.1,8.5,14.1
                c0,8.9-3.3,14-8.5,14S155.7,92.5,155.7,83.6 M149.1,83.6c0,7.9,6,15,15.1,15s15-7.1,15-15c0-8.1-6-15.2-15-15.2
                C155.1,68.4,149.1,75.5,149.1,83.6"/></g><g class="lrbLogo-books"><path fill-rule="evenodd" fill="#172845" d="M336.5,97.7c0,0.2,0.2,0.4,0.3,0.4c0.8,0,0.5-1.5,2.1-1.5
                s3.5,1.9,7.6,1.9c6.2,0,10.6-4.3,10.6-9.9c-0.1-11.5-16.6-7.6-16.6-14.5c0-3.2,2.3-4.6,5.1-4.6c4.5,0,6.7,2.8,8.6,7.5
                c0.6,1.8,0.7,2.7,1.1,2.7c0.3,0,0.4-0.1,0.4-0.5c0-0.1-0.1-0.5-0.1-1.3l-0.8-8c-0.1-0.8-0.2-0.9-0.5-0.9c-0.8,0-0.1,1.3-1.6,1.3
                c-1.1,0-3.2-1.8-7-1.8c-5.2,0-9.1,3.8-9.1,8.8c0.1,10.5,16.3,6.3,16.3,14.8c0,3.4-2.3,5.5-6.5,5.5c-6,0-8-5.4-8.9-10.8
                c-0.3-0.9-0.3-1.6-0.7-1.6c-0.2,0-0.4,0.2-0.4,0.7v11.8H336.5z"/><path fill-rule="evenodd" fill="#172845" d="M314.8,87.2l2.8-3.3l7.4,14.7c5.1,0,7,0.1,8.4,0.1
                c0.4,0,0.7-0.1,0.7-0.5c0-1-2.5,0.2-4.2-3.3l-8.3-15.7l4.6-5.2c3.5-4.1,5.7-3,5.7-3.9c0-0.3-0.3-0.3-1.2-0.3
                c-1.3,0-2.7,0.1-3.8,0.1c-1.3,0-2.5-0.1-3.7-0.1c-0.5,0-0.7,0.3-0.7,0.5c0,1,2.1-0.1,2.1,2.3c0,0.9-0.4,1.9-2.1,4l-7.7,9.2V73.2
                c0-3.4,3.6-1.7,3.6-3c0-0.2-0.2-0.5-0.9-0.5c-2.1,0-4.1,0.1-5.7,0.1c-1.7,0-3.7-0.1-5.8-0.1c-0.6,0-0.8,0.3-0.8,0.5
                c0,1.3,3.5-0.4,3.5,3v22c0,3.3-3.5,1.8-3.5,2.9c0,0.4,0.1,0.5,0.8,0.5c2.1,0,4.1-0.1,5.8-0.1c1.6,0,3.6,0.1,5.7,0.1
                c0.7,0,0.9-0.1,0.9-0.5c0-1.1-3.6,0.4-3.6-2.9L314.8,87.2L314.8,87.2z"/><path fill-rule="evenodd" fill="#172845" d="M281.4,83.6c0-9.1,3.3-14.1,8.4-14.1c5.2,0,8.4,5.1,8.4,14.1
                c0,8.9-3.3,14-8.4,14C284.7,97.6,281.4,92.5,281.4,83.6 M274.8,83.6c0,7.9,6,15,15,15c9.1,0,15.1-7.1,15.1-15
                c0-8.1-6-15.2-15.1-15.2C280.8,68.4,274.8,75.5,274.8,83.6"/><path fill-rule="evenodd" fill="#172845" d="M248.6,83.6c0-9.1,3.3-14.1,8.3-14.1c5.1,0,8.4,5.1,8.4,14.1
                c0,8.9-3.3,14-8.4,14C251.9,97.6,248.6,92.5,248.6,83.6 M242.1,83.6c0,7.9,5.9,15,14.8,15s14.9-7.1,14.9-15
                c0-8.1-5.9-15.2-14.9-15.2C248,68.4,242.1,75.5,242.1,83.6"/><path fill-rule="evenodd" fill="#172845" d="M218.7,95.2c0,3.3-3.6,1.8-3.6,2.9c0,0.4,0.2,0.5,0.9,0.5
                c2.2,0,4.1-0.1,5.8-0.1c3.4,0,6.6,0.1,8.7,0.1c8.2,0,10.2-3.3,10.2-7.9c0-5.2-4.6-7-10.7-7.2c6.8-0.7,9.3-3,9.3-6.8
                c0-4.3-3.9-7-10.2-7c-2.3,0-4.7,0.1-7.3,0.1c-1.7,0-3.6-0.1-5.8-0.1c-0.7,0-0.9,0.3-0.9,0.5c0,1.3,3.6-0.4,3.6,3V95.2z M224.8,84
                h2.9c4.2,0,6.7,2,6.7,7c0,4.6-2.3,6.6-6,6.6c-2,0-3.6-0.7-3.6-2.8L224.8,84L224.8,84z M224.8,70.8h2.6c3.6,0,5.9,2.2,5.9,6.4
                c0,3.4-2.2,5.9-6,5.9h-2.5V70.8z"/></g></g></svg></a></div></div></div><div class="subscribe-holder"><a href="/subscribe/NET" data-gatitle="Header Subscribe" title="Subscribe" class="btn btn-primary track-navbar">Subscribe</a></div></div><div class="lrb-search search-options-holder"><div class="lrb-search--input"><form action="/search-results" class="searchForm" method="GET"><span class="searchIcon"><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></span><a href="#Close" class="closebtn searchnav-close"><span class="visuallyhidden">Close</span></a><label for="search" class="visuallyhidden">Search</label><input type="hidden" name="contentTypeIds[]" value="75" class="search-blogContentId"/><input type="text" id="search" name="search" class="form-control searchField" aria-label="Search"><input type="button" id="searchSubmit" value="Submit" class="btn-secondary btn" style="visibility:hidden;"></form></div><!--googleoff: all--><!--noindex--><div class="search-options clearfix"><div class="search-options--col"><div class="search-options--col-content"><h4 class="lrb-search--header">More search Options</h4><ul class="lrb-search--options"><li><a href="/search-results#advanced" class="advanced-search-navlink">Advanced search</a></li><li><a href="/contributors">Search by contributor</a></li><li><a href="/archive">Browse our cover archive</a></li></ul></div></div><div class="search-options--col search-options--subjects"><div class="search-options--col-content"><h4 class="lrb-search--header">Browse by Subject</h4><ul class="lrb-search--subjects"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></div></div></div><!--/noindex--><!--googleon: all--></div></div></header><div class="article-subnav-container"><div class="article-subnav"><div class="article-subnav-slider"><a href="/the-paper/v43/n13" class="article-subnav-slider--item article-subnav-slider--thumb"><div class="thumb-header"><p>In the latest issue:</p></div><div class="thumb-image"><span class="lrb-imageHolder"><img src="" data-appsrc="/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg" data-srcset="https://www.lrb.co.uk/media/cache/tiniest_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 220w, https://www.lrb.co.uk/media/cache/tiny_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 400w, https://www.lrb.co.uk/media/cache/small_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 800w, https://www.lrb.co.uk/media/cache/medium_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 1200w, https://www.lrb.co.uk/media/cache/largest_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 2000w" data-sizes="auto" class="lazyload " alt="" draggable="false" itemprop="image"/></span></div></a><a href="/the-paper/v43/n13/tom-stevenson/the-most-corrupt-idea-of-modern-times" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Inspecting the Troops
				</h3><h4>Tom Stevenson</h4></div></a><a href="/the-paper/v43/n13/denise-riley/four-poems" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Four Poems
				</h3><h4>Denise Riley</h4></div></a><a href="/the-paper/v43/n13/toril-moi/i-came-with-a-sword" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Simone Weil’s Way
				</h3><h4>Toril Moi</h4></div></a><a href="/the-paper/v43/n13/rupert-beale/on-the-delta-variant" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					On the Delta Variant
				</h3><h4>Rupert Beale</h4></div></a><a href="/the-paper/v43/n13/deborah-friedell/how-utterly-depraved" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					What did Ethel know?
				</h3><h4>Deborah Friedell</h4></div></a><a href="/the-paper/v43/n13/emily-labarge/at-charleston" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					At Charleston: Nina Hamnett
				</h3><h4>Emily LaBarge</h4></div></a><a href="/the-paper/v43/n13/peter-howarth/might-have-beens-must-die" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Christina Rossetti’s Games
				</h3><h4>Peter Howarth</h4></div></a><a href="/the-paper/v43/n13/stephen-sedley/knife-stone-paper" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Law Lords
				</h3><h4>Stephen Sedley</h4></div></a><a href="/the-paper/v43/n13/ferdinand-mount/short-cuts" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Short Cuts: Untilled Fields
				</h3><h4>Ferdinand Mount</h4></div></a><a href="/the-paper/v43/n13/erin-maglaque/ten-small-raisins" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Sweat or Inky Fingers?
				</h3><h4>Erin Maglaque</h4></div></a><a href="/the-paper/v43/n13/andrew-o-hagan/how-does-one-talk-to-these-people" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					David Storey in the Dark
				</h3><h4>Andrew O’Hagan</h4></div></a><a href="/the-paper/v43/n13/mike-jay/man-bat-and-raven" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Poe on the Moon
				</h3><h4>Mike Jay</h4></div></a><a href="/the-paper/v43/n13/adewale-maja-pearce/one-foot-out-of-the-grave" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Kagame after Karegeya
				</h3><h4>Adewale Maja-Pearce</h4></div></a><a href="/the-paper/v43/n13/helen-pfeifer/global-morality-play" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Selimgate
				</h3><h4>Helen Pfeifer</h4></div></a><a href="/the-paper/v43/n13/john-burnside/two-poems" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Two Poems
				</h3><h4>John Burnside</h4></div></a><a href="/the-paper/v43/n13/tim-parks/vaporous-shapes" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Jhumpa Lahiri’s ‘Whereabouts’
				</h3><h4>Tim Parks</h4></div></a><a href="/the-paper/v43/n13/lucy-delap/yanqui-imperialismo" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Compañeras
				</h3><h4>Lucy Delap</h4></div></a><a href="/the-paper/v43/n13/joe-dunthorne/diary" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Diary: A Branching Story
				</h3><h4>Joe Dunthorne</h4></div></a></div></div></div><div class="article-title-overlay"><div class="container-fluid"><div class="article-title-overlay-contents clearfix"><div class="article-title-overlay--logo"><a href="/" title="London Review of Books"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg></a></div><div class="article-title-overlay--title"><div class="title-contents smartquotes cleanTitles"><span class="ezstring-field">You say embargo . . .</span><span class="authorName"><a href="/contributors/tony-wood" class="">Tony Wood</a></span></div></div><div class="article-title-overlay--share"><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" rel="noopener" href="https://twitter.com/intent/tweet?text=You%20say%20embargo%20.%20.%20.&url=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-.&original_referer=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-." class="share-link"><span class="visuallyhidden">Share on Twitter</span><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" rel="noopener" href="https://www.facebook.com/sharer.php?t=You%20say%20embargo%20.%20.%20.&u=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-." class="share-link"><span class="visuallyhidden">Share on Facebook</span><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Tony%20Wood%20-%20You%20say%20embargo%20.%20.%20.%20-%20The%20Cuban%20Model&body=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-."><span class="visuallyhidden">Email</span><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><span class="visuallyhidden">Print</span><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><a title="Search" class="social-button search-button" href="/search-results"><span class="visuallyhidden">Search</span><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></a></div></div></div></div></div></div><!--googleoff: all--><!--noindex--><div class="overlay-container" aria-hidden="true"></div><div class="modal-container" role="dialog" aria-modal="true" aria-labelledby="modalTitle" aria-hidden="true"><div class="modalcontent"><a href="#Close" class="closebtn close-modal"><span class="visuallyhidden">Close</span></a><div class="inner"></div><div class="custno-modal-content"></div></div></div><div class="tac-modal-container" role="dialog" aria-label="Terms and Conditions" aria-modal="true" aria-hidden="true" tabindex="-1"><div class="modalcontent"><a href="#Close" class="closebtn close-modal"><span class="visuallyhidden">Close</span></a><div class="tac-modal-content"></div><div class="tac-modal-links"><a href="#Accept" class="btn btn-primary" id="js-tacModalAccept">Accept</a><a href="#Close" class="btn btn-secondary close-modal">Close</a></div></div></div><div class="loading-overlay" aria-hidden="true"><div class="lrb-loading-icon" aria-hidden="true"></div></div><!--/noindex--><!--googleon: all--><div class="lrb-sidenav supernav-container"><div class="sidenav-scrolling"><a href="#Close" class="closebtn sidenav-close"><span class="visuallyhidden">Close</span></a><ul class="lrb-sidenav--list supernav"><li class="lrb-sidenav--list-item"><ul class="account-navigation"><li><a href="/account/subscriptions" title="My Account" class="track-navbar subnavlink-loggedIn" style="display:none;">My Account</a></li><span class="list-separator subnavlink-loggedIn" aria-hidden="true" style="display:none;">·</span><li><a href="/logout" title="Sign out" class="track-navbar subnavlink-loggedIn" style="display:none;">Sign out</a></li><li><a href="/login" title="Sign in" class="js-login-link track-navbar subnavlink-loggedOut">Sign in</a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/" class="lrb-sidenav--link supernav-link--home nav-pagelink track-navbar" title="Home"><span class="link-copy">Home</span><span class="supernav-icon" aria-hidden="true"><svg version="1.1" baseProfile="tiny" class="homeIcon-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 31.4 27" xml:space="preserve"><path fill="#494746" d="M31.4,14.7l-7.7-7.2V2h-2v3.6l-6-5.6L0,14.7h2.7V27h26V14.7H31.4z M17.7,25h-4v-8h4V25z M19.7,25V15h-8v10 h-7V13.1l11-10.4l11,10.4V25H19.7z"/></svg></span></a></li><li class="lrb-sidenav--list-item has-submenu"><a href="/the-paper" class="lrb-sidenav--link supernav-link--paper track-navbar" title="The Paper" data-no-instant><span class="link-copy">The Paper</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="nav-pagelink" href="/the-paper/v43/n13" title="Latest Issue"><span class="link-copy">Latest Issue</span></a></li><!--<li><a class="nav-pagelink" href="/the-paper/v43/n13/letters" title="Letters"><span class="link-copy">Letters</span></a></li>--><li><a class="nav-pagelink" href="/archive" title="Archive"><span class="link-copy">Archive</span></a></li><li><a class="nav-pagelink" href="/contributors" title="Contributors"><span class="link-copy">Contributors</span></a></li><li><a class="nav-pagelink" href="/about" title="About the LRB"><span class="link-copy">About the <em>LRB</span></em></a></li></ul></li><li class="lrb-sidenav--list-item has-submenu"><a href="/subjects" class="lrb-sidenav--link supernav-link--subjects" title="Subjects" data-no-instant><span class="link-copy">Subjects</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/blog/" class="lrb-sidenav--link supernav-link--blog nav-pagelink track-navbar" title="Blog"><span class="link-copy">Blog</span></a></li><li class="lrb-sidenav--list-item"><a href="/podcasts-and-videos" class="lrb-sidenav--link supernav-link--av nav-pagelink track-navbar" title="Podcasts &amp; Videos"><span class="link-copy">Podcasts &amp; Videos</span></a></li><li class="lrb-sidenav--list-item"><a href="/events" class="lrb-sidenav--link supernav-link--events nav-pagelink track-navbar" title="Events"><span class="link-copy">Events</span></a></li><li class="lrb-sidenav--list-item has-submenu"><a href="https://www.lrbstore.co.uk/" rel="noopener" class="lrb-sidenav--link supernav-link--shop" title="Shop" data-no-instant><span class="link-copy">Shop</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="" href="https://www.londonreviewbookshop.co.uk/" title="Bookshop" target="_blank" rel="noopener"><span class="link-copy">Bookshop</span></a></li><li><a class="" href="https://www.londonreviewbookshop.co.uk/cake-shop" title="Cake Shop" target="_blank" rel="noopener"><span class="link-copy">Cake Shop</span></a></li><li><a class="" href="https://www.lrbstore.co.uk" title="LRB Store" target="_blank" rel="noopener"><span class="link-copy"><em>LRB</em> Store</span></a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/subscribe/web0421d" rel="noopener" class="lrb-sidenav--link supernav-link--subscribe track-navbar" data-gatitle="Sidenav Subscribe" title="Subscribe" target="_blank"><span class="link-copy">Subscribe</span></a></li></ul></div></div><!--googleoff: all--><!--noindex--><div class="lrb-sidenav searchoverlay-container"><div class="sidenav-scrolling"><div class="lrb-search--input"><form action="/search-results" class="searchForm" method="GET"><span class="searchIcon"><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></span><a href="#Close" class="closebtn searchnav-close"><span class="visuallyhidden">Close</span></a><label for="searchSecondary" class="visuallyhidden">Search</label><input type="hidden" name="contentTypeIds[]" value="75" class="search-blogContentId"/><input type="text" id="searchSecondary" name="search" class="form-control searchField" aria-label="Search"><input type="button" id="searchSubmitSecondary" value="Submit" class="btn-secondary btn" style="visibility:hidden;"></form></div><div class="search-options clearfix"><div class="search-options--col"><div class="search-options--col-content"><p class="lrb-search--header">More search Options</p><ul class="lrb-search--options"><li><a href="/contributors">Search by contributor</a></li><li><a href="/archive">Browse our cover archive</a></li></ul></div></div><div class="search-options--col search-options--subjects"><div class="search-options--col-content"><p class="lrb-search--header">Browse by Subject</p><ul class="lrb-search--subjects"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></div></div></div></div></div><!--/noindex--><!--googleon: all--><script>
		document.addEventListener("DOMContentLoaded", function() {
			window.lrbPianoData(
				["Politics & Economics","History & Classics","Cuba"],
				[],
				[{"name":"volumeNumber","value":"43","scope":"content"},{"name":"issueNumber","value":"13","scope":"content"},{"name":"articleTitle","value":"You say embargo . . .","scope":"content"},{"name":"articleType","value":"book review","scope":"content"},{"name":"onlineOnly","value":"No","scope":"content"},{"name":"featured","value":"No","scope":"content"},{"name":"newsletterFeatured","value":"No","scope":"content"}],
				"2021-07-01T00:00:00"
			);
		});
	</script><div class="lrb-print-monogram"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg></div>    
		    <div class="lrb-content-container" style="opacity:0;" role="main">
						<div class="paperArticle-container article clearfix defaultArticle type--book-review"><article><div class="paperArticle-header-holder article-header"><div class="container-fluid paperArticle-header-wrapper"><div class="paperArticle-header article-defaultheader article-header-container clearfix"><div class="paperArticle-header--copy article-defaultheader--contents article-header--title"><div id="article-published-holder" class="article-issueheading-holder"><div class="article-issue-info"><a href="/the-paper/v43/n13"><!--Published in -->Vol. 43 No. 13 · 1 July 2021</a></div></div><div id="article-heading-holder" class="cleanTitles"><h1><span class="title">You say embargo . . .</span></h1><h2><a href="/contributors/tony-wood" class="">Tony Wood</a></h2></div><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" rel="noopener" href="https://twitter.com/intent/tweet?text=You%20say%20embargo%20.%20.%20.&url=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-.&original_referer=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-." class="share-link"><span class="visuallyhidden">Share on Twitter</span><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" rel="noopener" href="https://www.facebook.com/sharer.php?t=You%20say%20embargo%20.%20.%20.&u=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-." class="share-link"><span class="visuallyhidden">Share on Facebook</span><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="WhatsApp" class="social-button whatsapp-button" rel="noopener" href="whatsapp://send?text=LRB - Tony Wood - You say embargo . . . - The Cuban Model | https://www.lrb.co.uk/the-paper/v43/n13/tony-wood/you-say-embargo-.-."><span class="visuallyhidden">Share on WhatsApp</span><svg class="svg-whatsapp" viewBox="0 0 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="whatsapp-path-1" points="0 1.05011933e-05 21.9927542 1.05011933e-05 21.9927542 22.0984487 0 22.0984487"></polygon></defs><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-132.000000, -237.000000)"><g transform="translate(18.000000, 227.000000)"><g transform="translate(104.000000, 0.000000)"><g transform="translate(10.000000, 10.000000)"><mask id="whatsapp-mask-2" fill="white"><use xlink:href="#whatsapp-path-1"></use></mask><path d="M16.0347446,13.2425928 C15.761136,13.1057098 14.4159857,12.4438196 14.1651647,12.3524592 C13.9143437,12.2611513 13.7319379,12.2155236 13.5495322,12.4893422 C13.3671265,12.7632659 12.8428019,13.3795809 12.6831313,13.5622492 C12.5235656,13.7447599 12.3639475,13.767705 12.0903914,13.6307169 C11.8167303,13.4937289 10.9351026,13.2048411 9.89002387,12.2725976 C9.07660143,11.5471227 8.52749403,10.6511609 8.36787589,10.3771847 C8.20831026,10.1033136 8.35091647,9.95524678 8.48790453,9.81878377 C8.61097852,9.69618234 8.76151313,9.49917995 8.89829117,9.3394568 C9.03512172,9.17968115 9.0806969,9.06548067 9.17189976,8.88302243 C9.26310263,8.70035418 9.21752745,8.54057852 9.14911217,8.40364296 C9.0806969,8.2667074 8.53347971,6.91987685 8.30549881,6.37197709 C8.08339857,5.83856897 7.85783294,5.91081718 7.68986635,5.90231122 C7.53045823,5.89438282 7.34784248,5.89270263 7.16548926,5.89270263 C6.98308353,5.89270263 6.68663484,5.96117041 6.43586635,6.23504153 C6.18504535,6.50901766 5.47821002,7.17096038 5.47821002,8.51768592 C5.47821002,9.86446396 6.45865394,11.1654568 6.59548449,11.3480726 C6.73226253,11.5307408 8.52481623,14.2943399 11.2695656,15.479557 C11.9223723,15.7614616 12.4320477,15.9298482 12.8293604,16.0558625 C13.4848449,16.2642062 14.0813126,16.2348029 14.5527112,16.1643399 C15.078401,16.0857909 16.1715227,15.5024496 16.3995561,14.863347 C16.627537,14.2241394 16.627537,13.6763446 16.5591217,13.5622492 C16.4907589,13.4481012 16.3083532,13.3795809 16.0347446,13.2425928 M11.0423723,20.05918 L11.0386969,20.05918 C9.40555131,20.0585499 7.80369928,19.61981 6.40625298,18.7905308 L6.07394272,18.5932659 L2.62918377,19.4968936 L3.54861575,16.1382969 L3.33223866,15.7939628 C2.42115513,14.3448506 1.93999045,12.6700678 1.94067231,10.9502874 C1.94266826,5.9320821 6.02563723,1.84942816 11.0459952,1.84942816 C13.4770215,1.85026826 15.7622387,2.79826348 17.4806539,4.51862148 C19.1990167,6.23892697 20.1448067,8.52571933 20.1439147,10.9575857 C20.1418663,15.976211 16.0588974,20.05918 11.0423723,20.05918 M18.7884726,3.21138043 C16.7210501,1.14154272 13.9716277,0.00116563246 11.0422673,1.05011933e-05 C5.00654893,1.05011933e-05 0.0941957041,4.91199618 0.0917804296,10.9495523 C0.0909928401,12.8795666 0.595207637,14.7633757 1.55349403,16.4240869 L0,22.0984592 L5.80495465,20.5756811 C7.40439141,21.4480678 9.20518854,21.907915 11.0379093,21.9085451 L11.0423723,21.9085451 L11.0424248,21.9085451 C17.0775131,21.9085451 21.9903389,16.9960344 21.992755,10.9583208 C21.9938568,8.03242578 20.855895,5.28116563 18.7884726,3.21138043" fill="#494746" mask="url(#whatsapp-mask-2)"></path></g></g></g></g></g></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Tony%20Wood%20-%20You%20say%20embargo%20.%20.%20.%20-%20The%20Cuban%20Model&body=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-."><span class="visuallyhidden">Email</span><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><span class="visuallyhidden">Print</span><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><span class="article-share-sep hidden-sm hidden-xs">&nbsp;</span><span class="article-word-count wordCount"><span id="article-word-count" itemprop="wordCount">3443</span>&nbsp;words</span></div></div><div class="paperArticle-header--aside article-header--issue-cover smartquotes"><div class="article-issue-wrapper"><div class="article-issue-cover-image"><a href="/the-paper/v43/n13" class="issue-cover-link" title="v43  n13"><span class="lrb-imageHolder"><img src="" data-appsrc="/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg" data-srcset="https://www.lrb.co.uk/media/cache/tiniest_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 220w, https://www.lrb.co.uk/media/cache/tiny_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 400w, https://www.lrb.co.uk/media/cache/small_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 800w, https://www.lrb.co.uk/media/cache/medium_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 1200w, https://www.lrb.co.uk/media/cache/largest_filter/var/site/storage/images/0/3/6/1/26351630-1-eng-GB/3d574482ba0acb3589eb5b4dd7dc1ad2.jpg 2000w" data-sizes="auto" class="lazyload " alt="" draggable="false" itemprop="image"/></span></a></div></div></div></div></div></div><div class="paperArticle-contents-outer"><div class="container-fluid paperArticle-contents-wrapper"><div class="paperArticle-contents clearfix"><div id="lrb-articleCopy"><div class="paperArticle-reviewsHeader smartquotes"><div class="reviewed-items-holder"><div class="reviewed-items"><div class="article-reviewed-item article-reviewed-1 icon-book"><span class="article-reviewed-item-title">The Cubans:&nbsp;</span><span class="article-reviewed-item-subtitle">Ordinary Lives in Extraordinary Times&nbsp;</span><br/><span class='by'>by  <a href="/search-results?search=Anthony DePalma" class="underline">Anthony DePalma</a>.<br/><i class="item-meta"> Bodley Head, 368 pp., &pound;9.99, July, <span class="nowrap"><nobr>978&nbsp;1&nbsp;78470&nbsp;822&nbsp;1</nobr></span></i></span><a href="#Read-More" class="lrb-readmorelink" data-readmore-target=".collapsing-review">Show More</a></div><div class="article-reviewed-item article-reviewed-2"><span class="article-reviewed-item-title">We Are Cuba!&nbsp;</span><span class="article-reviewed-item-subtitle">How a Revolutionary People Have Survived in a Post-Soviet World&nbsp;</span><br/><span class='by'>by  <a href="/search-results?search=Helen Yaffe" class="underline">Helen Yaffe</a>.<br/><i class="item-meta"> Yale, 363 pp., &pound;18.99, February 2020, <span class="nowrap"><nobr>978&nbsp;0&nbsp;300&nbsp;23003&nbsp;1</nobr></span></i></span><a href="#Read-More" class="lrb-readmorelink" data-readmore-target=".collapsing-review">Show More</a></div></div><a href="#Read-More" class="lrb-readmorelink" data-readmore-target=".collapsing-review">Show More</a></div></div><div class="paperArticle-avInline"></div><div class="article-content"><div id="tp-inline-holder"></div><main itemprop="articleBody"><div id="tp-article-header"></div><div class="article-copy typogrify smartquotes"><!--<div class="article-mask"><div class="copyright-restricted-content"><div class="copyright-restricted-content--notice"><p>Please sign in to read the full article.</p><p><a href="/login" title="Login" class="btn btn-primary">Login</a></p></div></div></div>--><p><span class="dropcaps dropcap--o">O</span><span class="smallcapslede smallcapslede-spaced">n</span>&#8203; 16 <span class="smallcaps">April</span> Ra&uacute;l Castro stepped down as first secretary of the Cuban Communist Party. Much of the coverage focused on the fact that, for the first time in more than sixty years, none of the island&rsquo;s top political posts is occupied by a Castro. This was a generational transition: the current president and first secretary of the party, Miguel D&iacute;az-Canel, to whom Ra&uacute;l handed over the reins of government three years ago, wasn&rsquo;t even born when the 1959 revolution took place. Soon the system established by Fidel Castro&rsquo;s 26 July Movement will have outlasted its founders. Its longevity has confounded repeated predictions of its imminent demise, and should have put paid to the abiding image of it as a Cold War relic. After all, Cuba&rsquo;s distinctive state-socialist model has now lasted longer in the post-Cold War world than it did before 1989. Yet the image of Cuba as stranded in a previous epoch stubbornly persists, distorting outsiders&rsquo; view of a state that has all along been changing at its own pace.</p><p> Cuba&rsquo;s modern history is a famously polarising subject, with even simple word choices signalling opposed political sympathies. What most people in the US call an &lsquo;embargo&rsquo; &ndash; meaning the sweeping trade restrictions first imposed in 1960 and ratcheted up many times since &ndash; is known in Cuba as <em class="emphasisClass">el bloqueo</em>, &lsquo;the blockade&rsquo;. One term suggests targeted trade measures; the other implies all-out economic warfare. The same applies to the word &lsquo;revolution&rsquo;: it is either a single event that occurred in 1959 or, for supporters of the Cuban model, a process that is still unfolding. Analysis of Cuba can seem to operate in parallel universes, depending on where you stand.</p><p><em class="emphasisClass">The Cubans</em> tells the life stories of an assortment of people in Guanabacoa, a town across the bay from Havana. Anthony DePalma, a veteran correspondent for the <em class="emphasisClass">New York Times</em>, describes the real gains made after the revolution by several of his interviewees, but also the frustrations and dissatisfactions of their lives today. His subjects include Caridad Ewen, an Afro-Cuban woman from the poor, rural east of the island who eventually became vice minister of trade; her son Oscar Matienzo, one of a new generation of Cuban businessmen; Arturo Montoto, a dissident painter who went into exile but returned to Cuba because of its extraordinary light; and Jorge Garc&iacute;a, who became an implacable critic of the regime after the Cuban coast guard sank a boat carrying two of his children to the US. Migration, to Florida in particular, is central to DePalma&rsquo;s stories, and to Cuban families across the island.</p><p><em class="emphasisClass">The Cubans</em> is based on many hours of interviews and years of research. But it isn&rsquo;t exactly journalism, or oral history: it adopts the omniscient third-person narrative voice of a novel, often dipping into the protagonists&rsquo; minds. It isn&rsquo;t always clear whose thoughts and opinions we&rsquo;re hearing. One or two of DePalma&rsquo;s subjects remain committed to the revolution, but the story he chooses to tell is mostly one of disenchantment. Much of that feeling can be traced back to the privations of the 1990s, a time the Cuban government named the Special Period. Perestroika and the collapse of the USSR deprived Cuba of its main source of income: the Soviets had been paying three times the market price for sugar, which accounted for 80 per cent of the island&rsquo;s exports. Fuel shortages and rationing followed. The US began tightening the political and economic noose, strengthening the embargo with the Cuban Democracy Act of 1992 and the Helms-Burton Act of 1996. Pharmacies were no longer able to stock essential medicines, and hunger and malnutrition were widespread. Every scrap of waste was recycled or repurposed: meals were made out of fried grapefruit rinds or discarded banana skins. To this day, Cubans keep turning to the words <em class="emphasisClass">luchar</em>, &lsquo;to struggle&rsquo;, and <em class="emphasisClass">resolver</em>, &lsquo;to solve a problem&rsquo; or to obtain what&rsquo;s needed.</p><p> As DePalma sees it, the resourcefulness of ordinary Cubans enabled the system to survive. But such resourcefulness was also a &lsquo;paralysing weakness&rsquo;. &lsquo;Instead of marching to the Plaza de la Revoluci&oacute;n demanding change, or locking arms with dissidents to fix Cuba&rsquo;s grim reality,&rsquo; DePalma writes, most Cubans still &lsquo;simply accept and then adapt to the latest privation&rsquo;. The Cuban state implicitly figures here as an unchanging monolith like those toppled in Eastern Europe in 1989. DePalma&rsquo;s assumption that regime change would &lsquo;fix&rsquo; Cuba is common in the US, but at the end of his book he reveals that he also has personal reasons for thinking this way: he is married to a Cuban exile whose family left in the months after the revolution. As an explanation for the survival of the Cuban model, DePalma&rsquo;s paradigm &ndash; an oppressive regime facing off against a subjugated but passive people &ndash; falls short for the same reason most Cold War narratives do: their refusal to concede any legitimacy to the state, or even to analyse it. DePalma asserts without embarrassment that for his account he &lsquo;had no contact with any officials of the government&rsquo;. He makes no attempt to understand the system as it actually operates.</p><p> Helen Yaffe&rsquo;s premise runs counter to DePalma&rsquo;s: rather than presenting state and people as opposed, she describes the relationship between them as &lsquo;extremely permeable&rsquo;. She argues that citizens are directly involved in the governing system, helping it to adapt in spite of external pressures. Where DePalma sees stagnation and a subdued people, she sees popular participation and constant reinvention. Her use of Cuban government sources and official state data may deter some readers, as may her unabashed support for the Cuban model. But part of her argument is that, to a degree not really seen elsewhere, Cuban citizens <em class="emphasisClass">are</em> the state. For <em class="emphasisClass">We Are Cuba</em>! she interviewed government officials, diplomats, social workers, student leaders, economists, environmental scientists and immunologists, describing them all as &lsquo;&ldquo;ordinary&rdquo; people given the opportunity to do extraordinary things by the Cuban system&rsquo;. She also provides a mass of information missing from most accounts. In an earlier book, <em class="emphasisClass">Che Guevara: The Economics of Revolution</em>, Yaffe wrote about some of the policy debates that preoccupied Guevara and his comrades: how to achieve growth alongside social justice, how to strike a balance between plan and market, what forms of ownership are compatible with a socialist economy. All this, she suggests, is still relevant today. She shows the state trying out various solutions to these questions over time, while responding to shifts in global economic conditions and geopolitics.</p><p> Yaffe spent a year in Cuba in the mid-1990s and describes the many privations of the Special Period. She backs up her account with data: &lsquo;GDP fell 35 per cent in three years, the scale of collapse usually associated with war, famine or a natural disaster.&rsquo; The government responded by cutting military spending in half while increasing health spending and state pensions. Prices of essential goods were fixed to help people get by. But since imports had to be paid for with hard currency, state finances deteriorated. For most Cubans the 1990s were catastrophic: between 1989 and 1993, real wages dropped by half and household consumption fell by a third, along with the average calorie intake. Desperation led thousands to flee to the US on rafts, and in August 1994 the first serious anti-government demonstration in more than thirty years took place on Havana&rsquo;s Malec&oacute;n. Cuba avoided the hyperinflation and unemployment that accompanied market transitions in much of Eastern Europe, but it was hard for Cubans to imagine how things could have been worse. Yaffe addresses the discontents briefly but doesn&rsquo;t take full account of the scale or impact of emigration. Between 1995 and 2015, about 650,000 Cubans were admitted to the US, with smaller flows to Spain and other Latin American countries &ndash; considerable numbers for an island with a population of eleven million.</p><p> The Cuban economy improved in the decade that followed: between 2002 and 2007, GDP growth averaged 7 per cent, nearly twice the level of Latin America as a whole. Credit for this is commonly given to the support Cuba enjoyed from the government of Hugo Ch&aacute;vez &ndash; as if the island had exchanged reliance on the Soviets for Bolivarian dependency. But Venezuelan oil is only part of the story. Over the course of the 1990s and 2000s, the Cuban economy was reshaped by a turn away from sugar: once the dominant export, by 2004 it accounted for only 12 per cent of earnings. Cuba was able to find other sources of revenue thanks to investments it had made long before the Special Period began. Long-term planning had laid a foundation for recovery.</p><p> Not all Cuba&rsquo;s new sources of income have been universally beneficial. Long wary of the inequality and exploitation tourism generates, in the 1990s the Cuban government had to bet heavily on it all the same. In 1994, urgently needing to increase revenue, the authorities created a parallel &lsquo;convertible&rsquo; peso to stand in for US dollars as a way of drawing in foreign currency. It worked, but it also effectively split Cuba&rsquo;s economy in two: a limping, resource-starved state sector paid salaries and pensions in &lsquo;national&rsquo; currency, while private-sector workers became relatively cash-rich earning convertible pesos. The imbalances were plain to see. An island in a general state of disrepair was dotted with enclaves of prosperity inaccessible to most Cubans.</p><p> But other sources of income were available, thanks to early decisions by the revolutionary government &ndash; in particular, the decision to invest heavily in medicine. Cuba now has a universal healthcare system with eight physicians per thousand people &ndash; nearly three times the UK&rsquo;s density of doctors &ndash; and medical training schools that draw students from around the world. Cuban doctors are both a source of income and a diplomatic asset: in the past year they have been deployed to more than forty Covid-stricken countries. The biotech sector got underway in the 1980s and grew rapidly: by 2007, pharmaceutical exports were earning $350 million a year &ndash; the country&rsquo;s second largest source of income after nickel. Among its innovations are vaccines for meningitis and hepatitis B, as well as a promising vaccine for some forms of cancer. Cuba is the only Latin American country to have developed its own Covid vaccines: two of them, Soberana 02 and Abdala, are now being rolled out across the island, and three more are in the final stage of clinical trials. The government is in talks with several countries over mass production for export. Not for the first time, Cuba offers hope for the developing world while wealthy states insist on patent protections for pharmaceutical companies.</p><p> Cuba continues to prioritise long-term social goals over immediate growth. In 2017 a hundred-year plan was announced to address the impact of climate change on the island. Long-term thinking and short-term expediency sometimes converge, as in 2005-6, when Cuba&rsquo;s electricity grid was decentralised to improve energy efficiency and reduce its vulnerability to natural disaster and sabotage. As part of the same &lsquo;energy revolution&rsquo;, tens of thousands of social workers replaced more than nine million incandescent lightbulbs across the island with energy efficient ones in the space of six months. This exemplifies the Cuban approach: a combination of ambitious goals and, with mass mobilisation, a low-cost means of achieving them.</p><p> Yet the familiar dilemmas remained: how could a country with a state-dominated, low wage, low productivity economy make its way in a cut-throat global market without surrendering the revolution&rsquo;s egalitarian achievements? Another dilemma was new. In November 2005, Fidel Castro pointedly asked in a speech: &lsquo;When those who were the forerunners, the veterans, start disappearing and making room for the new generations of leaders, what will be done and how will it be accomplished?&rsquo; A few months later the announcement came that Fidel was ill and would be handing over power to his brother Ra&uacute;l, who had been head of Cuba&rsquo;s armed forces since 1959 and vice president since 1976. This wasn&rsquo;t exactly a changing of the guard. But once he took over, Ra&uacute;l oversaw a series of reforms that marked a new stage in the evolution of the Cuban model.</p><p><span class="dropcaps dropcap--t">T</span><span class="smallcapslede smallcapslede-spaced">he centrepiece</span>&#8203; of Ra&uacute;l Castro&rsquo;s reforms was a set of three hundred &lsquo;guidelines&rsquo; (<em class="emphasisClass">lineamientos</em>) for reshaping social and economic policy. They were first drafted in late 2010 and amended after a process of public consultation in which millions of Cubans participated. (DePalma dismisses the whole thing as a charade.) They involved change across the board: in agricultural co-operatives, foreign trade, education budgets, restaurant licensing, ministerial payrolls and private sales of apartments and cars. Taken together they signalled a shift from an overwhelmingly state-run economy to one in which state and private sectors, plan and market, are meant to coexist.</p><p> This is a major change. Previous gestures towards liberalisation, such as joint ventures with foreign capital, had been tolerated on the understanding that they were exceptions to the state-socialist rule. The <em class="emphasisClass">lineamientos</em> were different: the document introducing them blamed Cuba&rsquo;s economic difficulties on the excessive weight of the state sector, and recommended a relaxation of restrictions on self-employment and small business. The liberalisations carried out by China and Vietnam in the 1980s &ndash; with the aim of creating a &lsquo;socialist market economy&rsquo;, or &lsquo;socialist-oriented&rsquo; in Vietnam&rsquo;s case &ndash; were seen as parallels for Cuba&rsquo;s reforms. Some of the Cuban economists Yaffe interviewed were alarmed by the resemblances, pointing in particular to China&rsquo;s current inequalities, and warning against too single-minded a focus on the economy.</p><p> The Cuban authorities seem to share some of these worries, and after 2016 the pace of reform slowed. Trump&rsquo;s election was a factor, bringing as it did a more hostile US stance: the White House escalated sanctions and reinstated curbs on travel and remittances. Mounting US pressure made the Cuban government think twice about major policy shifts. There was unease, too, about the rapid creation of a new layer of Cuban entrepreneurs: a bourgeoisie in embryo. But Yaffe argues that the stop-start character of the reforms wasn&rsquo;t a sign of hesitancy: it can largely be explained by the wish to defend <em class="emphasisClass">los logros</em>, &lsquo;the achievements&rsquo; of the revolution. Necessary reforms could have undesirable side effects, and there was a tightrope to be walked.</p><p> In February 2019, after further public consultation, a new constitution was approved by referendum. It retains an insistence on Cuba&rsquo;s socialist character and on the primacy of the Communist Party, but differs from the 1976 version in significant ways. It straightens out some of the legal obstacles to the implementation of the 2011 guidelines but also registers broader changes in society. Article 42 prohibits discrimination by sex, gender, ethnic origin, skin colour or religious belief, and Article 81 protects the family &lsquo;in whatever form it is organised&rsquo;. This was a feeble substitute for a draft article that would have legalised gay marriage: it was retracted during the consultation process under pressure from both old-guard party members and Catholic and evangelical churches. The latter receive generous, embargo-exempt funding from the US and are an increasingly assertive presence in Cuba. But change may still be on the way: a new Family Code is being drafted that could allow for same-sex marriage.</p><p> The new constitution has also reordered the political system. Power used to be centralised in the Council of State and in the hands of its chair: Fidel Castro for 32 years and then his brother. It is now distributed between a president, a prime minister and the head of the Communist Party. Both the first and third of these roles are currently filled by one person, D&iacute;az-Canel, with the former minister for tourism, Manuel Marrero Cruz, serving as prime minister. The president is neither all-powerful nor permanent: he is limited to two five-year terms, and any successor must be younger than sixty on taking office. Generational renewal is now built into the system.</p><p> But there have been new tensions. One of D&iacute;az-Canel&rsquo;s first acts on taking power in 2018 was to sign Decree Law 349, which tightened state regulation of the arts. Cuban artists and musicians immediately denounced it as an instrument of censorship. Their campaign led to the formation of the Movimiento San Isidro, a group which last November mobilised public protests &ndash; the first since the Maleconazo of 1994. The usual anti-Castro figures voiced their support, enabling the government to paint the whole phenomenon as Washington&rsquo;s creation. But many others on the island joined the protests too (including rappers with vast online followings). This messy convergence is unlikely to last, but the underlying discontent is real.</p><p> Covid-19 delivered a severe shock to the economy. Cuba&rsquo;s healthcare system kept case rates and casualties low for several months &ndash; fewer than 13,000 cases were registered during the whole of 2020 &ndash; but tourist arrivals fell by 90 per cent over the year. The Trump administration&rsquo;s decision to prohibit all remittances to the island severed a crucial lifeline for many Cuban families and made an already dire economic situation worse. In the middle of the crisis, the Cuban government launched a wide-ranging set of economic and monetary reforms. Long promised but much delayed, they came into effect on 1 January 2021 &ndash; Day Zero. The monetary component was especially fraught. Until this year, there was a sizeable difference between convertible and national pesos: the convertible peso (CUC) was pegged at parity to the US dollar, and one CUC was worth 25 national pesos. This meant the convertible sector was hugely overvalued, crippling exports, while the national sector remained mired in a low income, low productivity trap. Meanwhile, the government had to pay world market prices for imported goods &ndash; including the lion&rsquo;s share of its food &ndash; while subsidising their cost since no one receiving a salary in national currency could afford them.</p><p> All this had put a heavy strain on Cuba&rsquo;s economy for years, and currency unification was among the goals laid out in the 2011 guidelines. But the effects of increased US sanctions combined with the pandemic made it pressing. Without remittances or tourist dollars, the flow of hard currency into Cuba was drastically reduced, and the government had no room for fiscal manoeuvre. In 2020, GDP dropped by 11 per cent, and the shortages already affecting much of the island became severe. In better times it might have been possible to unify the currencies gradually, bringing them into alignment through periodic devaluations. But the crisis led the government to scrap the CUC altogether, bringing in a single currency officially pegged at 24 to the US dollar. Demand for dollars shot up after the announcement of Day Zero, with one US dollar fetching two CUC in some black market exchanges.</p><p> To make matters worse, early this year Covid cases began to climb. By 15 June the total number recorded in Cuba had passed 160,000, around half of them in Havana, with more than 1100 deaths &ndash; equivalent to around 1400 cases and ten deaths per 100,000 people. This was a significant increase from 2020. But the figures compare favourably with Cuba&rsquo;s Caribbean neighbours: the incidence of Covid fatalities in the Dominican Republic and Jamaica is almost four times higher; in Puerto Rico it&rsquo;s eight times higher. And they compare more favourably still with many much wealthier countries: there have been 188 deaths per 100,000 people in the UK, nearly twenty times Cuba&rsquo;s rate. The island&rsquo;s homegrown vaccines should bring down case rates quickly, but the wider economic picture isn&rsquo;t promising. The Biden administration has so far done little to alter its predecessor&rsquo;s course, and shows no real interest in a return to the Obama-era &lsquo;thaw&rsquo;. Punitive US measures seem set to remain in place for the foreseeable future.</p><p> How Cuba navigates the road ahead depends on how well its distinctive system can adapt to the terrain. The Day Zero reforms are, characteristically, both a hurried improvisation and a long-term bet on economic growth. Currency unification is designed to boost domestic production and exports. State sector salaries, pensions and the minimum wage have all been increased to help Cubans deal with any rise in prices, and to allow for the gradual elimination of subsidies. But currency unification will unfold unevenly across the economy. More of the labour force will be shifted out of the state sector but it remains to be seen if there will be enough jobs for them elsewhere. D&iacute;az-Canel has rejected the idea that the reforms amount to &lsquo;shock therapy&rsquo;, but another round of hardship for Cubans may be on the way as a new balance is struck between plan and market, and a new hybrid model &ndash; market socialism with Cuban characteristics? &ndash; takes shape. Another common phrase in Cuba&rsquo;s lexicon is &lsquo;No es f&aacute;cil&rsquo; (&lsquo;It&rsquo;s not easy&rsquo;), the words generally accompanied by a shake of the head but spoken with determination.</p></div><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" rel="noopener" href="https://twitter.com/intent/tweet?text=You%20say%20embargo%20.%20.%20.&url=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-.&original_referer=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-." class="share-link"><span class="visuallyhidden">Share on Twitter</span><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" rel="noopener" href="https://www.facebook.com/sharer.php?t=You%20say%20embargo%20.%20.%20.&u=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-." class="share-link"><span class="visuallyhidden">Share on Facebook</span><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="WhatsApp" class="social-button whatsapp-button" rel="noopener" href="whatsapp://send?text=LRB - Tony Wood - You say embargo . . . - The Cuban Model | https://www.lrb.co.uk/the-paper/v43/n13/tony-wood/you-say-embargo-.-."><span class="visuallyhidden">Share on WhatsApp</span><svg class="svg-whatsapp" viewBox="0 0 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="whatsapp-path-1" points="0 1.05011933e-05 21.9927542 1.05011933e-05 21.9927542 22.0984487 0 22.0984487"></polygon></defs><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-132.000000, -237.000000)"><g transform="translate(18.000000, 227.000000)"><g transform="translate(104.000000, 0.000000)"><g transform="translate(10.000000, 10.000000)"><mask id="whatsapp-mask-2" fill="white"><use xlink:href="#whatsapp-path-1"></use></mask><path d="M16.0347446,13.2425928 C15.761136,13.1057098 14.4159857,12.4438196 14.1651647,12.3524592 C13.9143437,12.2611513 13.7319379,12.2155236 13.5495322,12.4893422 C13.3671265,12.7632659 12.8428019,13.3795809 12.6831313,13.5622492 C12.5235656,13.7447599 12.3639475,13.767705 12.0903914,13.6307169 C11.8167303,13.4937289 10.9351026,13.2048411 9.89002387,12.2725976 C9.07660143,11.5471227 8.52749403,10.6511609 8.36787589,10.3771847 C8.20831026,10.1033136 8.35091647,9.95524678 8.48790453,9.81878377 C8.61097852,9.69618234 8.76151313,9.49917995 8.89829117,9.3394568 C9.03512172,9.17968115 9.0806969,9.06548067 9.17189976,8.88302243 C9.26310263,8.70035418 9.21752745,8.54057852 9.14911217,8.40364296 C9.0806969,8.2667074 8.53347971,6.91987685 8.30549881,6.37197709 C8.08339857,5.83856897 7.85783294,5.91081718 7.68986635,5.90231122 C7.53045823,5.89438282 7.34784248,5.89270263 7.16548926,5.89270263 C6.98308353,5.89270263 6.68663484,5.96117041 6.43586635,6.23504153 C6.18504535,6.50901766 5.47821002,7.17096038 5.47821002,8.51768592 C5.47821002,9.86446396 6.45865394,11.1654568 6.59548449,11.3480726 C6.73226253,11.5307408 8.52481623,14.2943399 11.2695656,15.479557 C11.9223723,15.7614616 12.4320477,15.9298482 12.8293604,16.0558625 C13.4848449,16.2642062 14.0813126,16.2348029 14.5527112,16.1643399 C15.078401,16.0857909 16.1715227,15.5024496 16.3995561,14.863347 C16.627537,14.2241394 16.627537,13.6763446 16.5591217,13.5622492 C16.4907589,13.4481012 16.3083532,13.3795809 16.0347446,13.2425928 M11.0423723,20.05918 L11.0386969,20.05918 C9.40555131,20.0585499 7.80369928,19.61981 6.40625298,18.7905308 L6.07394272,18.5932659 L2.62918377,19.4968936 L3.54861575,16.1382969 L3.33223866,15.7939628 C2.42115513,14.3448506 1.93999045,12.6700678 1.94067231,10.9502874 C1.94266826,5.9320821 6.02563723,1.84942816 11.0459952,1.84942816 C13.4770215,1.85026826 15.7622387,2.79826348 17.4806539,4.51862148 C19.1990167,6.23892697 20.1448067,8.52571933 20.1439147,10.9575857 C20.1418663,15.976211 16.0588974,20.05918 11.0423723,20.05918 M18.7884726,3.21138043 C16.7210501,1.14154272 13.9716277,0.00116563246 11.0422673,1.05011933e-05 C5.00654893,1.05011933e-05 0.0941957041,4.91199618 0.0917804296,10.9495523 C0.0909928401,12.8795666 0.595207637,14.7633757 1.55349403,16.4240869 L0,22.0984592 L5.80495465,20.5756811 C7.40439141,21.4480678 9.20518854,21.907915 11.0379093,21.9085451 L11.0423723,21.9085451 L11.0424248,21.9085451 C17.0775131,21.9085451 21.9903389,16.9960344 21.992755,10.9583208 C21.9938568,8.03242578 20.855895,5.28116563 18.7884726,3.21138043" fill="#494746" mask="url(#whatsapp-mask-2)"></path></g></g></g></g></g></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Tony%20Wood%20-%20You%20say%20embargo%20.%20.%20.%20-%20The%20Cuban%20Model&body=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn13%2Ftony-wood%2Fyou-say-embargo-.-."><span class="visuallyhidden">Email</span><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><span class="visuallyhidden">Print</span><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><a title="Letters" onclick="return false;" class="social-button letters-button lrb-tooltip" href="#Letters" data-tooltip-content="#letter-cta-tooltip-content" tabindex="-1" aria-hidden="true"><span class="visuallyhidden">Letters</span><svg version="1.1" class="letters-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" xml:space="preserve"><g class="pencil" transform="translate(7.301175, 0.000000)"><polygon fill="#494746" points="7.8,5 5.7,2.9 -0.8,9.4 1.3,11.5"/><path fill="#494746" d="M7.6,1.1L6.5,2.1l2.1,2.1l1.1-1.1c0.6-0.6,0.6-1.6,0-2.1C9.1,0.4,8.2,0.4,7.6,1.1z"/><polygon fill="#494746" points="-3,13.7 0.6,12.2 -1.5,10.1"/></g><polygon fill="#494746" points="15.3,6.8 13.3,8.8 13.3,15.5 2.5,15.5 2.5,4.7 9.2,4.7 11.1,2.7 0.5,2.7 0.5,17.6 15.3,17.6 "/></svg></a><div id="letter-cta-tooltip-content" class="lrb-tooltip-content"><p class="letter-cta-header">Send Letters To:</p><p class="letter-cta-copy">
                The Editor <br>
                London Review of Books, <br>
                28 Little Russell Street <br>
                London, WC1A 2HN<br><br><a href="mailto:letters@lrb.co.uk?subject=Letter%20to%20the%20editor&amp;body=Please%20include%20your%20name%2C%20address%2C%20and%20phone%20number%20so%20that%20we%20contact%20you." >letters@lrb.co.uk</a><br><br>
                Please include name, address, and a telephone number.
            </p></div></div><div id="js-articleEnd"></div><div id="tp-article-footer"></div></main></div></div><div class="paperArticle-aside article-sidebar clearfix"><aside id="article-sidebar"><div class="article-sidebar-contents clearfix"><!--<div class="article-sidebar-pane share-pane clearfix"><div class="article-panel"></div></div>--><div class="article-sidebar-pane contributor-pane-holder clearfix"><div class="contributor-pane clearfix"><a href="/contributors/tony-wood" class="article-panel relative link-panel contributor-bio"><span class="inner"><h3>
                    Tony Wood
                </h3></span><hr><span class="inner first last"><span class="typogrify bio-content">

                        
                                                    Tony Wood&nbsp;is a lecturer in Latin American studies at Princeton.
                                            </span><span class="blue-circle-button"><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></span></span></a></div></div><div class="article-sidebar-pane moreby-holder clearfix js-trackedModule" data-moduleid="Module Article"><div class="article-panel"><div class="header js-trackedModule-title">More by this contributor</div><div class="lrb-carousel-holder"><div class="sidebar-carousel  lrb-carousel-cnt3 lrb-carousel lrb-carousel--mobile"><div class="lrb-carousel-item js-trackedModule--item"><div class="inner cleanTitles first"><h3><a href="/the-paper/v43/n04/tony-wood/short-cuts" class="js-trackedModule--item-title">
					Short Cuts: Putin’s Palace
				</a></h3><p class="date">18 February 2021</p></div><hr></div><div class="lrb-carousel-item js-trackedModule--item"><div class="inner cleanTitles "><h3><a href="/the-paper/v41/n24/tony-wood/what-next-for-bolivia" class="js-trackedModule--item-title">
					What next for Bolivia?
				</a></h3><p class="date">19 December 2019</p></div><hr></div><div class="lrb-carousel-item js-trackedModule--item"><div class="inner cleanTitles "><h3><a href="/the-paper/v41/n13/tony-wood/even-hotter-even-louder" class="js-trackedModule--item-title">
					Even Hotter, Even Louder: Shining Path
				</a></h3><p class="date">4 July 2019</p></div></div></div></div><div class="inner sidebar-seemore-holder"><a href="/contributors/tony-wood" class="lrb-arrowlink lrb-arrowlink-dark"><span>More by Tony Wood</span></a></div></div></div><div class="article-sidebar-pane events-pane clearfix"><div class="sidebar-events"><div class="events-panel events-panel-sidebar js-trackedModule" data-moduleid="Module Article"><div class="header js-trackedModule-title">Events</div><div class="lrb-carousel-holder"><div class="sidebar-carousel  lrb-carousel-cnt1 lrb-carousel lrb-carousel--mobile"><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/lunchtime-euros-peter-geoghegan-and-john-lanchester-on-the-last-16-tickets-158884007343" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">Lunchtime Euros: Peter Geoghegan and John Lanchester on the Last 16</h3><div class="date cleanDate">29 June 2021 at 1:00pm</div></a><div class="inner sidebar-seemore-holder"><a href="/events" class="lrb-arrowlink lrb-arrowlink-events"><span>See more events</span></a></div><hr></div><div class="lrb-carousel-item"><span class="inner"><h3>
					Don't miss out on future events
				</h3><a href="/newsletters" class="events-signup">Sign up to newsletter</a></span></div></div></div></div></div></div><div class="article-send-letter"><div class="inner"><h3><svg version="1.1" class="letters-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" xml:space="preserve"><g class="pencil" transform="translate(7.301175, 0.000000)"><polygon fill="#494746" points="7.8,5 5.7,2.9 -0.8,9.4 1.3,11.5"/><path fill="#494746" d="M7.6,1.1L6.5,2.1l2.1,2.1l1.1-1.1c0.6-0.6,0.6-1.6,0-2.1C9.1,0.4,8.2,0.4,7.6,1.1z"/><polygon fill="#494746" points="-3,13.7 0.6,12.2 -1.5,10.1"/></g><polygon fill="#494746" points="15.3,6.8 13.3,8.8 13.3,15.5 2.5,15.5 2.5,4.7 9.2,4.7 11.1,2.7 0.5,2.7 0.5,17.6 15.3,17.6 "/></svg>
            send letters to
        </h3><p>
            The Editor<br />
            London Review of Books<br />
            28 Little Russell Street<br />
            London, WC1A 2HN
            <br /><br /><a href="mailto:letters@lrb.co.uk?subject=Letter%20to%20the%20editor&amp;body=Please%20include%20your%20name%2C%20address%2C%20and%20phone%20number%20so%20that%20we%20contact%20you." >letters@lrb.co.uk</a><br /><br />
            Please include name, address and a telephone number
        </p></div></div></div></aside></div></div></div></div></article></div><aside id="article-aside--footer"><div class="paperArticle-footerContent clearfix"><!-- [No Related Articles Set] --></div></aside><div class="app-cta-block"><div class="container-fluid"><div class="app-cta-grid"><div class="app-cta-griditem thumb-item has-thumb"><div class="app-cta-griditem--thumb"><a href="/app" class="imageLink" title="LRB App"><span class="lrb-imageHolder"><img src="" data-appsrc="/lrb_assets/images/services/app_1.jpg" data-srcset="https://www.lrb.co.uk/media/cache/tiniest_filter/lrb_assets/images/services/app_1.jpg 220w, https://www.lrb.co.uk/media/cache/tiny_filter/lrb_assets/images/services/app_1.jpg 400w, https://www.lrb.co.uk/media/cache/small_filter/lrb_assets/images/services/app_1.jpg 800w, https://www.lrb.co.uk/media/cache/medium_filter/lrb_assets/images/services/app_1.jpg 1200w, https://www.lrb.co.uk/media/cache/largest_filter/lrb_assets/images/services/app_1.jpg 2000w" data-sizes="auto" class="lazyload lazypreload appImage" alt="" draggable="false" itemprop="image"/></span></a></div><div class="app-cta-griditem--contents"><div class="header-holder"><h3><a href="/app" title="LRB App" class="noBorder">Download the <em>LRB</em> app</a></h3></div><div class="copy-holder typogrify"><p>
                            Read anywhere with the <a href="/app" title="LRB App"><em>London Review of Books</em> app</a>, available now from the <a href="https://itunes.apple.com/app/london-review-of-books/id895291232" target="_blank" title="LRB App - App Store">App Store</a> for Apple devices, <a href="https://play.google.com/store/apps/details?id=uk.co.lrb.mag" target="_blank" title="LRB App - Google Play">Google Play</a> for Android devices and <a href="https://www.amazon.com/London-Review-of-Books/dp/B07214K41R/" target="_blank" title="LRB App - Amazon">Amazon</a> for your Kindle Fire.
						</p><p class="circle-button-holder"><a href="/app" class="white-circle-button" tabindex="-1" aria-hidden="true"><span class="visuallyhidden">Read More</span><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></a></p></div></div></div><div class="app-cta-griditem"><div class="app-cta-griditem--contents app-cta-copy"><div class="header-holder"><h3>Sign up to our newsletter</h3></div><div class="copy-holder typogrify"><p>
							For highlights from the latest issue, our archive and the blog, as well as news, events and exclusive promotions.
                        </p><p><a href="/newsletters" class="white-circle-button"><span class="visuallyhidden">Newsletter Preferences</span><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></a></p></div></div></div></div></div></div>		</div>
		<div class="nojs-notice" style="display:none;">
	<h3 class="panel-heading">
		Please enable Javascript
	</h3>
	<p>This site requires the use of Javascript to provide the best possible experience. Please change your browser settings to allow Javascript content to run.</p>
</div>
<script>var nojsN = document.getElementsByClassName("nojs-notice")[0]; nojsN.parentNode.removeChild(nojsN);nojsN = null;</script>
    

								<footer class="footer"><div class="container-fluid"><div class="row footer-row footer-list-holder"><div class="footer-col col-4"><h3>About</h3><ul class="footer-list footer-list--about fadeHoverList"><li><a href="/about" title="About the LRB">About the <em>LRB</em></a></li><li><a href="/subscribe/web0421a" rel="noopener" data-gatitle="Footer Subscribe" title="Subscribe">Subscribe</a></li><li><a href="/publication-schedule" title="Publication schedule">Publication schedule</a></li><li><a href="/advertising" title="Advertising">Advertise with us</a></li><li><a href="https://www.londonreviewbookshop.co.uk/" rel="noopener" title="Bookshop">Bookshop</a></li><li><a href="/jobs" title="Jobs">Jobs</a></li></ul></div><div class="footer-col col-4"><h3>Help</h3><ul class="footer-list footer-list--help fadeHoverList"><li><a href="/contacts" title="Contact us">Contact us</a></li><li><a href="/app" title="The LRB App">The <em>LRB</em> app</a></li><li><a href="/librarian" title="For librarians">For librarians</a></li><li><a href="/accessibility" title="Accessibility">Accessibility</a></li><li><a href="/faq" title="FAQs">FAQs</a></li></ul></div><div class="footer-col col-4"><h3>Follow Us</h3><ul class="footer-list footer-list--social fadeHoverList"><li><a href="https://www.facebook.com/LondonReviewOfBooks" rel="noopener" target="_blank" title="Follow us on Facebook">Facebook</a></li><li><a href="https://twitter.com/lrb" rel="noopener" target="_blank" title="Follow us on Twitter">Twitter</a></li><li><a href="https://www.youtube.com/londonreviewofbooks" rel="noopener" target="_blank" title="Follow us on YouTube">YouTube</a></li><li><a href="https://www.instagram.com/londonreviewofbooks/" rel="noopener" target="_blank" title="Follow us on Instagram">Instagram</a></li></ul></div></div><div class="row footer-row"><div class="col-9 footer-logo-col"><a href="/" title="London Review of Books" class="monogram footer-monogram"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg><span class="visuallyhidden">London Review of Books</span></a><div class="footer-copyright">
                    &copy; LRB (London) Ltd 1980 - 2021. <span class="rights-reserved-copy">All rights&nbsp;reserved. <br/></span><span class="issn">ISSN 0260-9592</span></div><div class="tcs-links-holder"><ul class="fadeHoverList"><li><a href="/terms" title="Terms and conditions">Terms &amp; Conditions</a></li><li><a href="/privacy" title="Privacy">Privacy</a></li></ul></div></div><div class="col-3 footer-backtotop-col"><div class="footer-backtotop"><a href="#Back-To-Top" class="lrb-backtotop-link ir">Back To Top</a></div></div></div><div class="row footer-row footer-terms-holder"></div></div></footer>
					

    <script></script><script src="/lrb_assets/build/js/vendor.js?v=20210624105546011"></script><script src="/lrb_assets/build/js/main.js?v=20210624105546011" defer></script><link href="/lrb_assets/build/css/main.css?v=20210624105546011" rel="stylesheet" lazyload/><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" lazyload/><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" defer></script><script>
            window.addEventListener("load", function(){
            window.cookieconsent.initialise({
            "palette": {
								"popup": {
                "background": "#f4f3e8",
                "text": "#494746"
                },
                "button": {
                "background": "#09355b",
                "text": "#ffffff"
				}
				            },
            "content": {
                "message": "This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies.",
                "dismiss": "Accept",
                "link": "More Information",
                "href": "https://www.lrb.co.uk/privacy"
            }
            })});
        </script><script>window.lrbHJT = false;</script><script>setTimeout(function(){document.documentElement.className += ' lrb-loading';},1200);</script>		<div id="tp-page-footer"></div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-4ecfb22629dee59a24f","applicationID":"37745765","transactionName":"MhBSZQoZWhUFWkNQXAtaZUMRV1UWFBdHUUM=","queueTime":0,"applicationTime":702,"atts":"HldRE0IDSRs=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
