<!DOCTYPE html>

<html class="no-js lrb-main lrb-article " lang="en">

    <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
			<meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">
			<meta name="msapplication-tap-highlight" content="no" />
			<meta name="HandheldFriendly" content="True">
			<meta name="robots" content="noarchive" /><meta name="googlebot" content="noarchive" /><title>Susan McKay · Diary: Pro-­Union Non­-Unionists · LRB 4 March 2021</title><meta name="section" content="the-paper-article"><meta name="author" content="Susan McKay"><script data-schema="WebSite" type="application/ld+json">{
	"name": "London Review of Books",
	"url": "https://lrb.co.uk",
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://lrb.co.uk/search-results?search={search_term_string}",
		"query-input": "required name=search_term_string"
	},
	"@type":"WebSite",
	"@context": "https://schema.org/"
}</script><script data-schema="Organization" type="application/ld+json">{
	"name":"London Review of Books",
	"alternateName": "LRB",
	"url":"https://lrb.co.uk",
	"logo":{
		"@type":"ImageObject",
		"url":"https://lrb.co.uk/apple-touch-icon.png",
		"width":180,
		"height":180
	},
	"contactPoint":[
		{
			"@type":"ContactPoint",
			"telephone":"+44 1604 828700",
			"contactType":"customer service"
		},
		{
			"@type":"ContactPoint",
			"telephone":"+1 800 258 2066",
			"contactType":"customer service",
			"areaServed":["US","CA"]
		}
	],
	"sameAs":[
		"https://en.wikipedia.org/wiki/London_Review_of_Books",
		"https://twitter.com/lrb",
		"https://www.facebook.com/LondonReviewOfBooks",
		"https://www.youtube.com/user/LondonReviewofBooks",
		"https://www.instagram.com/londonreviewofbooks/",
		"https://www.pinterest.com/lrbooks/",
		"https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2",
		"https://flipboard.com/@londonreview"
	],
	"foundingDate":"1970",
	"foundingLocation":"London,UK",
	"@type":"Organization",
	"@context":"http://schema.org"
}</script><script data-schema="Article" type="application/ld+json">{
		"@context": "https://schema.org",
		"@type": "Article",
		"name": "Susan McKay · Diary: Pro-­Union Non­-Unionists · LRB 4 March 2021",
		"headline": "Susan McKay · Diary: Pro-­Union Non­-Unionists · LRB 4 March 2021",
				"image": "https://www.lrb.co.uk/media/cache/social_image_on_bg/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg",
						"author": "Susan McKay",
						"keywords": "Politics &amp; Economics, Ireland, Northern Ireland",
				"wordcount": "2580",
				"publisher": {
	"@type": "Organization",
	"name":"London Review of Books",
	"logo": {
		"@type": "ImageObject",
		"url":"https://lrb.co.uk/apple-touch-icon.png",
		"width":180,
		"height":180
	}
}
,
		"url": "https://www.lrb.co.uk/the-paper/v43/n05/susan-mckay/diary",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://google.com/article"
		},
		"datePublished": "2021-03-04 00:00:00",
		"dateCreated": "2021-03-04 00:00:00",
		"dateModified": "2021-02-24 12:39:24",
		"description": "",
		"inLanguage": "en",
		"isAccessibleForFree": false,
	  "hasPart": {
	    "@type": "WebPageElement",
	    "isAccessibleForFree": "False",
	    "cssSelector": ".article-content"
	  }
	}</script><link rel="publisher" href="https://twitter.com/LRB"><link rel="publisher" href="https://www.facebook.com/LondonReviewOfBooks"><meta property="article:author" content="Susan McKay"><meta property="article:published_time" content="2021-03-04 00:00:00"><meta property="article:modified_time" content="2021-02-24 12:39:24"><meta property="article:tag" content="Politics &amp; Economics"><meta property="article:tag" content="Ireland"><meta property="article:tag" content="Northern Ireland"><meta property="tag" content="Politics &amp; Economics"><meta property="tag" content="Ireland"><meta property="tag" content="Northern Ireland"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@LRB"><meta name="twitter:title" content="Susan McKay · Diary: Pro-­Union Non­-Unionists · LRB 4 March 2021"><meta property="og:locale" content="en_GB"><meta property="og:site_name" content="London Review of Books"><meta property="og:title" content="Susan McKay · Diary: Pro-­Union Non­-Unionists · LRB 4 March 2021"><meta property="og:url" content="https://www.lrb.co.uk/the-paper/v43/n05/susan-mckay/diary"><meta property="og:type" content="article"><meta property="og:image" content="https://www.lrb.co.uk/media/cache/social_image_on_bg/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://www.lrb.co.uk/media/cache/social_image_on_bg/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg"><link rel="preload" href="/lrb_assets/build/js/vendor.js?v=20210226224535011" as="script"><link rel="preload" href="/lrb_assets/build/js/main.js?v=20210226224535011" as="script"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://www.gstatic.com"><link rel="preconnect" href="https://experience.tinypass.com"><link rel="preconnect" href="https://cdn.tinypass.com"><link rel="preconnect" href="https://twemoji.maxcdn.com"><link rel="preconnect" href="https://maxcdn.bootstrapcdn.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//bam.eu01.nr-data.net"><link rel="dns-prefetch" href="//js-agent.newrelic.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.npttech.com"><link rel="dns-prefetch" href="//img.evbuc.com"><link rel="dns-prefetch" href="//instant.page"><link rel="dns-prefetch" href="//static.hotjar.com"><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 5 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><link rel="canonical" href="https://www.lrb.co.uk/the-paper/v43/n05/susan-mckay/diary" /><link rel="alternate" hreflang="en" href="https://www.lrb.co.uk/the-paper/v43/n05/susan-mckay/diary" /><!--<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/fonts/quadraat.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://cloud.typography.com/7125176/7026992/css/fonts.css" type="text/css" media="screen" />--><meta name="format-detection" content="telephone=no" /><meta name="pinterest" content="nohover" /><script src="https://twemoji.maxcdn.com/v/latest/twemoji.min.js" crossorigin="anonymous" defer></script><link rel="preload" href="https://www.lrb.co.uk/lrb_assets/fonts/IdealSans-Medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.lrb.co.uk/lrb_assets/fonts/QuadraatPro.woff2" as="font" type="font/woff2" crossorigin><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><style type="text/css">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</style><style>
  #article-heading-holder:after {
    background-image: url(https://chart.googleapis.com/chart?cht=qr&chs=300x300&chl=https://www.lrb.co.uk/the-paper/v43/n05/susan-mckay/diary&choe=UTF-8);
    content: "";
    position: absolute;
    right: 20px;
    top: -10px;
    opacity: 0;
    pointer-events:none;
    width: 70px;
    height: 70px;
    background-size: 100%;
    mix-blend-mode: multiply;
      z-index: 2;
  }
</style><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#172845"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><script>var googlePlacesKey = "AIzaSyD6777toSUDifXogOB2MHx3PHOHp7rcAkc";</script><script src="https://www.google.com/recaptcha/api.js" async defer></script><link rel="alternate" href="https://lrb.co.uk/feeds/rss" type="application/rss+xml" title="LRB feed">    </head>

    <body class="section-the-paper subsection-v43">
				<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '502907930132440');
	fbq('track', 'PageView');
</script><div class="header-container"><header class="header"><div class="scrollBlock" aria-hidden="true"></div><div class="container-fluid"><script>
	document.addEventListener("DOMContentLoaded", function() {

        
        
						                        window.addGADimension('dimension2', 'free');

            
								                                			    			window.addGADimension('dimension3', 'No Paywall');

            
						                        window.addGADimension('dimension4', 'REG');

		
        
					});
</script><div class="header-contents"><div class="account-navigation-holder"><ul class="account-navigation"><li><a href="/login" class="js-login-link track-navbar" title="Sign in">Sign in</a></li></ul></div><div class="main-navigation-holder"><div class="main-navigation"><span class="burgerstack-search-links"><ul><li class="burgerstack-holder"><a href="#Menu" class="burgerstack"><span class="visuallyhidden">Menu</span><svg version="1.1" baseProfile="tiny" class="burgerstackIcon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 16" xml:space="preserve"><polygon class="top" fill-rule="evenodd" fill="#313130" points="0,0 20,0 20,2 0,2"/><polygon class="middle" fill-rule="evenodd" fill="#313130" points="0,7 20,7 20,9 0,9"/><polygon class="bottom" fill-rule="evenodd" fill="#313130" points="0,14 20,14 20,16 0,16"/></svg></a></li><li class="header-search-icon-holder"><a href="/search-results" title="Search" class="mainnav-link--search header-search-icon" data-no-instant><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg><span class="searchText">Search</span></a></li></ul></span><span class="main-navigation-links"><ul><li><a href="/the-paper" class="mainnav-link--paper track-navbar" title="The Paper" data-no-instant>The Paper</a></li><li><a href="/subjects" class="mainnav-link--subjects track-navbar" title="Subjects" data-no-instant>Subjects</a></li><li><a href="/blog/" class="nav-pagelink mainnav-link--blog track-navbar" title="Blog">Blog</a></li><li><a href="/podcasts-and-videos" class="nav-pagelink mainnav-link--av track-navbar" title="Podcasts &amp; Videos">Podcasts &amp; Videos</a></li><li><a href="/events" class="nav-pagelink mainnav-link--events track-navbar" title="Events">Events</a></li><li><a href="https://www.lrbstore.co.uk/" rel="noopener" class="mainnav-link--shop track-navbar" title="Shop" data-no-instant>Shop</a></li></ul></span></div><div class="logo-row"><div class="logo"><a href="/" title="London Review of Books"><p class="visuallyhidden">London Review of Books</p><svg version="1.1" baseProfile="tiny" class="lrbLogo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 500 99" xml:space="preserve"><g class="lrbLogo-all"><g class="lrbLogo-london"><path fill-rule="evenodd" fill="#172845" d="M227.7,21.3c-12.8,3.9-15.1,2.9-15.1,4.3c0,1.5,5.5,0.5,5.5,5.9v19.9
                c0,6.2-5.5,3.6-5.5,5.5c0,0.7,0.3,1,0.9,1c2.1,0,5.3-0.3,9.4-0.3c3.9,0,7.1,0.3,9.1,0.3c0.7,0,0.9-0.3,0.9-1
                c0-1.9-5.2,0.7-5.2-5.5V28.9c3.2-2.4,5.7-3.8,8.4-3.8c3.2,0,4.8,1.9,4.8,5.6v20.6c0,6.2-5.3,3.6-5.3,5.5c0,0.7,0.3,1,1,1
                c2,0,5.2-0.3,9.1-0.3c4.1,0,7.3,0.3,9.3,0.3c0.7,0,0.9-0.3,0.9-1c0-1.9-5.5,0.7-5.5-5.5v-21c0-6.2-3.9-9.1-8.6-9.1
                c-5.2,0-8.7,2.2-14.2,5.7v-5.6H227.7z"/><path fill-rule="evenodd" fill="#172845" d="M172.6,41.7c0,10.1,7.8,18.7,19.1,18.7s19.1-8.6,19.1-18.7
                S203,23,191.7,23C180.4,23,172.6,31.6,172.6,41.7 M183,41.7c0-13.4,4-17.3,8.7-17.3s8.7,3.9,8.7,17.3s-4,17.3-8.7,17.3
                S183,55.1,183,41.7"/><path fill-rule="evenodd" fill="#172845" d="M167.4,0.7c-12.7,4.3-15.7,3.4-15.7,4.8c0,1.6,6.2,0.5,6.2,5.9v12
                c-2.8-1-4.3-1.2-7.3-1.2c-11.6,0-20,9.4-20,20.6c0,10.7,7.3,16.7,13.9,16.7c5,0,9.5-1.7,13.1-6.2h0.3v6.2
                c12.4-4,15.6-3.1,15.6-4.8s-6.1-0.5-6.1-6V0.7z M157.9,51.4c-1.6,2.1-4.6,3.4-7.5,3.4c-5,0-9.8-6.2-9.8-14.8
                c0-11.5,4.3-16.3,9.8-16.3c4.5,0,7.5,2.9,7.5,8.1V51.4z"/><path fill-rule="evenodd" fill="#172845" d="M101.8,21.3c-12.8,3.9-15,2.9-15,4.3c0,1.5,5.5,0.5,5.5,5.9v19.9
                c0,6.2-5.5,3.6-5.5,5.5c0,0.7,0.2,1,0.9,1c2.1,0,5.2-0.3,9.3-0.3c3.8,0,7.1,0.3,9.1,0.3c0.7,0,1-0.3,1-1c0-1.9-5.3,0.7-5.3-5.5
                V28.9c3.2-2.4,5.7-3.8,8.5-3.8c3.2,0,4.8,1.9,4.8,5.6v20.6c0,6.2-5.2,3.6-5.2,5.5c0,0.7,0.2,1,0.9,1c2.1,0,5.2-0.3,9.1-0.3
                c4.1,0,7.3,0.3,9.4,0.3c0.6,0,0.9-0.3,0.9-1c0-1.9-5.5,0.7-5.5-5.5v-21c0-6.2-3.8-9.1-8.7-9.1c-5.2,0-8.7,2.2-14.2,5.7V21.3z"/><path fill-rule="evenodd" fill="#172845" d="M46.8,41.7c0,10.1,7.8,18.7,19.1,18.7S85,51.8,85,41.7S77.3,23,65.9,23
                S46.8,31.6,46.8,41.7 M57.2,41.7c0-13.4,4-17.3,8.7-17.3s8.7,3.9,8.7,17.3S70.6,59,65.9,59S57.2,55.1,57.2,41.7"/><path fill-rule="evenodd" fill="#172845" d="M6.6,53c0,6.3-6.6,3.4-6.6,5.5c0,0.7,0.3,1,1.6,1
                c3.8,0,7.5-0.3,10.4-0.3c10.4,0,20.6,0.3,28.6,0.3l3.2-17.8c0.2-0.7,0.4-1.6,0.4-2.2c0-0.5-0.2-1-0.9-1s-0.7,0.7-1.1,2.2
                c-2.8,9.3-9.6,16.7-18.4,16.7c-5,0-6.4-1.9-6.4-5.5V11.6c0-6.3,6.6-3.1,6.6-5.5c0-0.5-0.2-1-1.6-1c-3.8,0-7.5,0.2-10.4,0.2
                S5.4,5.1,1.6,5.1C0.3,5.1,0,5.6,0,6.1c0,2.4,6.6-0.8,6.6,5.5V53z"/></g><g class="lrbLogo-review"><path fill-rule="evenodd" fill="#172845" d="M465.2,45.6l-6.1-17.2c-0.5-0.7-0.9-1.9-0.9-2.3c0-3.1,3.6-2.6,3.6-3.6
                c0-0.5-0.5-0.7-1.4-0.7h-7.7H445c-0.9,0-1.1,0.2-1.1,0.7c0,1.4,2.7,0.3,3.8,3.3l11.9,31.9c0.3,0.5,0.5,0.7,1.2,0.7
                c0.5,0,0.7-0.3,0.9-0.7l9.4-23l8.8,23c0.3,0.5,0.5,0.7,1.1,0.7c0.5,0,0.7-0.3,0.9-0.7l10-25.9c3.4-8.8,7.2-7.8,7.2-9.3
                c0-0.3-0.2-0.7-1.1-0.7h-5h-5c-1.1,0-1.4,0.2-1.4,0.7c0,1.7,4.3,0,4.3,5.7c0,1.7-0.4,3.1-0.9,4.5l-4.7,12.4L479.2,29
                c-0.5-1.2-0.9-2.1-0.9-2.8c0-3.3,3.9-1.9,3.9-3.3c0-0.8-0.2-1-0.9-1h-8.5h-8c-0.9,0-1.1,0.2-1.1,0.7c0,1.2,2.9,0,4.1,3.1l2.9,7.1
                L465.2,45.6z"/><path fill-rule="evenodd" fill="#172845" d="M444.7,39.7c-0.3-11-7.6-16.8-16-16.8c-9.9,0-17.2,7.9-17.2,18.5
                c0,11.3,6.9,18.9,17.2,18.9c12.6,0,16-10.6,16-12.9c0-0.3-0.3-0.5-0.5-0.5c-0.7,0-0.7,1.2-2.3,3.2c-2.1,2.3-4.6,4-9.1,4
                c-6.4,0-12.4-4.8-12.6-14.4C420.2,39.7,444.7,39.7,444.7,39.7z M420.3,37.8c0.2-8.6,3.4-13.4,8.2-13.4c4.4,0,6.9,2.8,7.1,13.4
                H420.3z"/><path fill-rule="evenodd" fill="#172845" d="M405.6,22.7c-12.3,4.1-15.1,3.1-15.1,4.8c0,1.7,5.9,0.5,5.9,5.9V53
                c0,6.2-6.1,3.6-6.1,5.5c0,0.7,0.2,1,0.8,1c2.4,0,5.9-0.3,9.9-0.3c3.7,0,7.3,0.3,9.7,0.3c0.6,0,0.9-0.3,0.9-1c0-1.9-6,0.7-6-5.5
                L405.6,22.7L405.6,22.7z M395.7,10.8c0,3.1,2.4,5.7,5.3,5.7s5-2.7,5-5.7c0-3.1-2.2-5.7-5-5.7C398.2,5.1,395.7,7.7,395.7,10.8
                L395.7,10.8z"/><path fill-rule="evenodd" fill="#172845" d="M367.2,31c-0.4-1.5-1.1-2.8-1.1-3.6c0-3.8,4.1-2.1,4.1-3.8
                c0-0.5-0.3-0.7-1.1-0.7h-8.7h-8.5c-0.5,0-0.7,0.2-0.7,0.7c0,1.4,2.9,0,4.3,3.6l12.7,31.3c0.2,0.7,0.7,1,1.2,1c0.4,0,0.9-0.5,1.1-1
                L382.6,31c3.3-7.4,6-5.9,6-7.4c0-0.5-0.2-0.7-0.8-0.7h-5.4H377c-0.7,0-0.9,0.2-0.9,0.7c0,1.4,4.1,0.3,4.1,5.4
                c0,1.7-0.5,4.7-1.8,7.9l-4.7,10.4L367.2,31z"/><path fill-rule="evenodd" fill="#172845" d="M353.7,39.7c-0.3-11-7.6-16.8-16-16.8c-9.9,0-17.2,7.9-17.2,18.5
                c0,11.3,6.9,18.9,17.2,18.9c12.6,0,16-10.6,16-12.9c0-0.3-0.3-0.5-0.5-0.5c-0.7,0-0.7,1.2-2.3,3.2c-2.1,2.3-4.6,4-9.1,4
                c-6.4,0-12.4-4.8-12.6-14.4C329.2,39.7,353.7,39.7,353.7,39.7z M329.3,37.8c0.2-8.6,3.4-13.4,8.2-13.4c4.4,0,6.9,2.8,7.1,13.4
                H329.3z"/><path fill-rule="evenodd" fill="#172845" d="M306.8,59.2h8.2c2.7,0,5.5,0.3,8.2,0.3c0.7,0,0.9-0.3,0.9-0.7
                c0-2.4-4.9,0.7-8.1-5.5l-5.7-11.8c-2.9-6-5.3-6.7-9.8-7.9v-0.3c8.1-1.4,13.9-7.4,13.9-14.1c0-8.2-6.8-14.2-19.8-14.2
                c-5,0-8.4,0.2-12.1,0.2c-3.2,0-6.8-0.2-10.7-0.2c-1.2,0-1.4,0.5-1.4,0.9c0,2.4,6.4-0.7,6.4,5.5V53c0,6.2-6.4,3.4-6.4,5.5
                c0,0.7,0.2,1,1.4,1c3.8,0,7.5-0.3,10.7-0.3c3,0,6.6,0.3,10.5,0.3c1.1,0,1.6-0.3,1.6-1c0-2.2-6.6,0.7-6.6-5.5V33.9
                c4.3,0,7.9,1.4,9.8,5.3L306.8,59.2z M287.9,7h4.8c6.4,0,10.5,3.6,10.5,12.5c0,8.4-3.6,12.9-12.3,12.9H288V7H287.9z"/></g><g class="lrbLogo-of"><path fill-rule="evenodd" fill="#172845" d="M183,95.2c0,3.3-3.5,1.8-3.5,2.9c0,0.4,0.1,0.5,6.6,0.4
                c1.6,0,3.6,0.1,5.7,0.1c0.8,0,0.9-0.1,0.9-0.5c0-1.1-3.6,0.4-3.6-2.9V84h1.1c2.9,0,5,2.1,5.1,5.8c0.1,0.9,0.2,1.2,0.6,1.2
                c0.3,0,0.4-0.3,0.4-0.6v-13c0-0.4-0.1-0.7-0.4-0.7c-0.4,0-0.5,0.3-0.6,1.2c-0.2,3.1-2.3,5.3-5.1,5.3h-1.1V70.7h2.4
                c5,0,7.5,1.8,9.5,5.1c1.7,2.7,1.7,3.5,2.1,3.5c0.2,0,0.4-0.1,0.4-0.4c0-0.1-0.2-0.3-0.3-0.9l-2.2-8.2c-4.8,0-9.7,0.1-14.8,0.1
                c-1.6,0-3.6-0.1-5.8-0.1c-0.7,0-0.8,0.3-0.8,0.5c0,1.3,3.5-0.4,3.5,3L183,95.2L183,95.2z"/><path fill-rule="evenodd" fill="#172845" d="M155.7,83.6c0-9.1,3.3-14.1,8.5-14.1c5.1,0,8.5,5.1,8.5,14.1
                c0,8.9-3.3,14-8.5,14S155.7,92.5,155.7,83.6 M149.1,83.6c0,7.9,6,15,15.1,15s15-7.1,15-15c0-8.1-6-15.2-15-15.2
                C155.1,68.4,149.1,75.5,149.1,83.6"/></g><g class="lrbLogo-books"><path fill-rule="evenodd" fill="#172845" d="M336.5,97.7c0,0.2,0.2,0.4,0.3,0.4c0.8,0,0.5-1.5,2.1-1.5
                s3.5,1.9,7.6,1.9c6.2,0,10.6-4.3,10.6-9.9c-0.1-11.5-16.6-7.6-16.6-14.5c0-3.2,2.3-4.6,5.1-4.6c4.5,0,6.7,2.8,8.6,7.5
                c0.6,1.8,0.7,2.7,1.1,2.7c0.3,0,0.4-0.1,0.4-0.5c0-0.1-0.1-0.5-0.1-1.3l-0.8-8c-0.1-0.8-0.2-0.9-0.5-0.9c-0.8,0-0.1,1.3-1.6,1.3
                c-1.1,0-3.2-1.8-7-1.8c-5.2,0-9.1,3.8-9.1,8.8c0.1,10.5,16.3,6.3,16.3,14.8c0,3.4-2.3,5.5-6.5,5.5c-6,0-8-5.4-8.9-10.8
                c-0.3-0.9-0.3-1.6-0.7-1.6c-0.2,0-0.4,0.2-0.4,0.7v11.8H336.5z"/><path fill-rule="evenodd" fill="#172845" d="M314.8,87.2l2.8-3.3l7.4,14.7c5.1,0,7,0.1,8.4,0.1
                c0.4,0,0.7-0.1,0.7-0.5c0-1-2.5,0.2-4.2-3.3l-8.3-15.7l4.6-5.2c3.5-4.1,5.7-3,5.7-3.9c0-0.3-0.3-0.3-1.2-0.3
                c-1.3,0-2.7,0.1-3.8,0.1c-1.3,0-2.5-0.1-3.7-0.1c-0.5,0-0.7,0.3-0.7,0.5c0,1,2.1-0.1,2.1,2.3c0,0.9-0.4,1.9-2.1,4l-7.7,9.2V73.2
                c0-3.4,3.6-1.7,3.6-3c0-0.2-0.2-0.5-0.9-0.5c-2.1,0-4.1,0.1-5.7,0.1c-1.7,0-3.7-0.1-5.8-0.1c-0.6,0-0.8,0.3-0.8,0.5
                c0,1.3,3.5-0.4,3.5,3v22c0,3.3-3.5,1.8-3.5,2.9c0,0.4,0.1,0.5,0.8,0.5c2.1,0,4.1-0.1,5.8-0.1c1.6,0,3.6,0.1,5.7,0.1
                c0.7,0,0.9-0.1,0.9-0.5c0-1.1-3.6,0.4-3.6-2.9L314.8,87.2L314.8,87.2z"/><path fill-rule="evenodd" fill="#172845" d="M281.4,83.6c0-9.1,3.3-14.1,8.4-14.1c5.2,0,8.4,5.1,8.4,14.1
                c0,8.9-3.3,14-8.4,14C284.7,97.6,281.4,92.5,281.4,83.6 M274.8,83.6c0,7.9,6,15,15,15c9.1,0,15.1-7.1,15.1-15
                c0-8.1-6-15.2-15.1-15.2C280.8,68.4,274.8,75.5,274.8,83.6"/><path fill-rule="evenodd" fill="#172845" d="M248.6,83.6c0-9.1,3.3-14.1,8.3-14.1c5.1,0,8.4,5.1,8.4,14.1
                c0,8.9-3.3,14-8.4,14C251.9,97.6,248.6,92.5,248.6,83.6 M242.1,83.6c0,7.9,5.9,15,14.8,15s14.9-7.1,14.9-15
                c0-8.1-5.9-15.2-14.9-15.2C248,68.4,242.1,75.5,242.1,83.6"/><path fill-rule="evenodd" fill="#172845" d="M218.7,95.2c0,3.3-3.6,1.8-3.6,2.9c0,0.4,0.2,0.5,0.9,0.5
                c2.2,0,4.1-0.1,5.8-0.1c3.4,0,6.6,0.1,8.7,0.1c8.2,0,10.2-3.3,10.2-7.9c0-5.2-4.6-7-10.7-7.2c6.8-0.7,9.3-3,9.3-6.8
                c0-4.3-3.9-7-10.2-7c-2.3,0-4.7,0.1-7.3,0.1c-1.7,0-3.6-0.1-5.8-0.1c-0.7,0-0.9,0.3-0.9,0.5c0,1.3,3.6-0.4,3.6,3V95.2z M224.8,84
                h2.9c4.2,0,6.7,2,6.7,7c0,4.6-2.3,6.6-6,6.6c-2,0-3.6-0.7-3.6-2.8L224.8,84L224.8,84z M224.8,70.8h2.6c3.6,0,5.9,2.2,5.9,6.4
                c0,3.4-2.2,5.9-6,5.9h-2.5V70.8z"/></g></g></svg></a></div></div></div><div class="subscribe-holder"><a href="/subscribe/NET" data-gatitle="Header Subscribe" title="Subscribe" class="btn btn-primary track-navbar">Subscribe</a></div></div><div class="lrb-search search-options-holder"><div class="lrb-search--input"><form action="/search-results" class="searchForm" method="GET"><span class="searchIcon"><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></span><a href="#Close" class="closebtn searchnav-close"><span class="visuallyhidden">Close</span></a><label for="search" class="visuallyhidden">Search</label><input type="hidden" name="contentTypeIds[]" value="75" class="search-blogContentId"/><input type="text" id="search" name="search" class="form-control searchField" aria-label="Search"><input type="button" id="searchSubmit" value="Submit" class="btn-secondary btn" style="visibility:hidden;"></form></div><!--googleoff: all--><!--noindex--><div class="search-options clearfix"><div class="search-options--col"><div class="search-options--col-content"><h4 class="lrb-search--header">More search Options</h4><ul class="lrb-search--options"><li><a href="/search-results#advanced" class="advanced-search-navlink">Advanced search</a></li><li><a href="/contributors">Search by contributor</a></li><li><a href="/archive">Browse our cover archive</a></li></ul></div></div><div class="search-options--col search-options--subjects"><div class="search-options--col-content"><h4 class="lrb-search--header">Browse by Subject</h4><ul class="lrb-search--subjects"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></div></div></div><!--/noindex--><!--googleon: all--></div></div></header><div class="article-subnav-container"><div class="article-subnav"><div class="article-subnav-slider"><a href="/the-paper/v43/n05" class="article-subnav-slider--item article-subnav-slider--thumb"><div class="thumb-header"><p>In the latest issue:</p></div><div class="thumb-image"><span class="lrb-imageHolder"><img src="" data-appsrc="/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg" data-srcset="https://www.lrb.co.uk/media/cache/tiniest_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 220w, https://www.lrb.co.uk/media/cache/tiny_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 400w, https://www.lrb.co.uk/media/cache/small_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 800w, https://www.lrb.co.uk/media/cache/medium_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 1200w, https://www.lrb.co.uk/media/cache/largest_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 2000w" data-sizes="auto" class="lazyload " alt="" draggable="false" itemprop="image"/></span></div></a><a href="/the-paper/v43/n05/susan-pedersen/worth-the-upbringing" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Thirsting for the Vote
				</h3><h4>Susan Pedersen</h4></div></a><a href="/the-paper/v43/n05/rosemary-hill/populist-palatial" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					The View from Piccadilly
				</h3><h4>Rosemary Hill</h4></div></a><a href="/the-paper/v43/n05/frances-webber/short-cuts" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Short Cuts: Detaining Refugees
				</h3><h4>Frances Webber</h4></div></a><a href="/the-paper/v43/n05/colin-kidd/new-unions-for-old" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					New Unions for Old
				</h3><h4>Colin Kidd</h4></div></a><a href="/the-paper/v43/n05/michael-symmons-roberts/custody-of-the-eyes" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Poem: ‘Custody of the Eyes’
				</h3><h4>Michael Symmons Roberts</h4></div></a><a href="/the-paper/v43/n05/colm-toibin/open-in-a-scream" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Open in a Scream
				</h3><h4>Colm Tóibín</h4></div></a><a href="/the-paper/v43/n05/terry-castle/gotcha-pat" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Highsmith in My Head
				</h3><h4>Terry Castle</h4></div></a><a href="/the-paper/v43/n05/rupert-beale/eeek" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Eeek!
				</h3><h4>Rupert Beale</h4></div></a><a href="/the-paper/v43/n05/stephen-sedley/mischief-wrought" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					The Compensation Culture Myth
				</h3><h4>Stephen Sedley</h4></div></a><a href="/the-paper/v43/n05/andrew-o-hagan/on-the-a1" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					On the A1
				</h3><h4>Andrew O’Hagan</h4></div></a><a href="/the-paper/v43/n05/tom-stevenson/where-are-the-space-arks" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Space Forces
				</h3><h4>Tom Stevenson</h4></div></a><a href="/the-paper/v43/n05/michael-hofmann/h.h.-95" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Poem: ‘H.H., 95’
				</h3><h4>Michael Hofmann</h4></div></a><a href="/the-paper/v43/n05/adam-mars-jones/human-origami" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Four-Dimensional Hinton
				</h3><h4>Adam Mars-Jones</h4></div></a><a href="/the-paper/v43/n05/clare-bucknell/at-the-national-gallery" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					At the National Gallery: Artemisia
				</h3><h4>Clare Bucknell</h4></div></a><a href="/the-paper/v43/n05/francis-gooding/g-ts-on-the-veranda" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					The Science of Man
				</h3><h4>Francis Gooding</h4></div></a><a href="/the-paper/v43/n05/rebecca-armstrong/all-kinds-of-unlucky" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					A Polyphonic ‘Aeneid’
				</h3><h4>Rebecca Armstrong</h4></div></a><a href="/the-paper/v43/n05/thomas-jones/on-bill-gates" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					On Bill Gates
				</h3><h4>Thomas Jones</h4></div></a><a href="/the-paper/v43/n05/michael-wood/but-the-view-is-so-lovely" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					‘Mr Wilder and Me’
				</h3><h4>Michael Wood</h4></div></a><a href="/the-paper/v43/n05/tessa-hadley/eat-your-own-misery" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Bette Howland’s Stories
				</h3><h4>Tessa Hadley</h4></div></a><a href="/the-paper/v43/n05/john-foot/on-the-barone" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					On the Barone
				</h3><h4>John Foot</h4></div></a><a href="/the-paper/v43/n05/elias-muhanna/reinventing-islam" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Reinventing Islam
				</h3><h4>Elias Muhanna</h4></div></a></div></div></div><div class="article-title-overlay"><div class="container-fluid"><div class="article-title-overlay-contents clearfix"><div class="article-title-overlay--logo"><a href="/" title="London Review of Books"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg></a></div><div class="article-title-overlay--title"><div class="title-contents smartquotes cleanTitles"><span class="ezstring-field">Diary</span><span class="authorName"><a href="/contributors/susan-mckay" class="">Susan McKay</a></span></div></div><div class="article-title-overlay--share"><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" rel="noopener" href="https://twitter.com/intent/tweet?text=Diary&url=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary&original_referer=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary" class="share-link"><span class="visuallyhidden">Share on Twitter</span><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" rel="noopener" href="https://www.facebook.com/sharer.php?t=Diary&u=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary" class="share-link"><span class="visuallyhidden">Share on Facebook</span><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Susan%20McKay%20-%20Diary%20-%20Pro-%C2%ADUnion%20Non%C2%AD-Unionists&body=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary"><span class="visuallyhidden">Email</span><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><span class="visuallyhidden">Print</span><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><a title="Search" class="social-button search-button" href="/search-results"><span class="visuallyhidden">Search</span><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></a></div></div></div></div></div></div><!--googleoff: all--><!--noindex--><div class="overlay-container" aria-hidden="true"></div><div class="modal-container" role="dialog" aria-modal="true" aria-labelledby="modalTitle" aria-hidden="true"><div class="modalcontent"><a href="#Close" class="closebtn close-modal"><span class="visuallyhidden">Close</span></a><div class="inner"></div><div class="custno-modal-content"></div></div></div><div class="tac-modal-container" role="dialog" aria-label="Terms and Conditions" aria-modal="true" aria-hidden="true" tabindex="-1"><div class="modalcontent"><a href="#Close" class="closebtn close-modal"><span class="visuallyhidden">Close</span></a><div class="tac-modal-content"></div><div class="tac-modal-links"><a href="#Accept" class="btn btn-primary" id="js-tacModalAccept">Accept</a><a href="#Close" class="btn btn-secondary close-modal">Close</a></div></div></div><div class="loading-overlay" aria-hidden="true"><div class="lrb-loading-icon" aria-hidden="true"></div></div><!--/noindex--><!--googleon: all--><div class="lrb-sidenav supernav-container"><div class="sidenav-scrolling"><a href="#Close" class="closebtn sidenav-close"><span class="visuallyhidden">Close</span></a><ul class="lrb-sidenav--list supernav"><li class="lrb-sidenav--list-item"><ul class="account-navigation"><li><a href="/account/subscriptions" title="My Account" class="track-navbar subnavlink-loggedIn" style="display:none;">My Account</a></li><span class="list-separator subnavlink-loggedIn" aria-hidden="true" style="display:none;">·</span><li><a href="/logout" title="Sign out" class="track-navbar subnavlink-loggedIn" style="display:none;">Sign out</a></li><li><a href="/login" title="Sign in" class="js-login-link track-navbar subnavlink-loggedOut">Sign in</a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/" class="lrb-sidenav--link supernav-link--home nav-pagelink track-navbar" title="Home"><span class="link-copy">Home</span><span class="supernav-icon" aria-hidden="true"><svg version="1.1" baseProfile="tiny" class="homeIcon-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 31.4 27" xml:space="preserve"><path fill="#494746" d="M31.4,14.7l-7.7-7.2V2h-2v3.6l-6-5.6L0,14.7h2.7V27h26V14.7H31.4z M17.7,25h-4v-8h4V25z M19.7,25V15h-8v10 h-7V13.1l11-10.4l11,10.4V25H19.7z"/></svg></span></a></li><li class="lrb-sidenav--list-item has-submenu"><a href="/the-paper" class="lrb-sidenav--link supernav-link--paper track-navbar" title="The Paper" data-no-instant><span class="link-copy">The Paper</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="nav-pagelink" href="/the-paper/v43/n05" title="Latest Issue"><span class="link-copy">Latest Issue</span></a></li><!--<li><a class="nav-pagelink" href="/the-paper/v43/n05/letters" title="Letters"><span class="link-copy">Letters</span></a></li>--><li><a class="nav-pagelink" href="/archive" title="Archive"><span class="link-copy">Archive</span></a></li><li><a class="nav-pagelink" href="/contributors" title="Contributors"><span class="link-copy">Contributors</span></a></li><li><a class="nav-pagelink" href="/about" title="About the LRB"><span class="link-copy">About the <em>LRB</span></em></a></li></ul></li><li class="lrb-sidenav--list-item has-submenu"><a href="/subjects" class="lrb-sidenav--link supernav-link--subjects" title="Subjects" data-no-instant><span class="link-copy">Subjects</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/blog/" class="lrb-sidenav--link supernav-link--blog nav-pagelink track-navbar" title="Blog"><span class="link-copy">Blog</span></a></li><li class="lrb-sidenav--list-item"><a href="/podcasts-and-videos" class="lrb-sidenav--link supernav-link--av nav-pagelink track-navbar" title="Podcasts &amp; Videos"><span class="link-copy">Podcasts &amp; Videos</span></a></li><li class="lrb-sidenav--list-item"><a href="/events" class="lrb-sidenav--link supernav-link--events nav-pagelink track-navbar" title="Events"><span class="link-copy">Events</span></a></li><li class="lrb-sidenav--list-item has-submenu"><a href="https://www.lrbstore.co.uk/" rel="noopener" class="lrb-sidenav--link supernav-link--shop" title="Shop" data-no-instant><span class="link-copy">Shop</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="" href="https://www.londonreviewbookshop.co.uk/" title="Bookshop" target="_blank" rel="noopener"><span class="link-copy">Bookshop</span></a></li><li><a class="" href="https://www.londonreviewbookshop.co.uk/cake-shop" title="Cake Shop" target="_blank" rel="noopener"><span class="link-copy">Cake Shop</span></a></li><li><a class="" href="https://www.lrbstore.co.uk" title="LRB Store" target="_blank" rel="noopener"><span class="link-copy"><em>LRB</em> Store</span></a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/subscribe/WEB0121D" rel="noopener" class="lrb-sidenav--link supernav-link--subscribe track-navbar" data-gatitle="Sidenav Subscribe" title="Subscribe" target="_blank"><span class="link-copy">Subscribe</span></a></li></ul></div></div><!--googleoff: all--><!--noindex--><div class="lrb-sidenav searchoverlay-container"><div class="sidenav-scrolling"><div class="lrb-search--input"><form action="/search-results" class="searchForm" method="GET"><span class="searchIcon"><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></span><a href="#Close" class="closebtn searchnav-close"><span class="visuallyhidden">Close</span></a><label for="searchSecondary" class="visuallyhidden">Search</label><input type="hidden" name="contentTypeIds[]" value="75" class="search-blogContentId"/><input type="text" id="searchSecondary" name="search" class="form-control searchField" aria-label="Search"><input type="button" id="searchSubmitSecondary" value="Submit" class="btn-secondary btn" style="visibility:hidden;"></form></div><div class="search-options clearfix"><div class="search-options--col"><div class="search-options--col-content"><p class="lrb-search--header">More search Options</p><ul class="lrb-search--options"><li><a href="/contributors">Search by contributor</a></li><li><a href="/archive">Browse our cover archive</a></li></ul></div></div><div class="search-options--col search-options--subjects"><div class="search-options--col-content"><p class="lrb-search--header">Browse by Subject</p><ul class="lrb-search--subjects"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></div></div></div></div></div><!--/noindex--><!--googleon: all--><script>
		document.addEventListener("DOMContentLoaded", function() {
			window.lrbPianoData(
				["Politics & Economics","Ireland","Northern Ireland"],
				[],
				[{"name":"volumeNumber","value":"43","scope":"content"},{"name":"issueNumber","value":"5","scope":"content"},{"name":"articleTitle","value":"Diary","scope":"content"},{"name":"articleType","value":"diary","scope":"content"},{"name":"onlineOnly","value":"No","scope":"content"},{"name":"featured","value":"No","scope":"content"},{"name":"newsletterFeatured","value":"No","scope":"content"}],
				"2021-03-04T00:00:00"
			);
		});
	</script><div class="lrb-print-monogram"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg></div>    
		    <div class="lrb-content-container" style="opacity:0;" role="main">
						<div class="paperArticle-container article clearfix defaultArticle type--diary"><article><div class="paperArticle-header-holder article-header"><div class="container-fluid paperArticle-header-wrapper"><div class="paperArticle-header article-defaultheader article-header-container clearfix"><div class="paperArticle-header--copy article-defaultheader--contents article-header--title"><div id="article-published-holder" class="article-issueheading-holder"><div class="article-issue-info"><a href="/the-paper/v43/n05"><!--Published in -->Vol. 43 No. 5 · 4 March 2021</a></div></div><div id="article-tag-holder"><span class="panel-heading" itemprop="about">Diary</span></div><div id="article-heading-holder" class="cleanTitles"><h1><span class="kicker">Pro-­Union Non­-Unionists</span></h1><h2><a href="/contributors/susan-mckay" class="">Susan McKay</a></h2></div><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" rel="noopener" href="https://twitter.com/intent/tweet?text=Diary&url=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary&original_referer=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary" class="share-link"><span class="visuallyhidden">Share on Twitter</span><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" rel="noopener" href="https://www.facebook.com/sharer.php?t=Diary&u=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary" class="share-link"><span class="visuallyhidden">Share on Facebook</span><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="WhatsApp" class="social-button whatsapp-button" rel="noopener" href="whatsapp://send?text=LRB - Susan McKay - Diary - Pro-­Union Non­-Unionists | https://www.lrb.co.uk/the-paper/v43/n05/susan-mckay/diary"><span class="visuallyhidden">Share on WhatsApp</span><svg class="svg-whatsapp" viewBox="0 0 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="whatsapp-path-1" points="0 1.05011933e-05 21.9927542 1.05011933e-05 21.9927542 22.0984487 0 22.0984487"></polygon></defs><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-132.000000, -237.000000)"><g transform="translate(18.000000, 227.000000)"><g transform="translate(104.000000, 0.000000)"><g transform="translate(10.000000, 10.000000)"><mask id="whatsapp-mask-2" fill="white"><use xlink:href="#whatsapp-path-1"></use></mask><path d="M16.0347446,13.2425928 C15.761136,13.1057098 14.4159857,12.4438196 14.1651647,12.3524592 C13.9143437,12.2611513 13.7319379,12.2155236 13.5495322,12.4893422 C13.3671265,12.7632659 12.8428019,13.3795809 12.6831313,13.5622492 C12.5235656,13.7447599 12.3639475,13.767705 12.0903914,13.6307169 C11.8167303,13.4937289 10.9351026,13.2048411 9.89002387,12.2725976 C9.07660143,11.5471227 8.52749403,10.6511609 8.36787589,10.3771847 C8.20831026,10.1033136 8.35091647,9.95524678 8.48790453,9.81878377 C8.61097852,9.69618234 8.76151313,9.49917995 8.89829117,9.3394568 C9.03512172,9.17968115 9.0806969,9.06548067 9.17189976,8.88302243 C9.26310263,8.70035418 9.21752745,8.54057852 9.14911217,8.40364296 C9.0806969,8.2667074 8.53347971,6.91987685 8.30549881,6.37197709 C8.08339857,5.83856897 7.85783294,5.91081718 7.68986635,5.90231122 C7.53045823,5.89438282 7.34784248,5.89270263 7.16548926,5.89270263 C6.98308353,5.89270263 6.68663484,5.96117041 6.43586635,6.23504153 C6.18504535,6.50901766 5.47821002,7.17096038 5.47821002,8.51768592 C5.47821002,9.86446396 6.45865394,11.1654568 6.59548449,11.3480726 C6.73226253,11.5307408 8.52481623,14.2943399 11.2695656,15.479557 C11.9223723,15.7614616 12.4320477,15.9298482 12.8293604,16.0558625 C13.4848449,16.2642062 14.0813126,16.2348029 14.5527112,16.1643399 C15.078401,16.0857909 16.1715227,15.5024496 16.3995561,14.863347 C16.627537,14.2241394 16.627537,13.6763446 16.5591217,13.5622492 C16.4907589,13.4481012 16.3083532,13.3795809 16.0347446,13.2425928 M11.0423723,20.05918 L11.0386969,20.05918 C9.40555131,20.0585499 7.80369928,19.61981 6.40625298,18.7905308 L6.07394272,18.5932659 L2.62918377,19.4968936 L3.54861575,16.1382969 L3.33223866,15.7939628 C2.42115513,14.3448506 1.93999045,12.6700678 1.94067231,10.9502874 C1.94266826,5.9320821 6.02563723,1.84942816 11.0459952,1.84942816 C13.4770215,1.85026826 15.7622387,2.79826348 17.4806539,4.51862148 C19.1990167,6.23892697 20.1448067,8.52571933 20.1439147,10.9575857 C20.1418663,15.976211 16.0588974,20.05918 11.0423723,20.05918 M18.7884726,3.21138043 C16.7210501,1.14154272 13.9716277,0.00116563246 11.0422673,1.05011933e-05 C5.00654893,1.05011933e-05 0.0941957041,4.91199618 0.0917804296,10.9495523 C0.0909928401,12.8795666 0.595207637,14.7633757 1.55349403,16.4240869 L0,22.0984592 L5.80495465,20.5756811 C7.40439141,21.4480678 9.20518854,21.907915 11.0379093,21.9085451 L11.0423723,21.9085451 L11.0424248,21.9085451 C17.0775131,21.9085451 21.9903389,16.9960344 21.992755,10.9583208 C21.9938568,8.03242578 20.855895,5.28116563 18.7884726,3.21138043" fill="#494746" mask="url(#whatsapp-mask-2)"></path></g></g></g></g></g></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Susan%20McKay%20-%20Diary%20-%20Pro-%C2%ADUnion%20Non%C2%AD-Unionists&body=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary"><span class="visuallyhidden">Email</span><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><span class="visuallyhidden">Print</span><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><span class="article-share-sep hidden-sm hidden-xs">&nbsp;</span><span class="article-word-count wordCount"><span id="article-word-count" itemprop="wordCount">2580</span>&nbsp;words</span></div></div><div class="paperArticle-header--aside article-header--issue-cover smartquotes"><div class="article-issue-wrapper"><div class="article-issue-cover-image"><a href="/the-paper/v43/n05" class="issue-cover-link" title="v{volume}  n5"><span class="lrb-imageHolder"><img src="" data-appsrc="/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg" data-srcset="https://www.lrb.co.uk/media/cache/tiniest_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 220w, https://www.lrb.co.uk/media/cache/tiny_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 400w, https://www.lrb.co.uk/media/cache/small_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 800w, https://www.lrb.co.uk/media/cache/medium_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 1200w, https://www.lrb.co.uk/media/cache/largest_filter/var/site/storage/images/6/0/5/9/25379506-1-eng-GB/f138221c3989b46a6e78e19d2fb2ac38.jpg 2000w" data-sizes="auto" class="lazyload " alt="" draggable="false" itemprop="image"/></span></a></div></div></div></div></div></div><div class="paperArticle-contents-outer"><div class="container-fluid paperArticle-contents-wrapper"><div class="paperArticle-contents clearfix"><div id="lrb-articleCopy"><div class="paperArticle-reviewsHeader smartquotes"></div><div class="paperArticle-avInline"></div><div class="article-content"><div id="tp-inline-holder"></div><main itemprop="articleBody"><div id="tp-article-header"></div><div class="article-copy typogrify smartquotes"><!--<div class="article-mask"><div class="copyright-restricted-content"><div class="copyright-restricted-content--notice"><p>Please sign in to read the full article.</p><p><a href="/login" title="Login" class="btn btn-primary">Login</a></p></div></div></div>--><p><span class="dropcaps dropcap--l">L</span><span class="smallcapslede smallcapslede-spaced">ast month</span>&#8203;
, Michael Gove dispatched Ian Paisley Junior, the Democratic Unionist Party MP for North Antrim, with brutal indifference. Brexit was done, the DUP had been done over, and everyone could see that it was entirely the party&rsquo;s own fault. On 11 February, Gove spoke from the House of Commons while Paisley Junior sat at his computer in Ballymena. Over video link, he asked Gove to use his upcoming meeting with the vice president of the European Commission, Maro&scaron; &Scaron;ef&#269;ovi&#269;, to &lsquo;press on&rsquo; with arrangements to replace the Northern Ireland Protocol, which was damaging the union by ensuring that Northern Ireland remains part of the Single Market even though the rest of the UK has left. Paisley said Gove had claimed he was a unionist. &lsquo;Indeed he even boasted once in my local paper that he could sing &ldquo;The Sash&rdquo;.&rsquo;</p><p>&lsquo;The Sash&rsquo; is the ballad sung by members of the Orange Order as they march around Northern Ireland celebrating battles won &lsquo;in bygone days of yore&rsquo;. Behind Paisley&rsquo;s head as he spoke was a painting of William of Orange on his white horse at the Battle of the Boyne in 1690. One of the key achievements of the Good Friday Agreement was increased alignment between the North and the Republic. In order to avoid the return of a hard border, EU regulatory checks are now being made at Northern Irish ports on certain goods arriving from Britain: there is, in other words, a border in the Irish Sea. &lsquo;The protocol is poison,&rsquo; members of the order wrote to the <em class="emphasisClass">Belfast News Letter</em>. &lsquo;We owe it to the many brethren who paid the supreme sacrifice to keep us part of the United Kingdom to take a stand in this our time of threatened calamity.&rsquo;</p><p>&lsquo;My right honourable friend is right,&rsquo; Gove replied to Paisley. &lsquo;I do have a formidable singing repertoire. I can also sing &ldquo;The Fields of Athenry&rdquo; and &ldquo;Flower of Scotland&rdquo; and &ldquo;Swing Low, Sweet Chariot&rdquo;.&rsquo; &lsquo;The Fields of Athenry&rsquo; tells the story of an Irishman who steals corn to feed his family during the famine of the 1840s and is transported to Botany Bay. He tells his wife that he&rsquo;s happy to martyr himself for the Irish cause and rebel against the crown: &lsquo;Nothing matters, Mary, when you&rsquo;re free.&rsquo; Paisley&rsquo;s face quivered with rage. Gove could not have been clearer. He had a nationalist song for every occasion. The unionists weren&rsquo;t special, even if he had once compared the Good Friday Agreement to the appeasement of the Nazis.</p><p>Paisley likened the Tories&rsquo; desertion of unionist concerns to &lsquo;a slap on the face with a wet kipper&rsquo;. The Conservatives&rsquo; alliance with the DUP, whose ten seats rescued Theresa May&rsquo;s minority government after the 2017 election, had been forgotten. When Boris Johnson, at that point on the back benches, attended the DUP&rsquo;s annual conference in 2018, he said what he knew the party wanted to hear. A border in the Irish Sea would turn Northern Ireland into an &lsquo;economic semi-colony of the EU&rsquo; and damage the union. &lsquo;No British Conservative government could or should sign up to it.&rsquo; There was every reason to disbelieve him, but the delegates stomped and cheered. He promised to spend billions on a bridge from Scotland to Co. Antrim &ndash; they believed that too.</p><p>After Johnson&rsquo;s landslide election victory in 2019, the DUP became dispensable. They should have seen it coming. A YouGov poll from June that year showed that 59 per cent of Conservatives were in favour of Brexit, even if it meant losing Northern Ireland from the union. History, too, ought to have prepared them. After the Anglo-Irish Agreement was signed in 1921, the unionist patriarch Edward Carson wrote: &lsquo;I was only a puppet, and so was Ulster, and so was Ireland, in the political game that was to get the Conservative Party into power.&rsquo;</p><p>Gove went straight from his exchange with Paisley to meet &Scaron;ef&#269;ovi&#269;. They issued a joint statement pledging support for the protocol. &Scaron;ef&#269;ovi&#269; said it had been the &lsquo;only way&rsquo; to avoid a hard border in Ireland. Both men were keen to lessen tensions. In January, the EU had briefly invoked Article 16 of the protocol, which allows either side to introduce border checks in the event of &lsquo;serious economic, societal or environmental difficulties&rsquo;. The EU alleged that AstraZeneca was favouring the UK with supplies of Covid vaccines, while failing to honour its supply contract with the EU. By introducing checks along the Irish border, the EU could safeguard against pharmaceutical companies exploiting the free movement of goods between the EU and Northern Ireland as a backdoor route to get more vaccines into Britain. Following an immediate outcry from Dublin and Westminster &ndash; neither government had been consulted &ndash; the EU backtracked and apologised for triggering the clause. Naturally, the DUP seized on the EU&rsquo;s act of &lsquo;hostility&rsquo; as proof that the protocol was unjust.</p><p>At the start of the Brexit negotiations, Donald Tusk, then president of the European Council, said that if the UK&rsquo;s proposals were unacceptable to the Republic of Ireland, they would be unacceptable to the EU. The Irish government, along with Remain voters in Northern Ireland (56 per cent in the referendum), saw the Good Friday Agreement&rsquo;s softening of the border as something to be protected at all costs. It is particularly important to people in the largely rural border region, which comprises almost a third of Ireland&rsquo;s 32 counties, five of the six that make up the North and five of the Republic&rsquo;s 26. But the DUP held out for the hardest possible version of Brexit, three times rejecting May&rsquo;s proposed deals, all of which, at the EU&rsquo;s insistence, included a &lsquo;backstop&rsquo; &ndash; an agreement that there would be no return to border controls between the North and the Republic. Inevitably, talk turned to a more manageable alternative, a border in the sea. Asked if that would be a red line for her party, the DUP leader, Arlene Foster, replied: &lsquo;The line is blood red.&rsquo;</p><p>At the beginning of last year, I went to a poorly attended Brexit celebration outside the gates of Stormont. I asked a married couple who wore their Union Jacks like shawls against the biting wind why they felt so strongly about Brexit. &lsquo;I don&rsquo;t know a lot about it, to be honest,&rsquo; the woman said. &lsquo;But we don&rsquo;t want a united Ireland, ever.&rsquo; The man said they had been to Dublin once: &lsquo;It was inundated with immigrants &hellip; This virus that is taking place is coming from people who are coming in from outside the EU.&rsquo; A former Ukip councillor praised &lsquo;the prophet&rsquo; Enoch Powell, who became an Ulster Unionist Party MP after leaving the Conservatives. There was talk of shackles and slavery. A preacher gave thanks for our deliverance from &lsquo;Babylonian&rsquo; Europe. &lsquo;Lord keep your hand upon our little province,&rsquo; he prayed. &lsquo;Lord remove the border in the sea.&rsquo;</p><p>This attitude is not confined to the unionist fringes. In 2016, the DUP&rsquo;s Brexit spokesman at Westminster, Sammy Wilson, was filmed by the BBC discussing Brexit with his constituents. One man said he was all for it. &lsquo;And get the ethnics out too,&rsquo; he added. &lsquo;You are absolutely right you know,&rsquo; Wilson replied. He later said his words had been taken out of context. Another DUP MP, Gregory Campbell, complained in February that there were too many black people on <em class="emphasisClass">Songs of Praise</em>. It was, he said, &lsquo;the BBC at its BLM worst&rsquo;. He refused to apologise.</p><p>In January 2020, almost three years after power-sharing collapsed, the DUP and Sinn F&eacute;in finally made a deal to restore the administration in Stormont. The supposed rapprochement didn&rsquo;t stop the DUP minister for agriculture, Edwin Poots, blaming Catholics for the spread of Covid. In October, Poots broke ranks with his party and argued that targeted localised restrictions were required instead of the general lockdown that the Northern Ireland Executive had agreed. He went on to claim that the rate of Covid infection in nationalist areas was six times higher than in unionist ones. Northern Ireland&rsquo;s chief medical officer immediately said there was no basis for this claim. Poots denied his comments were sectarian because &lsquo;most Sinn F&eacute;in leaders don&rsquo;t attend the Catholic Church on a regular basis.&rsquo; A few weeks later, there was an outbreak of Covid associated with a Free Presbyterian Church. Soon afterwards, it was announced that Poots himself had tested positive for the virus.</p><p>He&rsquo;s never supported power-sharing. In 2015, he spoke of the &lsquo;stench&rsquo; of Sinn F&eacute;in and said the DUP had to &lsquo;hold [its] nose&rsquo; to do business with the party. His latest comments echo what his father, Charles, proposed in 1975, at the height of the Troubles: &lsquo;I would cut off all supplies, including water and electricity, to Catholic areas. And I would stop Catholics from getting social security. It is the only way to deal with enemies of the state.&rsquo;</p><p>Foster seems unable or disinclined to hold her DUP colleagues in check. She hasn&rsquo;t even managed to persuade Sammy Wilson to wear a mask. When a Ballymena councillor, John Carson, said the pandemic was God&rsquo;s judgment on Northern Ireland for introducing abortion and same-sex marriage, Foster failed to discipline him. When the same councillor alleged that Covid vaccines were made from the stem cells of aborted foetuses &ndash; a claim condemned by Stormont&rsquo;s Department of Health &ndash; Foster admitted that Carson was &lsquo;wrong&rsquo;, but said his conduct would be dealt with &lsquo;internally&rsquo;. Abortion and same-sex marriage, both of which the DUP opposes &ndash; even more red lines &ndash; were legalised in Northern Ireland after Labour MPs, working with local campaigners, exploited Stormont&rsquo;s suspension to bring forward amendments to legislation in the British Parliament. (The DUP is happy enough to support a border in the Irish Sea when it comes to some things.)</p><p>On 5 December, a melancholy parade passed through the centre of Belfast. The march marked the eighth anniversary of the Flags Protest, which began after the Alliance Party (which is neither unionist nor nationalist but strongly pro-European) succeeded in getting Belfast City Council to reduce the number of days on which the Union Jack was flown at Belfast&rsquo;s City Hall. Unionist attempts to get this decision revoked have failed. Led, for some reason, by Olaf, the snowman from <em class="emphasisClass">Frozen</em>, the march consisted of eight people, several with Union Jacks, some with bags of groceries, and one woman who looked as if she might have strayed into the proceedings unawares. Olaf carried a flag emblazoned &lsquo;In Memory of All Who Fell&rsquo;, &lsquo;No Surrender&rsquo;, &lsquo;Loyal People&rsquo;s Protest&rsquo;. The organisers had sought permission for fifteen marchers, the maximum allowed under lockdown restrictions, but this proved optimistic. As they approached City Hall, the group of eight passed a couple of young women who stood chatting on the pavement. Olaf waved, but they ignored him. Other unionist protests have been similarly unsuccessful. In 1985, Ian Paisley roared and raged and brought a hundred thousand people onto the streets of Belfast to try to stop the Anglo-Irish Agreement. He failed. The Downing Street Declaration of 1993 was not withdrawn. The Good Friday Agreement remained intact.</p><p>The DUP&rsquo;s opposition to the protocol seems intended to distract from the fact that Brexit itself is what&rsquo;s crippling the Northern Irish economy. In December, Diane Dodds, the DUP&rsquo;s economy minister at Stormont, admitted that the UK would probably only replace about 10 per cent of the funds her department had been getting in EU grants: &pound;11 million instead of &pound;100 million. Before Brexit, all that mattered to the DUP was freedom from the shackles of the EU. When warnings about post-Brexit food shortages were discussed in Parliament, Wilson chortled: &lsquo;Go to the chippy!&rsquo; Poots responded to a triumphalist tweet from Ukip&rsquo;s backer Arron Banks with &lsquo;thank you for all you done to make it happen.&rsquo;</p><p>Foster, who initially described the protocol as &lsquo;serious and sensible&rsquo;, is now leading the charge to have it scrapped. Hardcore DUP members are demanding that the party should withdraw from Stormont and abandon the Good Friday Agreement. The walls of Northern Ireland are filling up with belligerent graffiti. Paramilitaries who had retired from killing Catholics &lsquo;for God and Ulster&rsquo; (and many of whom diversified into gangsterism) are threatening to go back &lsquo;to war&rsquo;. Others are more pragmatic. Manufacturing NI, a campaign organisation that promotes businesses in Northern Ireland, carried out a poll after the protocol had been in operation for a month. It found that while there had inevitably been disruption &ndash; the deal had not been finalised until 24 December &ndash; only 19 per cent of businesses wanted the protocol abolished.</p><p>There is no doubt that unionism is in trouble. The DUP liked Trump. Biden, unlike his predecessor, has pledged that the US will not allow the Good Friday Agreement &lsquo;to become a casualty of Brexit&rsquo;. The last Northern Ireland Assembly election took place in March 2017. The DUP got 28.1 per cent of first preference votes; Sinn F&eacute;in got 27.9 per cent. Overall, unionists took forty of the ninety seats; non-unionist parties took fifty. For the first time since Northern Ireland&rsquo;s foundation in 1921, unionists were in a minority at Stormont. A new poll suggests that Sinn F&eacute;in is now more popular than the DUP, with Alliance close behind. The Good Friday Agreement enables the secretary of state to hold a so-called &lsquo;border poll&rsquo; to determine the constitutional future of the North: support is growing for this. The Protestant community is ageing, and a majority of the school age population are from the Catholic community.</p><p>David Trimble led the then dominant UUP (now in steep decline) through the peace process and was awarded the Nobel Prize along with the late SDLP leader John Hume. In his acceptance speech Trimble acknowledged that Northern Ireland had been &lsquo;a cold house&rsquo; for Catholics. Unionists know that if they want their country to survive they need to make it attractive to those beyond their traditional base. Yet the DUP continues to indulge bigots, neglects the needs of working-class communities, and fails to discourage those nostalgic for the old days of unionist dominance.</p><p>The largest cohort of people in the North now define themselves as neither unionist nor nationalist. This includes many politically engaged young people who are less concerned with religion or the constitutional status of Northern Ireland than with economic survival, human rights and the future of the planet. Some with a Protestant background have joined Alliance or the Greens. Some helped the SDLP regain two seats at Westminster, and not because, as certain unionists would have it, they were &lsquo;traitors&rsquo;. Others simply do not vote. A young man called Jordan Moore wrote in the <em class="emphasisClass">Belfast Telegraph</em> that while he wanted Northern Ireland to remain in the UK, he was embarrassed to be associated with unionist parties, which &lsquo;clung to their conservatism as if it was a matter of life or death&rsquo;. There is now a distinct category of pro-union non-unionists.</p><p>Johnson, having abandoned his half-baked promise to build a bridge, is now proposing a 25-mile tunnel between Stranraer in Scotland and Larne in Co. Antrim. If he was sincere about investing in travel infrastructure, he would start by redressing the scarcity of railway lines in Northern Ireland, or the fact that there is no motorway connecting the city of Derry in the west with Belfast in the east. As for the tunnel &ndash; dubbed the &lsquo;Boris Burrow&rsquo; &ndash; even the DUP won&rsquo;t fall for that.</p></div><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" rel="noopener" href="https://twitter.com/intent/tweet?text=Diary&url=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary&original_referer=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary" class="share-link"><span class="visuallyhidden">Share on Twitter</span><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" rel="noopener" href="https://www.facebook.com/sharer.php?t=Diary&u=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary" class="share-link"><span class="visuallyhidden">Share on Facebook</span><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="WhatsApp" class="social-button whatsapp-button" rel="noopener" href="whatsapp://send?text=LRB - Susan McKay - Diary - Pro-­Union Non­-Unionists | https://www.lrb.co.uk/the-paper/v43/n05/susan-mckay/diary"><span class="visuallyhidden">Share on WhatsApp</span><svg class="svg-whatsapp" viewBox="0 0 22 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="whatsapp-path-1" points="0 1.05011933e-05 21.9927542 1.05011933e-05 21.9927542 22.0984487 0 22.0984487"></polygon></defs><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-132.000000, -237.000000)"><g transform="translate(18.000000, 227.000000)"><g transform="translate(104.000000, 0.000000)"><g transform="translate(10.000000, 10.000000)"><mask id="whatsapp-mask-2" fill="white"><use xlink:href="#whatsapp-path-1"></use></mask><path d="M16.0347446,13.2425928 C15.761136,13.1057098 14.4159857,12.4438196 14.1651647,12.3524592 C13.9143437,12.2611513 13.7319379,12.2155236 13.5495322,12.4893422 C13.3671265,12.7632659 12.8428019,13.3795809 12.6831313,13.5622492 C12.5235656,13.7447599 12.3639475,13.767705 12.0903914,13.6307169 C11.8167303,13.4937289 10.9351026,13.2048411 9.89002387,12.2725976 C9.07660143,11.5471227 8.52749403,10.6511609 8.36787589,10.3771847 C8.20831026,10.1033136 8.35091647,9.95524678 8.48790453,9.81878377 C8.61097852,9.69618234 8.76151313,9.49917995 8.89829117,9.3394568 C9.03512172,9.17968115 9.0806969,9.06548067 9.17189976,8.88302243 C9.26310263,8.70035418 9.21752745,8.54057852 9.14911217,8.40364296 C9.0806969,8.2667074 8.53347971,6.91987685 8.30549881,6.37197709 C8.08339857,5.83856897 7.85783294,5.91081718 7.68986635,5.90231122 C7.53045823,5.89438282 7.34784248,5.89270263 7.16548926,5.89270263 C6.98308353,5.89270263 6.68663484,5.96117041 6.43586635,6.23504153 C6.18504535,6.50901766 5.47821002,7.17096038 5.47821002,8.51768592 C5.47821002,9.86446396 6.45865394,11.1654568 6.59548449,11.3480726 C6.73226253,11.5307408 8.52481623,14.2943399 11.2695656,15.479557 C11.9223723,15.7614616 12.4320477,15.9298482 12.8293604,16.0558625 C13.4848449,16.2642062 14.0813126,16.2348029 14.5527112,16.1643399 C15.078401,16.0857909 16.1715227,15.5024496 16.3995561,14.863347 C16.627537,14.2241394 16.627537,13.6763446 16.5591217,13.5622492 C16.4907589,13.4481012 16.3083532,13.3795809 16.0347446,13.2425928 M11.0423723,20.05918 L11.0386969,20.05918 C9.40555131,20.0585499 7.80369928,19.61981 6.40625298,18.7905308 L6.07394272,18.5932659 L2.62918377,19.4968936 L3.54861575,16.1382969 L3.33223866,15.7939628 C2.42115513,14.3448506 1.93999045,12.6700678 1.94067231,10.9502874 C1.94266826,5.9320821 6.02563723,1.84942816 11.0459952,1.84942816 C13.4770215,1.85026826 15.7622387,2.79826348 17.4806539,4.51862148 C19.1990167,6.23892697 20.1448067,8.52571933 20.1439147,10.9575857 C20.1418663,15.976211 16.0588974,20.05918 11.0423723,20.05918 M18.7884726,3.21138043 C16.7210501,1.14154272 13.9716277,0.00116563246 11.0422673,1.05011933e-05 C5.00654893,1.05011933e-05 0.0941957041,4.91199618 0.0917804296,10.9495523 C0.0909928401,12.8795666 0.595207637,14.7633757 1.55349403,16.4240869 L0,22.0984592 L5.80495465,20.5756811 C7.40439141,21.4480678 9.20518854,21.907915 11.0379093,21.9085451 L11.0423723,21.9085451 L11.0424248,21.9085451 C17.0775131,21.9085451 21.9903389,16.9960344 21.992755,10.9583208 C21.9938568,8.03242578 20.855895,5.28116563 18.7884726,3.21138043" fill="#494746" mask="url(#whatsapp-mask-2)"></path></g></g></g></g></g></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Susan%20McKay%20-%20Diary%20-%20Pro-%C2%ADUnion%20Non%C2%AD-Unionists&body=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv43%2Fn05%2Fsusan-mckay%2Fdiary"><span class="visuallyhidden">Email</span><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><span class="visuallyhidden">Print</span><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><a title="Letters" onclick="return false;" class="social-button letters-button lrb-tooltip" href="#Letters" data-tooltip-content="#letter-cta-tooltip-content" tabindex="-1" aria-hidden="true"><span class="visuallyhidden">Letters</span><svg version="1.1" class="letters-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" xml:space="preserve"><g class="pencil" transform="translate(7.301175, 0.000000)"><polygon fill="#494746" points="7.8,5 5.7,2.9 -0.8,9.4 1.3,11.5"/><path fill="#494746" d="M7.6,1.1L6.5,2.1l2.1,2.1l1.1-1.1c0.6-0.6,0.6-1.6,0-2.1C9.1,0.4,8.2,0.4,7.6,1.1z"/><polygon fill="#494746" points="-3,13.7 0.6,12.2 -1.5,10.1"/></g><polygon fill="#494746" points="15.3,6.8 13.3,8.8 13.3,15.5 2.5,15.5 2.5,4.7 9.2,4.7 11.1,2.7 0.5,2.7 0.5,17.6 15.3,17.6 "/></svg></a><div id="letter-cta-tooltip-content" class="lrb-tooltip-content"><p class="letter-cta-header">Send Letters To:</p><p class="letter-cta-copy">
                The Editor <br>
                London Review of Books, <br>
                28 Little Russell Street <br>
                London, WC1A 2HN<br><br><a href="mailto:letters@lrb.co.uk?subject=Letter%20to%20the%20editor&amp;body=Please%20include%20your%20name%2C%20address%2C%20and%20phone%20number%20so%20that%20we%20contact%20you." >letters@lrb.co.uk</a><br><br>
                Please include name, address, and a telephone number.
            </p></div></div><div id="js-articleEnd"></div><div id="tp-article-footer"></div></main></div></div><div class="paperArticle-aside article-sidebar clearfix"><aside id="article-sidebar"><div class="article-sidebar-contents clearfix"><!--<div class="article-sidebar-pane share-pane clearfix"><div class="article-panel"></div></div>--><div class="article-sidebar-pane contributor-pane-holder clearfix"><div class="contributor-pane clearfix"><a href="/contributors/susan-mckay" class="article-panel relative link-panel contributor-bio"><span class="inner"><h3>
                    Susan McKay
                </h3></span><hr><span class="inner first last"><span class="typogrify bio-content">

                        
                                                    Susan McKay&rsquo;s new book, <em>Northern Protestants: On Shifting Ground</em>, comes out in April.
                                            </span><span class="blue-circle-button"><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></span></span></a></div></div><div class="article-sidebar-pane moreby-holder clearfix js-trackedModule" data-moduleid="Module Article"><div class="article-panel"><div class="header js-trackedModule-title">More by this contributor</div><div class="lrb-carousel-holder"><div class="sidebar-carousel  lrb-carousel-cnt3 lrb-carousel lrb-carousel--mobile"><div class="lrb-carousel-item js-trackedModule--item"><div class="inner cleanTitles first"><h3><a href="/the-paper/v40/n05/susan-mckay/diary" class="js-trackedModule--item-title">
					Diary: Breakdown in Power-Sharing
				</a></h3><p class="date">8 March 2018</p></div><hr></div><div class="lrb-carousel-item js-trackedModule--item"><div class="inner cleanTitles "><h3><a href="/the-paper/v39/n07/susan-mckay/diary" class="js-trackedModule--item-title">
					Diary: The Irish Border
				</a></h3><p class="date">30 March 2017</p></div><hr></div><div class="lrb-carousel-item js-trackedModule--item"><div class="inner cleanTitles "><h3><a href="/the-paper/v38/n08/susan-mckay/diary" class="js-trackedModule--item-title">
					Diary: Soldier Dolls in Belfast
				</a></h3><p class="date">21 April 2016</p></div></div></div></div><div class="inner sidebar-seemore-holder"><a href="/contributors/susan-mckay" class="lrb-arrowlink lrb-arrowlink-dark"><span>More by Susan McKay</span></a></div></div></div><div class="article-sidebar-pane events-pane clearfix"><div class="sidebar-events"><div class="events-panel events-panel-sidebar js-trackedModule" data-moduleid="Module Article"><div class="header js-trackedModule-title">Events</div><div class="lrb-carousel-holder"><div class="sidebar-carousel  lrb-carousel-cnt3 lrb-carousel lrb-carousel--mobile"><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/lrb-screen-at-home-season-3-messages-in-a-bottle-in-partnership-w-arena-tickets-138292585847" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">LRB Screen at Home Season 3: Messages in a Bottle, in partnership w/ Arena</h3><div class="date cleanDate">3 February 2021 at 7:00pm</div></a><hr></div><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/katherine-angel-olivia-laing-tomorrow-sex-will-be-good-again-tickets-135855063151" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">Katherine Angel &amp; Olivia Laing: Tomorrow Sex Will Be Good Again</h3><div class="date cleanDate">1 March 2021 at 7:00pm</div></a><hr></div><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/recollections-of-my-non-existence-rebecca-solnit-mary-beard-tickets-135990913483" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">Recollections of My Non-Existence: Rebecca Solnit &amp; Mary Beard</h3><div class="sold-out">Sold out</div></a><div class="inner sidebar-seemore-holder"><a href="/events" class="lrb-arrowlink lrb-arrowlink-events"><span>See more events</span></a></div><hr></div><div class="lrb-carousel-item"><span class="inner"><h3>
					Don't miss out on future events
				</h3><a href="/newsletters" class="events-signup">Sign up to newsletter</a></span></div></div></div></div></div></div><div class="article-send-letter"><div class="inner"><h3><svg version="1.1" class="letters-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" xml:space="preserve"><g class="pencil" transform="translate(7.301175, 0.000000)"><polygon fill="#494746" points="7.8,5 5.7,2.9 -0.8,9.4 1.3,11.5"/><path fill="#494746" d="M7.6,1.1L6.5,2.1l2.1,2.1l1.1-1.1c0.6-0.6,0.6-1.6,0-2.1C9.1,0.4,8.2,0.4,7.6,1.1z"/><polygon fill="#494746" points="-3,13.7 0.6,12.2 -1.5,10.1"/></g><polygon fill="#494746" points="15.3,6.8 13.3,8.8 13.3,15.5 2.5,15.5 2.5,4.7 9.2,4.7 11.1,2.7 0.5,2.7 0.5,17.6 15.3,17.6 "/></svg>
            send letters to
        </h3><p>
            The Editor<br />
            London Review of Books<br />
            28 Little Russell Street<br />
            London, WC1A 2HN
            <br /><br /><a href="mailto:letters@lrb.co.uk?subject=Letter%20to%20the%20editor&amp;body=Please%20include%20your%20name%2C%20address%2C%20and%20phone%20number%20so%20that%20we%20contact%20you." >letters@lrb.co.uk</a><br /><br />
            Please include name, address and a telephone number
        </p></div></div></div></aside></div></div></div></div></article></div><aside id="article-aside--footer"><div class="paperArticle-footerContent clearfix"><!-- [No Related Articles Set] --></div></aside><div class="app-cta-block"><div class="container-fluid"><div class="app-cta-grid"><div class="app-cta-griditem thumb-item has-thumb"><div class="app-cta-griditem--thumb"><a href="/app" class="imageLink" title="LRB App"><span class="lrb-imageHolder"><img src="" data-appsrc="/lrb_assets/images/services/app_1.jpg" data-srcset="https://www.lrb.co.uk/media/cache/tiniest_filter/lrb_assets/images/services/app_1.jpg 220w, https://www.lrb.co.uk/media/cache/tiny_filter/lrb_assets/images/services/app_1.jpg 400w, https://www.lrb.co.uk/media/cache/small_filter/lrb_assets/images/services/app_1.jpg 800w, https://www.lrb.co.uk/media/cache/medium_filter/lrb_assets/images/services/app_1.jpg 1200w, https://www.lrb.co.uk/media/cache/largest_filter/lrb_assets/images/services/app_1.jpg 2000w" data-sizes="auto" class="lazyload lazypreload appImage" alt="" draggable="false" itemprop="image"/></span></a></div><div class="app-cta-griditem--contents"><div class="header-holder"><h3><a href="/app" title="LRB App" class="noBorder">Download the <em>LRB</em> app</a></h3></div><div class="copy-holder typogrify"><p>
                            Read anywhere with the <a href="/app" title="LRB App"><em>London Review of Books</em> app</a>, available now from the <a href="https://itunes.apple.com/app/london-review-of-books/id895291232" target="_blank" title="LRB App - App Store">App Store</a> for Apple devices, <a href="https://play.google.com/store/apps/details?id=uk.co.lrb.mag" target="_blank" title="LRB App - Google Play">Google Play</a> for Android devices and <a href="https://www.amazon.com/London-Review-of-Books/dp/B07214K41R/" target="_blank" title="LRB App - Amazon">Amazon</a> for your Kindle Fire.
						</p><p class="circle-button-holder"><a href="/app" class="white-circle-button" tabindex="-1" aria-hidden="true"><span class="visuallyhidden">Read More</span><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></a></p></div></div></div><div class="app-cta-griditem"><div class="app-cta-griditem--contents app-cta-copy"><div class="header-holder"><h3>Sign up to our newsletter</h3></div><div class="copy-holder typogrify"><p>
							For highlights from the latest issue, our archive and the blog, as well as news, events and exclusive promotions.
                        </p><p><a href="/newsletters" class="white-circle-button"><span class="visuallyhidden">Newsletter Preferences</span><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></a></p></div></div></div></div></div></div>		</div>
		<div class="nojs-notice" style="display:none;">
	<h3 class="panel-heading">
		Please enable Javascript
	</h3>
	<p>This site requires the use of Javascript to provide the best possible experience. Please change your browser settings to allow Javascript content to run.</p>
</div>
<script>var nojsN = document.getElementsByClassName("nojs-notice")[0]; nojsN.parentNode.removeChild(nojsN);nojsN = null;</script>
    

								<footer class="footer"><div class="container-fluid"><div class="row footer-row footer-list-holder"><div class="footer-col col-4"><h3>About</h3><ul class="footer-list footer-list--about fadeHoverList"><li><a href="/about" title="About the LRB">About the <em>LRB</em></a></li><li><a href="/subscribe/WEB0121A" rel="noopener" data-gatitle="Footer Subscribe" title="Subscribe">Subscribe</a></li><li><a href="/publication-schedule" title="Publication schedule">Publication schedule</a></li><li><a href="/advertising" title="Advertising">Advertise with us</a></li><li><a href="https://www.londonreviewbookshop.co.uk/" rel="noopener" title="Bookshop">Bookshop</a></li><li><a href="/jobs" title="Jobs">Jobs</a></li></ul></div><div class="footer-col col-4"><h3>Help</h3><ul class="footer-list footer-list--help fadeHoverList"><li><a href="/contacts" title="Contact us">Contact us</a></li><li><a href="/app" title="The LRB App">The <em>LRB</em> app</a></li><li><a href="/librarian" title="For librarians">For librarians</a></li><li><a href="/accessibility" title="Accessibility">Accessibility</a></li><li><a href="/faq" title="FAQs">FAQs</a></li></ul></div><div class="footer-col col-4"><h3>Follow Us</h3><ul class="footer-list footer-list--social fadeHoverList"><li><a href="https://www.facebook.com/LondonReviewOfBooks" rel="noopener" target="_blank" title="Follow us on Facebook">Facebook</a></li><li><a href="https://twitter.com/lrb" rel="noopener" target="_blank" title="Follow us on Twitter">Twitter</a></li><li><a href="https://www.youtube.com/londonreviewofbooks" rel="noopener" target="_blank" title="Follow us on YouTube">YouTube</a></li><li><a href="https://www.instagram.com/londonreviewofbooks/" rel="noopener" target="_blank" title="Follow us on Instagram">Instagram</a></li></ul></div></div><div class="row footer-row"><div class="col-9 footer-logo-col"><a href="/" title="London Review of Books" class="monogram footer-monogram"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg><span class="visuallyhidden">London Review of Books</span></a><div class="footer-copyright">
                    &copy; LRB (London) Ltd 1980 - 2021. <span class="rights-reserved-copy">All rights&nbsp;reserved. <br/></span><span class="issn">ISSN 0260-9592</span></div><div class="tcs-links-holder"><ul class="fadeHoverList"><li><a href="/terms" title="Terms and conditions">Terms &amp; Conditions</a></li><li><a href="/privacy" title="Privacy">Privacy</a></li></ul></div></div><div class="col-3 footer-backtotop-col"><div class="footer-backtotop"><a href="#Back-To-Top" class="lrb-backtotop-link ir">Back To Top</a></div></div></div><div class="row footer-row footer-terms-holder"></div></div></footer>
					

    <script></script><script src="/lrb_assets/build/js/vendor.js?v=20210226224535011"></script><script src="/lrb_assets/build/js/main.js?v=20210226224535011" defer></script><link href="/lrb_assets/build/css/main.css?v=20210226224535011" rel="stylesheet" lazyload/><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" lazyload/><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js" defer></script><script>
            window.addEventListener("load", function(){
            window.cookieconsent.initialise({
            "palette": {
								"popup": {
                "background": "#f4f3e8",
                "text": "#494746"
                },
                "button": {
                "background": "#09355b",
                "text": "#ffffff"
				}
				            },
            "content": {
                "message": "This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies.",
                "dismiss": "Accept",
                "link": "More Information",
                "href": "https://www.lrb.co.uk/privacy"
            }
            })});
        </script><script>window.lrbHJT = false;</script><script>setTimeout(function(){document.documentElement.className += ' lrb-loading';},1200);</script>		<div id="tp-page-footer"></div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-4ecfb22629dee59a24f","applicationID":"37745765","transactionName":"MhBSZQoZWhUFWkNQXAtaZUMRV1UWFBdHUUM=","queueTime":0,"applicationTime":1011,"atts":"HldRE0IDSRs=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
