<!DOCTYPE html>

<html class="no-js lrb-main lrb-article " lang="en">

    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no,viewport-fit=cover">
		<meta name="msapplication-tap-highlight" content="no" />
		<meta name="HandheldFriendly" content="True">
		<title>Jenny Turner | Nothing Natural · LRB 13 January 2020</title><meta name="description" content="Who are these women who work as surrogates, where do they do it, and how and why? What does it mean for sex and gender,..."><meta name="section" content="the-paper-article"><meta name="author" content="Jenny Turner"><script data-schema="WebSite" type="application/ld+json">{
		"name": "London Review of Books",
		"url": "https://lrb.co.uk",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://lrb.co.uk/search-results?search={search_term_string}",
			"query-input": "required name=search_term_string"
		},
		"@type":"WebSite",
		"@context": "https://schema.org/"
	}</script><script data-schema="Organization" type="application/ld+json">{
		"name":"London Review of Books",
		"url":"https://lrb.co.uk",
		"logo":{
			"@type":"ImageObject",
			"url":"https://lrb.co.uk/apple-touch-icon.png",
			"width":180,
			"height":180
		},
		"contactPoint":[
			{
				"@type":"ContactPoint",
				"telephone":"+44 1604 828700",
				"contactType":"customer service"
			},
			{
				"@type":"ContactPoint",
				"telephone":"+1 800 258 2066",
				"contactType":"customer service",
				"areaServed":["US","CA"]
			}
		],
		"sameAs":[
			"https://en.wikipedia.org/wiki/London_Review_of_Books",
			"https://twitter.com/lrb",
			"https://www.facebook.com/LondonReviewOfBooks",
			"https://www.youtube.com/user/LondonReviewofBooks",
			"https://www.instagram.com/londonreviewofbooks/",
			"https://www.pinterest.com/lrbooks/",
			"https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2",
			"https://flipboard.com/@londonreview"
		],
		"@type":"Organization",
		"@context":"http://schema.org"
	}</script><link rel="publisher" href="https://twitter.com/LRB"><link rel="publisher" href="https://www.facebook.com/LondonReviewOfBooks"><meta property="article:author" content="Jenny Turner"><meta property="article:published_time" content="2020-01-13 10:51:37"><meta property="article:modified_time" content="2020-01-15 15:18:00"><meta property="book:author" content="Sophie Lewis"><meta property="book:release_date" content="2019-05-01 00:00:00"><meta property="book:isbn" content="9781786637291"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@LRB"><meta name="twitter:title" content="Jenny Turner | Nothing Natural · LRB 13 January 2020"><meta name="twitter:description" content="Who are these women who work as surrogates, where do they do it, and how and why? What does it mean for sex and gender,..."><meta property="og:locale" content="en_GB"><meta property="og:site_name" content="London Review of Books"><meta property="og:title" content="Jenny Turner | Nothing Natural · LRB 13 January 2020"><meta property="og:description" content="Who are these women who work as surrogates, where do they do it, and how and why? What does it mean for sex and gender,..."><meta property="og:url" content="https://www.lrb.co.uk/the-paper/v42/n02/jenny-turner/nothing-natural"><meta property="og:type" content="article"><meta property="og:image" content="https://www.lrb.co.uk/media/cache/social_image/var/site/storage/images/2/4/3/8/11788342-1-eng-GB/Turner-Website.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:image" content="https://www.lrb.co.uk/media/cache/social_image/var/site/storage/images/2/4/3/8/11788342-1-eng-GB/Turner-Website.jpg"><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie = function(adblocker) {var d = new Date();d.setTime(d.getTime() + 60 * 5 * 1000);document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";};var script = document.createElement("script");script.setAttribute("async", true);script.setAttribute("src", "//www.npttech.com/advertising.js");script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><link rel="canonical" href="https://www.lrb.co.uk/the-paper/v42/n02/jenny-turner/nothing-natural"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//maps.googleapis.com"><link rel="dns-prefetch" href="//gstatic.com"><link rel="dns-prefetch" href="//googletagmanager.com"><link rel="dns-prefetch" href="//maps.googleapis.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://maps.googleapis.com"><link rel="dns-prefetch" href="//experience.tinypass.com"><link rel="dns-prefetch" href="//cdn.tinypass.com"><link rel="preconnect" href="https://experience.tinypass.com"><link rel="preconnect" href="https://cdn.tinypass.com"><link rel="dns-prefetch" href="//twemoji.maxcdn.com"><link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//img.evbuc.com"><link rel="dns-prefetch" href="//static.hotjar.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//aamcf.aamsitecertifier.com"><!--<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/fonts/quadraat.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://cloud.typography.com/7125176/7026992/css/fonts.css" type="text/css" media="screen" />--><meta name="robots" content="noindex,nofollow"><meta name="googlebot" content="noindex"><meta name="format-detection" content="telephone=no" /><meta name="pinterest" content="nohover" /><script src="https://twemoji.maxcdn.com/v/latest/twemoji.min.js" crossorigin="anonymous" async defer></script><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous"><style type="text/css">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</style><script>setTimeout(function(){document.documentElement.className += ' lrb-loading';},1200);</script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#172845"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"><script>var googlePlacesKey = "AIzaSyD6777toSUDifXogOB2MHx3PHOHp7rcAkc";</script><script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD6777toSUDifXogOB2MHx3PHOHp7rcAkc&libraries=places" async defer></script><script src="https://www.google.com/recaptcha/api.js" async defer></script><link rel="alternate" href="https://lrb.co.uk/feeds/rss" type="application/rss+xml" title="LRB feed">    </head>

    <body class="section-the-paper subsection-v42">
				<script>

	function inIframe () {
		try {
			return window.self !== window.top;
		} catch (e) {
			return true;
		}
	}

	
		if(!inIframe()){
			window.location.href="/session?redirect=https%3A%2F%2Fwww.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural&sessions_to_set=%7B%22paywall%22%3A%7B%22subscribed%22%3Afalse%2C%22type%22%3Anull%2C%22expires%22%3Anull%2C%22article_access%22%3A%22hide%22%2C%22sub_system%22%3Anull%2C%22logged_in%22%3Afalse%7D%7D";
		}

	
</script><div class="lrb-search search-options-holder"><div class="lrb-search--input"><form action="/search-results" class="searchForm" method="GET"><span class="searchIcon"><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></span><a href="#Close" class="closebtn searchnav-close"><span class="visuallyhidden">Close</span></a><input type="text" name="search" class="form-control searchField"></form></div><div class="search-options clearfix"><div class="search-options--col"><div class="search-options--col-content"><h3 class="lrb-search--header">More search Options</h3><ul class="lrb-search--options"><li><a href="/search-results#advanced" class="advanced-search-navlink">Advanced search</a></li><li><a href="/contributors">Search by contributor</a></li><li><a href="/archive">Browse our cover archive</a></li></ul></div></div><div class="search-options--col search-options--subjects"><div class="search-options--col-content"><h3 class="lrb-search--header">Browse by Subject</h3><ul class="lrb-search--subjects"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></div></div></div></div></div></header><div class="article-subnav-container"><div class="article-subnav"><div class="article-subnav-slider"><a href="/the-paper/v42/n02" class="article-subnav-slider--item article-subnav-slider--thumb"><div class="thumb-header"><p>In the latest issue:</p></div><div class="thumb-image"><span class="lrb-imageHolder"><img src="" data-appsrc="/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg" data-srcset="https://www.lrb.co.uk/media/cache/tiny_filter/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg 400w, https://www.lrb.co.uk/media/cache/small_filter/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg 800w, https://www.lrb.co.uk/media/cache/medium_filter/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg 1200w, https://www.lrb.co.uk/media/cache/largest_filter/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg 2000w" data-sizes="auto" class="lazyload " alt="" draggable="false" itemprop="image"/></span></div></a><a href="/the-paper/v42/n02/adam-shatz/too-important-to-kill" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Real Men Go to Tehran
				</h3><h4>Adam Shatz</h4></div></a><a href="/the-paper/v42/n02/patrick-cockburn/blundering-into-war" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					What Trump doesn’t know about Iran
				</h3><h4>Patrick Cockburn</h4></div></a><a href="/the-paper/v42/n02/thomas-penn/too-much-for-one-man" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Kaiser Karl V
				</h3><h4>Thomas Penn</h4></div></a><a href="/the-paper/v42/n02/catherine-hall/mother-country" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					The Hostile Environment
				</h3><h4>Catherine Hall</h4></div></a><a href="/the-paper/v42/n02/adam-swift/what-s-fair-about-that" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Social Mobilities
				</h3><h4>Adam Swift</h4></div></a><a href="/the-paper/v42/n02/tariq-ali/short-cuts" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Short Cuts: So much for England
				</h3><h4>Tariq Ali</h4></div></a><a href="/the-paper/v42/n02/nelly-lahoud/what-the-jihadis-left-behind" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					What the jihadis left behind
				</h3><h4>Nelly Lahoud</h4></div></a><a href="/the-paper/v42/n02/francesca-wade/much-of-a-scramble" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Ray Strachey
				</h3><h4>Francesca Wade</h4></div></a><a href="/the-paper/v42/n02/malcolm-gaskill/man-is-wolf-to-man" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					C.J. Sansom
				</h3><h4>Malcolm Gaskill</h4></div></a><a href="/the-paper/v42/n02/james-davidson/at-the-british-museum" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					At the British Museum: ‘Troy: Myth and Reality’
				</h3><h4>James Davidson</h4></div></a><a href="/the-paper/v42/n02/jamie-mckendrick/the-lion-tree" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Poem: ‘The Lion Tree’
				</h3><h4>Jamie McKendrick</h4></div></a><a href="/the-paper/v42/n02/nicholas-penny/boys-in-motion" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Boys in Motion
				</h3><h4>Nicholas Penny</h4></div></a><a href="/the-paper/v42/n02/lauren-oyler/ha-ha!-ha-ha" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					‘Trick Mirror’
				</h3><h4>Lauren Oyler</h4></div></a><a href="/the-paper/v42/n02/long-ling/diary" class="article-subnav-slider--item"><div class="article-subnav--link"><h3>
					Diary: What really happened in Yancheng?
				</h3><h4>Long Ling</h4></div></a></div></div></div><div class="article-title-overlay"><div class="container-fluid"><div class="article-title-overlay-contents clearfix"><div class="article-title-overlay--logo"><a href="/"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg></a></div><div class="article-title-overlay--title"><div class="title-contents smartquotes cleanTitles"><span class="ezstring-field">Nothing Natural</span><span class="authorName"><a href="/contributors/jenny-turner" class="">Jenny Turner</a></span></div></div><div class="article-title-overlay--share"><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" href="https://twitter.com/intent/tweet?text=Nothing%20Natural&url=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural&original_referer=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural" class="share-link"><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" href="https://www.facebook.com/sharer.php?t=Nothing%20Natural&u=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural" class="share-link"><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Jenny%20Turner%20-%20Nothing%20Natural%20-%20SurrogacyTM&body=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural"><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path id="print" d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><a title="Search" class="social-button search-button" href="/search-results"><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></a></div></div></div></div></div></div><div class="overlay-container"></div><div class="modal-container"><div class="modalcontent"><a href="#Close" class="closebtn close-modal"><span class="visuallyhidden">Close</span></a><div class="inner"></div><div class="custno-modal-content"><div class="custno-location-holder"><div class="header-holder"><h2>UK or Worldwide subscribers</h2></div><div class="custno-location-image"><span class="lrb-imageHolder"><img src="" data-appsrc="/lrb_assets/images/account/customer-number/envelope-uk.jpg" data-srcset="/lrb_assets/images/account/customer-number/envelope-uk.jpg" data-sizes="auto" class="lazyload " alt="" draggable="false" itemprop="image"/></span></div><div class="custno-location-copy typogrify"><p>
            Your 10-digit customer number is above your name on the address slip.
        </p></div></div><div class="custno-location-holder"><div class="header-holder"><h2>USA subscribers</h2></div><div class="custno-location-image"><span class="lrb-imageHolder"><img src="" data-appsrc="/lrb_assets/images/account/customer-number/envelope-us.jpg" data-srcset="/lrb_assets/images/account/customer-number/envelope-us.jpg" data-sizes="auto" class="lazyload " alt="" draggable="false" itemprop="image"/></span></div><div class="custno-location-copy typogrify"><p>
            Your customer number is the 18-digit number, starting with 20801, between the '#' marks, and is located above your name on the address label.
        </p></div></div><div class="custno-location-holder"><div class="header-holder"><h2>Canada subscribers</h2></div><div class="custno-location-image"><span class="lrb-imageHolder"><img src="" data-appsrc="/lrb_assets/images/account/customer-number/envelope-ca.jpg" data-srcset="/lrb_assets/images/account/customer-number/envelope-ca.jpg" data-sizes="auto" class="lazyload " alt="" draggable="false" itemprop="image"/></span></div><br/><br/><div class="header-holder"><h2>Canada subscribers</h2></div><div class="custno-location-copy typogrify"><p>
            Your customer number is the 18-digit number, starting with 20801, between the '#' marks, and is located above your name on the address label.
        </p><p>
            If you subscribed via the website, you can enter the order number from your subscription confirmation email in place of your customer number.
        </p></div></div><a href="#" id="showCustClose" class="btn btn-secondary">Back</a></div></div></div><div class="tac-modal-container"><div class="modalcontent"><a href="#Close" class="closebtn close-modal"><span class="visuallyhidden">Close</span></a><div class="tac-modal-content"><div class="tac-holder"><div class="tac-header"><h1>Terms and Conditions</h1></div><div class="tac-content"><p class="intro">These terms and conditions of use refer to the <em>London Review of Books</em> and the London Review Bookshop website (<a href="/">www.lrb.co.uk</a> — hereafter ‘LRB Website’). These terms and conditions apply to all users of the LRB Website ("you"), including individual subscribers to the print edition of the LRB who wish to take advantage of our free 'subscriber only' access to archived material ("individual users") and users who are authorised to access the LRB Website by subscribing institutions ("institutional users").</p><p>Each time you use the LRB Website you signify your acceptance of these terms and conditions. If you do not agree, or are not comfortable with any part of this document, your only remedy is not to use the LRB Website.</p><hr><ol class="numbered"><li>By registering for access to the LRB Website and/or entering the LRB Website by whatever route of access, you agree to be bound by the terms and conditions currently prevailing.</li><li>The <em>London Review of Books</em> ("LRB") reserves the right to change these terms and conditions at any time and you should check for any alterations regularly. Continued usage of the LRB Website subsequent to a change in the terms and conditions constitutes acceptance of the current terms and conditions.</li><li>The terms and conditions of any subscription agreements which educational and other institutions have entered into with the LRB apply in addition to these terms and conditions.</li><li>You undertake to indemnify the LRB fully for all losses damages and costs incurred as a result of your breaching these terms and conditions.</li><li>The information you supply on registration to the LRB Website shall be accurate and complete. You will notify the LRB promptly of any changes of relevant details by emailing the <a href="mailto:registrar@lrb.co.uk">registrar</a>. You will not assist a non-registered person to gain access to the LRB Website by supplying them with your password. In the event that the LRB considers that you have breached the requirements governing registration, that you are in breach of these terms and conditions or that your or your institution's subscription to the LRB lapses, your registration to the LRB Website will be terminated.</li><li>Each individual subscriber to the LRB (whether a person or organisation) is entitled to the registration of one person to use the 'subscriber only' content on the web site. This user is an 'individual user'. </li><li>The <em>London Review of Books</em> operates a ‘no questions asked’ cancellation policy in accordance with UK legislation. Please <a href="mailto:subs@lrb.co.uk?subject=Cancel Subscription">contact us</a> to cancel your subscription and receive a full refund for the cost of all unposted issues. </li><li>Use of the 'subscriber only' content on the LRB Website is strictly for the personal use of each individual user who may read the content on the screen, download, store or print single copies for their own personal private non-commercial use only, and is not to be made available to or used by any other person for any purpose.</li><li> Each institution which subscribes to the LRB is entitled to grant access to persons to register on and use the 'subscriber only' content on the web site under the terms and conditions of its subscription agreement with the LRB. These users are 'institutional users'. </li><li>Each institutional user of the LRB may access and search the LRB database and view its entire contents, and may also reproduce insubstantial extracts from individual articles or other works in the database to which their institution's subscription provides access, including in academic assignments and theses, online and/or in print. All quotations must be credited to the author and the LRB. Institutional users are not permitted to reproduce any entire article or other work, or to make any commercial use of any LRB material (including sale, licensing or publication) without the LRB's prior written permission. Institutions may notify institutional users of any additional or different conditions of use which they have agreed with the LRB.</li><li>Users may use any one computer to access the LRB web site 'subscriber only' content at any time, so long as that connection does not allow any other computer, networked or otherwise connected, to access 'subscriber only' content.</li><li>The LRB Website and its contents are protected by copyright and other intellectual property rights. You acknowledge that all intellectual property rights including copyright in the LRB Website and its contents belong to or have been licensed to the LRB or are otherwise used by the LRB as permitted by applicable law.</li><li>All intellectual property rights in articles, reviews and essays originally published in the print edition of the LRB and subsequently included on the LRB Website belong to or have been licensed to the LRB. This material is made available to you for use as set out in paragraph 8 (if you are an individual user) or paragraph 10 (if you are an institutional user) only. Save for such permitted use, you may not download, store, disseminate, republish, post, reproduce, translate or adapt such material in whole or in part in any form without the prior written permission of the LRB. To obtain such permission and the terms and conditions applying, contact the <a href="mailto:edit@lrb.co.uk?subject=Rights and Permissions">Rights and Permissions department</a>.</li><li>All intellectual property rights in images on the LRB Website are owned by the LRB except where another copyright holder is specifically attributed or credited. Save for such material taken for permitted use set out above, you may not download, store, disseminate, republish, post, reproduce, translate or adapt LRB’s images in whole or in part in any form without the prior written permission of the LRB. To obtain such permission and the terms and conditions applying, contact the <a href="mailto:edit@lrb.co.uk?subject=Rights and Permissions">Rights and Permissions department</a>. Where another copyright holder is specifically attributed or credited you may not download, store, disseminate, republish, reproduce or translate such images in whole or in part in any form without the prior written permission of the copyright holder. The LRB will not undertake to supply contact details of any attributed or credited copyright holder.</li><li>The LRB Website is provided on an 'as is' basis and the LRB gives no warranty that the LRB Website will be accessible by any particular browser, operating system or device.</li><li>The LRB makes no express or implied representation and gives no warranty of any kind in relation to any content available on the LRB Website including as to the accuracy or reliability of any information either in its articles, essays and reviews or in the letters printed in its letter page or material supplied by third parties. The LRB excludes to the fullest extent permitted by law all liability of any kind (including liability for any losses, damages or costs) arising from the publication of any materials on the LRB Website or incurred as a consequence of using or relying on such materials. </li><li>The LRB excludes to the fullest extent permitted by law all liability of any kind (including liability for any losses, damages or costs) for any legal or other consequences (including infringement of third party rights) of any links made to the LRB Website.</li><li>The LRB is not responsible for the content of any material you encounter after leaving the LRB Website site via a link in it or otherwise. The LRB gives no warranty as to the accuracy or reliability of any such material and to the fullest extent permitted by law excludes all liability that may arise in respect of or as a consequence of using or relying on such material.</li><li>This site may be used only for lawful purposes and in a manner which does not infringe the rights of, or restrict the use and enjoyment of the site by, any third party. In the event of a chat room, message board, forum and/or news group being set up on the LRB Website, the LRB will not undertake to monitor any material supplied and will give no warranty as to its accuracy, reliability, originality or decency. By posting any material you agree that you are solely responsible for ensuring that it is accurate and not obscene, defamatory, plagiarised or in breach of copyright, confidentiality or any other right of any person, and you undertake to indemnify the LRB against all claims, losses, damages and costs incurred in consequence of your posting of such material. The LRB will reserve the right to remove any such material posted at any time and without notice or explanation. The LRB will reserve the right to disclose the provenance of such material, republish it in any form it deems fit or edit or censor it. The LRB will reserve the right to terminate the registration of any person it considers to abuse access to any chat room, message board, forum or news group provided by the LRB.</li><li>Any e-mail services supplied via the LRB Website are subject to these terms and conditions.</li><li>You will not knowingly transmit any virus, malware, trojan or other harmful matter to the LRB Website. The LRB gives no warranty that the LRB Website is free from contaminating matter, viruses or other malicious software and to the fullest extent permitted by law disclaims all liability of any kind including liability for any damages, losses or costs resulting from damage to your computer or other property arising from access to the LRB Website, use of it or downloading material from it.</li><li>The LRB does not warrant that the use of the LRB Website will be uninterrupted, and disclaims all liability to the fullest extent permitted by law for any damages, losses or costs incurred as a result of access to the LRB Website being interrupted, modified or discontinued.</li><li>The LRB Website contains advertisements and promotional links to websites and other resources operated by third parties. While we would never knowingly link to a site which we believed to be trading in bad faith, the LRB makes no express or implied representations or warranties of any kind in respect of any third party websites or resources or their contents, and we take no responsibility for the content, privacy practices, goods or services offered by these websites and resources. The LRB excludes to the fullest extent permitted by law all liability for any damages or losses arising from access to such websites and resources. Any transaction effected with such a third party contacted via the LRB Website are subject to the terms and conditions imposed by the third party involved and the LRB accepts no responsibility or liability resulting from such transactions.</li><li>The LRB disclaims liability to the fullest extent permitted by law for any damages, losses or costs incurred for unauthorised access or alterations of transmissions or data by third parties as consequence of visit to the LRB Website.</li><li>While 'subscriber only' content on the LRB Website is currently provided free to subscribers to the print edition of the LRB, the LRB reserves the right to impose a charge for access to some or all areas of the LRB Website without notice.</li><li>These terms and conditions are governed by and will be interpreted in accordance with English law and any disputes relating to these terms and conditions will be subject to the non-exclusive jurisdiction of the courts of England and Wales. </li><li>The various provisions of these terms and conditions are severable and if any provision is held to be invalid or unenforceable by any court of competent jurisdiction then such invalidity or unenforceability shall not affect the remaining provisions. </li><li>If these terms and conditions are not accepted in full, use of the LRB Website must be terminated immediately.</li></ol></div></div></div><div class="tac-modal-links"><a href="#Accept" class="btn btn-primary" id="js-tacModalAccept">Accept</a><a href="#Close" class="btn btn-secondary close-modal">Close</a></div></div></div><div class="loading-overlay" aria-hidden="true"><div class="lrb-loading-icon" aria-hidden="true"></div></div><div class="lrb-sidenav supernav-container"><div class="sidenav-scrolling"><a href="#Close" class="closebtn sidenav-close"><span class="visuallyhidden">Close</span></a><ul class="lrb-sidenav--list supernav"><li class="lrb-sidenav--list-item"><a href="/" class="lrb-sidenav--link supernav-link--home nav-pagelink track-navbar" title="Home"><span class="link-copy">Home</span><span class="supernav-icon" aria-hidden="true"><svg version="1.1" baseProfile="tiny" class="homeIcon-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 31.4 27" xml:space="preserve"><path fill="#494746" d="M31.4,14.7l-7.7-7.2V2h-2v3.6l-6-5.6L0,14.7h2.7V27h26V14.7H31.4z M17.7,25h-4v-8h4V25z M19.7,25V15h-8v10 h-7V13.1l11-10.4l11,10.4V25H19.7z"/></svg></span></a></li><li class="lrb-sidenav--list-item has-submenu"><a href="/the-paper" class="lrb-sidenav--link supernav-link--paper track-navbar" title="The Paper"><span class="link-copy">The Paper</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="nav-pagelink" href="/the-paper/v42/n02" title="Latest Issue"><span class="link-copy">Latest Issue</span></a></li><!--<li><a class="nav-pagelink" href="/the-paper/v42/n02/letters" title="Letters"><span class="link-copy">Letters</span></a></li>--><li><a class="nav-pagelink" href="/archive" title="Archive"><span class="link-copy">Archive</span></a></li><li><a class="nav-pagelink" href="/contributors" title="Contributors"><span class="link-copy">Contributors</span></a></li><li><a class="nav-pagelink" href="/about" title="About the LRB"><span class="link-copy">About the <em>LRB</span></em></a></li></ul></li><li class="lrb-sidenav--list-item has-submenu"><a href="/subjects" class="lrb-sidenav--link supernav-link--subjects" title="Subjects"><span class="link-copy">Subjects</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/blog/" class="lrb-sidenav--link supernav-link--blog nav-pagelink track-navbar" title="Blog"><span class="link-copy">Blog</span></a></li><li class="lrb-sidenav--list-item"><a href="/podcasts-and-videos" class="lrb-sidenav--link supernav-link--av nav-pagelink track-navbar" title="Podcasts &amp; Videos"><span class="link-copy">Podcasts &amp; Videos</span></a></li><li class="lrb-sidenav--list-item"><a href="/events" class="lrb-sidenav--link supernav-link--events nav-pagelink track-navbar" title="Events"><span class="link-copy">Events</span></a></li><li class="lrb-sidenav--list-item has-submenu"><a href="https://www.lrbstore.co.uk/" class="lrb-sidenav--link supernav-link--shop" title="Shop"><span class="link-copy">Shop</span><span class="plus-icon" aria-hidden="true"><svg version="1.1" class="expandArrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 11" xml:space="preserve"><polygon style="fill-rule:evenodd;clip-rule:evenodd;fill:#494746;" points="9,10.5 0.5,2.1 2.1,0.5 9,7.3 15.9,0.5 17.5,2.1 "/></svg></span></a><ul class="supernav-submenu"><li><a class="" href="https://www.londonreviewbookshop.co.uk/" title="Bookshop" target="_blank"><span class="link-copy">Bookshop</span></a></li><li><a class="" href="https://www.londonreviewbookshop.co.uk/cake-shop" title="Cake Shop" target="_blank"><span class="link-copy">Cake Shop</span></a></li><li><a class="" href="https://www.lrbstore.co.uk" title="LRB Store" target="_blank"><span class="link-copy"><em>LRB</em> Store</span></a></li></ul></li><li class="lrb-sidenav--list-item"><ul class="account-navigation"><li><a href="/account/subscriptions" title="My Account" class="track-navbar subnavlink-loggedIn" style="display:none;">My Account</a></li><li><a href="/login" title="Sign in" class="js-login-link track-navbar subnavlink-loggedOut">Sign in</a></li></ul></li><li class="lrb-sidenav--list-item"><a href="/subscribe/x19extra5" class="lrb-sidenav--link supernav-link--subscribe track-navbar" title="Store" target="_blank"><span class="link-copy">Subscribe</span></a></li></ul></div></div><div class="lrb-sidenav searchoverlay-container"><div class="sidenav-scrolling"><div class="lrb-search--input"><form action="/search-results" class="searchForm" method="GET"><span class="searchIcon"><svg version="1.1" class="search-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.2 17.4" xml:space="preserve"><path d="M16.6,15.4L12.2,11c0.8-1.1,1.2-2.4,1.2-3.8c0-3.5-2.9-6.4-6.4-6.4S0.6,3.7,0.6,7.2s2.9,6.4,6.4,6.4 c1.4,0,2.7-0.5,3.8-1.2l4.4,4.4L16.6,15.4z M2.6,7.2c0-2.4,2-4.4,4.4-4.4s4.4,2,4.4,4.4s-2,4.4-4.4,4.4S2.6,9.7,2.6,7.2z"/></svg></span><a href="#Close" class="closebtn searchnav-close"><span class="visuallyhidden">Close</span></a><input type="text" name="search" class="form-control searchField"></form></div><div class="search-options clearfix"><div class="search-options--col"><div class="search-options--col-content"><h3 class="lrb-search--header">More search Options</h3><ul class="lrb-search--options"><li><a href="/contributors">Search by contributor</a></li><li><a href="/archive">Browse our cover archive</a></li></ul></div></div><div class="search-options--col search-options--subjects"><div class="search-options--col-content"><h3 class="lrb-search--header">Browse by Subject</h3><ul class="lrb-search--subjects"><li><a class="nav-pagelink" href="/subjects/arts-and-culture" title="Arts &amp; Culture"><span class="link-copy">Arts &amp; Culture</span></a></li><li><a class="nav-pagelink" href="/subjects/biography-and-memoir" title="Biography &amp; Memoir"><span class="link-copy">Biography &amp; Memoir</span></a></li><li><a class="nav-pagelink" href="/subjects/history-and-classics" title="History &amp; Classics"><span class="link-copy">History &amp; Classics</span></a></li><li><a class="nav-pagelink" href="/subjects/literature-and-criticism" title="Literature &amp; Criticism"><span class="link-copy">Literature &amp; Criticism</span></a></li><li><a class="nav-pagelink" href="/subjects/philosophy-and-law" title="Philosophy &amp; Law"><span class="link-copy">Philosophy &amp; Law</span></a></li><li><a class="nav-pagelink" href="/subjects/politics-and-economics" title="Politics &amp; Economics"><span class="link-copy">Politics &amp; Economics</span></a></li><li><a class="nav-pagelink" href="/subjects/psychology-and-anthropology" title="Psychology &amp; Anthropology"><span class="link-copy">Psychology &amp; Anthropology</span></a></li><li><a class="nav-pagelink" href="/subjects/science-and-technology" title="Science &amp; Technology"><span class="link-copy">Science &amp; Technology</span></a></li></ul></div></div></div></div></div><script>
		document.addEventListener("DOMContentLoaded", function() {
			window.lrbPianoData(
				[],
				[],
				[{"name":"volumeNumber","value":"42","scope":"content"},{"name":"issueNumber","value":"2","scope":"content"},{"name":"articleTitle","value":"Nothing Natural","scope":"content"},{"name":"articleType","value":"book review","scope":"content"},{"name":"onlineOnly","value":"No","scope":"content"},{"name":"featured","value":"No","scope":"content"},{"name":"newsletterFeatured","value":"No","scope":"content"}],
				"2020-01-13T10:51:37"
			);
		});
	</script><div class="lrb-print-monogram"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg></div>        
		        <div class="lrb-content-container">
		<div class="paperArticle-container article clearfix defaultArticle type--book-review"><article itemscope itemtype="http://schema.org/Article"><header class="paperArticle-header-holder article-header"><div class="container-fluid paperArticle-header-wrapper"><div class="paperArticle-header article-defaultheader article-header-container clearfix"><div class="paperArticle-header--copy article-defaultheader--contents article-header--title"><div id="article-published-holder" class="article-issueheading-holder"><div class="article-issue-info"><a href="/the-paper/v42/n02"><!--Published in -->Vol. 42 No. 2 · 23 January 2020</a></div></div><div id="article-heading-holder" class="cleanTitles"><h1><span class="title">Nothing Natural</span></h1><h2><a href="/contributors/jenny-turner" class="">Jenny Turner</a></h2></div><div class="desktopBlock"><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" href="https://twitter.com/intent/tweet?text=Nothing%20Natural&url=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural&original_referer=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural" class="share-link"><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" href="https://www.facebook.com/sharer.php?t=Nothing%20Natural&u=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural" class="share-link"><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Jenny%20Turner%20-%20Nothing%20Natural%20-%20SurrogacyTM&body=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural"><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path id="print" d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a></div></div></div><div class="paperArticle-header--aside article-header--issue-cover smartquotes"><div class="article-issue-wrapper"><div class="article-issue-cover-image"><a href="/the-paper/v42/n02" class="issue-cover-link"><span class="lrb-imageHolder"><img src="" data-appsrc="/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg" data-srcset="https://www.lrb.co.uk/media/cache/tiny_filter/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg 400w, https://www.lrb.co.uk/media/cache/small_filter/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg 800w, https://www.lrb.co.uk/media/cache/medium_filter/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg 1200w, https://www.lrb.co.uk/media/cache/largest_filter/var/site/storage/images/0/5/8/8/11778850-1-eng-GB/LRB-4202-01.jpg 2000w" data-sizes="auto" class="lazyload " alt="" draggable="false" itemprop="image"/></span></a></div></div></div></div></div></header><div class="paperArticle-contents-outer"><div class="container-fluid paperArticle-contents-wrapper"><div class="paperArticle-contents clearfix"><div id="lrb-articleCopy"><div class="paperArticle-reviewsHeader smartquotes"><div class="reviewed-items-holder"><div class="reviewed-items"><div class="article-reviewed-item article-reviewed-1 icon-book"><span class="article-reviewed-item-title">Full Surrogacy Now:&nbsp;</span><span class="article-reviewed-item-subtitle">Feminism against Family&nbsp;</span><br/><span class='by'>by  <a href="/search-results?search=Sophie Lewis" class="underline">Sophie Lewis</a>.<br/><i class="item-meta"> Verso, 216 pp., &pound;14.99, May 2019, <span class="nowrap"><nobr>978&nbsp;1&nbsp;78663&nbsp;729&nbsp;1</nobr></span></i></span><a href="#Read-More" class="lrb-readmorelink" data-readmore-target=".collapsing-review">Show More</a></div><div class="article-reviewed-item article-reviewed-2"><span class="article-reviewed-item-title">Making Kin Not Population&nbsp;</span><br/><span class='by'>edited by <a href="/search-results?search=Adele Clarke" class="underline">Adele Clarke</a> and <a href="/search-results?search=Donna Haraway" class="underline">Donna Haraway</a>.<br/><i class="item-meta"> Prickly Paradigm, 120 pp., &pound;10, July 2018, <span class="nowrap"><nobr>978&nbsp;0&nbsp;9966355&nbsp;6&nbsp;1</nobr></span></i></span><a href="#Read-More" class="lrb-readmorelink" data-readmore-target=".collapsing-review">Show More</a></div></div><a href="#Read-More" class="lrb-readmorelink" data-readmore-target=".collapsing-review">Show More</a></div></div><div class="paperArticle-avInline"></div><div class="article-content"><div id="tp-inline-holder"></div><main itemprop="articleBody"><div id="tp-article-header"></div><div class="article-copy typogrify smartquotes"><div class="article-mask"><div class="copyright-restricted-content"><div class="copyright-restricted-content--notice"><p>Please sign in to read the full article.</p><p><a href="/login" title="Login" class="btn btn-primary">Login</a></p></div></div></div><p><span class="dropcaps dropcap--a">A</span><span class="smallcapslede smallcapslede-spaced">twood</span>&#8203; <span class="smallcaps">fans</span>, does it matter that <em class="emphasisClass">The Handmaid&rsquo;s Tale</em> is at bottom &lsquo;a deraced slave narrative&rsquo;, as Sophie Lewis calls it in <em class="emphasisClass">Full Surrogacy Now</em>? In the novel, as Lewis says, people of colour &ndash; &lsquo;Children of Ham&rsquo;, in Gilead language &ndash; are resettled in &lsquo;Homeland One&rsquo;, somewhere in North Dakota. In <em class="emphasisClass">The Testaments</em>, a sequel set 15 years later, Gilead&rsquo;s &lsquo;ridiculous Certificate of Whiteness Scheme&rsquo; has collapsed.<a href="/the-paper/v42/n02/footnotes/nothing-natural-footnote-1">*</a> The TV show got round such awkwardness by dint of hardly mentioning race at all, casting black and brown-skinned actors colour-blindly as the heroine&rsquo;s husband and daughter, and (as in Hollywood convention) as the heroine&rsquo;s brave &ndash; in some ways maybe too brave &ndash; best friend. But the situation of the fertile handmaid in Atwood&rsquo;s novel &ndash; forcibly separated from her own child and made to live in the house of a rich man who hasn&rsquo;t managed to produce babies with his chilly, blonde wife and who regularly rapes her &ndash; clearly borrows, as Lewis says, from &lsquo;the historical experience of &hellip; the American plantation&rsquo; while deftly, silently adapting it &lsquo;for the purposes of a colour-blind &ndash; white &ndash; feminism&rsquo;. &lsquo;This Is How It Starts,&rsquo; we read on cards round the necks of red-robed, white-bonneted protesters, standing, so they claim, for the reproductive rights and bodily autonomy of all women against Trump and Harvey Weinstein and the abortion-banning state government of Alabama. But there are, in the US and across the world, many, many populations for whom &lsquo;it&rsquo; could be said never to have stopped.</p><p>I had never read <em class="emphasisClass">The Handmaid&rsquo;s Tale</em> when I started watching the TV show in 2017. I&rsquo;d imagined Atwood had written about rows and rows of surrogates all together, in a lab or hospital, possibly in tanks, and so was most surprised by the show&rsquo;s Toast-catalogue colonial style nostalgia, rich dark reds and indigos, the Shakerish Americana, the luminous chalkiness of the whites. It looked so great and was so sickening. In the book, when I finally read it, the pile-ons and eye-pluckings seemed less <em class="emphasisClass">Game-of-Thrones</em>-style pornographic, the anti-Puritan satire sharper and more fun. But there&rsquo;s something tacky about the neatness of Atwood&rsquo;s fictional caste system &ndash; Aunts, Wives, Marthas, Econowives, Jezebels &ndash; and the way it wobbles between recognition and disavowal of the materially significant background realities. That of the Unwomen in particular, the recalcitrant infertile, who get deported to &lsquo;the Colonies&rsquo; and are used &lsquo;mainly as expendable toxic clean-up squads, though if lucky you could be assigned to &hellip; cotton picking and fruit harvesting&rsquo;.</p><p>Lewis thinks <em class="emphasisClass">The Handmaid&rsquo;s Tale</em> has become such a massive thing partly because the world it builds is, in a weird way, &lsquo;wishful&rsquo;, a dystopia that functions &lsquo;as a kind of utopia&rsquo;. Imagine how much easier politics would be if the only thing standing in the way of peace and harmony was, as she puts it, &lsquo;evil religious fundamentalists with guns&rsquo;. You wouldn&rsquo;t need to worry about capitalism or racism, your own complicity in both or either. Whether you are aunt or wife or cook or freemartin, all women are equally oppressed.</p><p>Nowhere in the constitution of this utopia does it say that although yes, of course, it&rsquo;s true that women&rsquo;s reproductive rights and bodily autonomy most certainly are under attack in the US at present, the attacks do not fall equally hard on everybody, and anyway neither rights nor autonomy were fairly distributed in the first place. Nor is there a bureau that investigates the strands in feminism, past and present, that have made life worse for many women, sometimes wittingly, often not. &lsquo;The colonial, upper-class, frequently women-led eugenics movement&rsquo; in late 19th-century Europe and North America is one of Lewis&rsquo;s examples. It idealised motherhood among wealthy white families while neglecting and punishing mothers and children of the wrong sort. Lean-in neoliberalism is another, with its Ted talks and charitable adjuncts, allowing people to pay as little tax as possible while setting up their own foundations, so everybody can admire them for &lsquo;doing well by doing good&rsquo;. And there&rsquo;s the &lsquo;rescue industry&rsquo;, as Lewis calls it, with its &lsquo;heavy-handed&rsquo; campaigns portraying women who sell sex as &lsquo;downtrodden&rsquo; victims in need of being &lsquo;saved&rsquo;. When asked, it&rsquo;s never rescuing that sex workers seem to want, but better money, better rights, better healthcare, childcare, homes, and to align themselves with all the other people who want these things for everybody too. Human rights orthodoxy, as Lewis observes, has begun to shift on such questions. &lsquo;As a global &hellip; organisation&rsquo;, Amnesty International announced in 2015, we have &lsquo;a responsibility to assess how best to prevent human-rights violations. As such, it is right and fitting that we should look at one of the most disadvantaged groups of people in the world, often forced to live outside the law.&rsquo; Its new policy on sex work makes a firm and fierce distinction between consensual commercial adult sex and anything that involves trafficking or coercion. &lsquo;Sex work is work,&rsquo; a motion passed last year by my local Labour Party branch states. &lsquo;While it is gendered, stigmatised and often precarious &hellip; it is work that pays the rent, bills and puts food on the table for families across the UK.&rsquo; Some workers sell their time and physical prowess to haulage firms, driving trucks and lifting loads. Some sell time and mental energy to content providers and call centres. Some rent out a warm touch and personal attention, working as therapists, hairdressers, childminders, carers. And some sell sex, which involves much the same skills, differently combined. Historically, prostitution and nursing are entwined, but one lot are saints and the others beyond redemption. We have seen similar dichotomies before.</p><p>If you follow Lewis this far, then it becomes obvious that commercial surrogacy, renting out your time and your body to produce a baby, is just another job: not a nice job, not stable or easy or high-status, but something some women feel they have to do because they and the people who depend on them need the money. The parallel isn&rsquo;t perfect, as she acknowledges &ndash; &lsquo;gestation and sexual services only have so much in common as work processes&rsquo; &ndash; or one that surrogates themselves always like, but it &lsquo;unlocks a critical step&rsquo;.</p><p>&lsquo;We are intensely aware,&rsquo; the UK-based Sex Worker Advocacy and Resistance Movement notes, &lsquo;that for many people, the entrance point into sex work is one of exclusion or desperation &ndash; why wouldn&rsquo;t we be aware of that? We are those people.&rsquo; SWARM advocates decriminalisation because sex workers need recognition as workers in order to begin to claim their rights. You might work as a prostitute or in a nail bar, in surrogacy or domestic service, or in an unregulated sweatshop making phones or yoga tops: it&rsquo;s all work, variously risky and soul-destroying forms of self-rental.</p><p>&lsquo;Some surrogacy abolitionists will &hellip; mistake me for a &ldquo;neoliberal&rdquo; advocate of the industry,&rsquo; Lewis writes. &lsquo;Much to my chagrin.&rsquo; She defines her position as &lsquo;21st-century communist feminist&rsquo;, &lsquo;gender-and-whiteness-abolitionist&rsquo;, &lsquo;queer&rsquo; and &lsquo;anti-work&rsquo;. She also describes herself as &lsquo;white European&rsquo;, a &lsquo;feminised survivor of the capitalist higher education system&rsquo;, and is aware, she says, of her &lsquo;hubris&rsquo; in writing from a &lsquo;remote perch outside of surrogates&rsquo; class standpoint&rsquo;. She says she&rsquo;s doing it because she is &lsquo;trying to stand behind&rsquo; the people she calls &lsquo;proletarian&rsquo;, and hopes for &lsquo;a little acceptance&rsquo; of her efforts. She writes, in other words, with the excruciating self-awareness of the post-crash newer-left academic-adjacent, with takes and attacks pouring into her from all sides, all the time.</p><p>Surrogacy work, then, is another of the world&rsquo;s dirty jobs, seen as all the dirtier because it&rsquo;s done by the lowest of the low. It&rsquo;s work that uses its human resources in a strange and novel fashion: nine months, 24/7, of mainly autonomic physical labour that &lsquo;never stops, dominates your mood, hijacks your blood vessels and sugar supply while slowly exploding your anatomy from inside out&rsquo;. It might leave you scarred, bereft, traumatised, incontinent, or if you&rsquo;re even unluckier, dead &ndash; all of which can be said of every childbirth. &lsquo;It is a wonder we let foetuses inside us.&rsquo; The &lsquo;basic mechanics&rsquo; of the process in our species &lsquo;have evolved &hellip; in a manner that can only be described as a ghastly fluke&rsquo;.</p><p><span class="dropcaps dropcap--w">W</span><span class="smallcapslede smallcapslede-spaced">omen</span>&#8203; who work as surrogates in the first quarter of the 21st century often do so in institutional settings like those I&rsquo;d imagined for <em class="emphasisClass">The Handmaid&rsquo;s Tale</em>. The women in the Indian surrogacy centre featured in Zippi Brand Frank&rsquo;s documentary <em class="emphasisClass">Google Baby</em> (2009) sit around for months on narrow beds in shared dormitories before the summons comes, usually on a Tuesday, to attend theatre for a Caesarian section. The process is impersonal, heavily medicalised, even industrialised, and there have been what Lewis calls &lsquo;nightmarish mishaps&rsquo; &ndash; baby mix-ups, babies kidnapped, babies considered not up to standard and returned &ndash; as well as an under-documented incidence of surrogate death.</p><p>In France, Germany, most of Europe, surrogacy is illegal, but in the UK the law allows for &lsquo;altruistic&rsquo; arrangements, with the exchange of &lsquo;reasonable expenses&rsquo;. In the US the law varies from state to state, with California the market leader and some &lsquo;boutique freelancer&rsquo; niches among military WAGs and anti-abortionist Christians. But American surrogates are expensive, so there is always a demand for babies produced in places where life is cheaper. <em class="emphasisClass">Google Baby</em> introduced us to Doron Mamet-Meged, an Israeli entrepreneur who paid $140,000 for an American surrogate to carry his daughter. In IT, he knew, costs were being cut by sending everything possible to India, so he got into the surrogacy business. The film shows Doron driving to the airport with a tank of frozen sperm strapped into the passenger seat, then doing the rounds of clinics in India, embryos in a tank behind him, zipped inside a wheelie suitcase.</p><p>Between 2002 and 2012, India was the world centre of the surrogacy industry: it has a combination of excellent medical facilities &ndash; for those who can pay &ndash; and a long history of state interference with fertility, via forced sterilisation and coercive birth control. Narendra Modi&rsquo;s Hindu nationalist government has cracked down on the industry, first banning gay clients and single people, then foreigners, and since the end of 2018, Indian would-be parents too, unless the surrogate is closely related to the parents and doing the work for free.</p><p>Lewis&rsquo;s book is not specifically about India, but India&rsquo;s years as what she calls &lsquo;the world&rsquo;s back womb&rsquo; provide her examples. She is particularly interested in Dr Nayna Patel, the raven-haired and &lsquo;aristocratic&rsquo; owner and chief clinician of the Akanksha fertility clinic in Anand, Gujarat, a skilled media operator who has appeared in an astonishing number of films, magazine profiles and TV shows. In <em class="emphasisClass">Google Baby</em>, we see Patel in her office, cutting deals on the phone in English, sitting at a desk with a signed photo of Oprah on her bookshelf, just under a nodding-white-baby clock (&lsquo;Women around the world helping other women, I just think that&rsquo;s beautiful,&rsquo; Oprah gushed).&nbsp;Patel relays the Oprah equation to a prospective employee: &lsquo;One woman helping another woman. She cannot have a child, which she longs for, which you are going to give, and you cannot have a house, you cannot educate your son beyond school. For that they are going to pay.&rsquo; The person or people who commissioned the baby &ndash; &lsquo;IPs&rsquo; or intending parents, in industry language &ndash; would have paid around $30,000 for a &lsquo;procreational package&rsquo;, with a 20 per cent discount for Indians. Between $2500 and $5000 would have reached the surrogate &ndash; not enough for a house. One source quoted by Lewis says this amount might keep a woman and her family for three years at best.</p><p>India&rsquo;s ban on commercial surrogacy changes nothing: unpaid surrogacy continues and a route to making money has been closed down that many women preferred to the other options available to them. The sociologist Amrita Pande admits that readers of her book <em class="emphasisClass">Wombs in Labour</em> (2014) will be disturbed by the &lsquo;uncanny, discomforting&rsquo; conditions in which Indian surrogates made their money, but points out that &lsquo;it is in fact not that unusual.&rsquo; Women workers in garment factories, for example, are often warehoused in dormitories, work long hours without toilet breaks, are bullied and sometimes beaten.</p><p>Dr Patel, meanwhile, no longer sells surrogacy packages, but her website does offer everything but that: sperm freezing, egg freezing, embryo freezing and laser-assisted hatching, as well as other fertility, foetal, cardiac and cosmetic procedures. She was at the Crowne Plaza Hotel in Ealing in November offering consultations by appointment. Tammuz Family, the company Doron founded, doesn&rsquo;t now operate in India, but it does in the US, Colombia, Georgia and Ukraine. The Tammuz Group also includes Fertility Mate, an international egg-donor agency, and &lsquo;a chain&rsquo; of IVF clinics &lsquo;in Asia&rsquo;. To commission a child involves legal processes as much as medical ones, and this is where Tammuz claims it excels: &lsquo;Our one-stop-shop approach and low agency fees set us apart from our competitors.&rsquo;</p><p>&lsquo;SurrogacyTM&rsquo; &ndash; Lewis&rsquo;s name for the surrogacy industry &ndash; could scarcely be more 21st-century in its combination of emergent biotech, just-in-time logistics, cross-border outsourcing and exploitation, &lsquo;crashing through &hellip; various regulatory barriers&rsquo; along &lsquo;a booming, ever shifting frontier&rsquo;. It splits pregnancy and childbirth into tranches, a premium product made up of all the nice bits &ndash; the baby shower, the baby, the perfect childhood in the perfect family &ndash; separated off from all the nasty, dirty, boring care work without which no child would live at all.</p><p>&lsquo;Conventional&rsquo; surrogacy, by which one woman carries a fertilised ovum of her own with an agreement to give the resulting child to someone else, is at least as old as Hagar and Ishmael, and has been going on ever since, openly and less so, in gift and commercial exchange relationships. Or, to put it another way, powerful people have been using slaves and servants to make children for them at least since Abraham, and all the new assisted-reproduction technologies do is to render more obvious &lsquo;the old news&rsquo; that maternity has often been &lsquo;fragmented&rsquo; and forced. Nothing humans do is only natural.</p><p>Or, to put this another way still, long before genetic engineering became a thing to be afraid of, humans were already doing whatever they could to shape the numbers and sorts of offspring in their families, using whatever technical resources they could. &lsquo;Natural kinship is itself already assisted, already a body modification technology,&rsquo; as Lewis puts it, in the footsteps of Gayle Rubin and Judith Butler: the home, the wedding ring, even the binary sexuation, are only there by convention, honoured &ndash; or not &ndash; by time. &lsquo;Natural&rsquo; childbirth, with pools and music and aromatic midwives, is &lsquo;a regimen full of carefully stylised gestational labour hacks and artifices&rsquo;, Lewis writes. She is of course quite right.</p><p><span class="dropcaps dropcap--t">T</span><span class="smallcapslede smallcapslede-spaced">o</span>&#8203; start a baby, all that&rsquo;s biologically required is for a sperm to meet an egg. For most of history that&rsquo;s had to happen inside the body in which the egg was generated, via marriage, rape, turkey-baster, compulsory heterosexuality and so on. But then in 1978 in Cambridge it was done in a dish and produced Louise Brown, the world&rsquo;s first test-tube baby, from an egg made by her mother&rsquo;s ovaries, mixed with sperm from her father&rsquo;s testes, returned to her mother&rsquo;s uterus for gestation. The next step disaggregates only a little further. Just because an egg comes from one particular person doesn&rsquo;t mean it has to go back to that person to grow: once fertilised, it can be gestated in just about anyone with a uterus. You could use your own genes, you could buy in a brainier, better-looking genome. So long as you&rsquo;re paying, you get the child in the end. Ectogenetic technologies &ndash; something like the &lsquo;artificial placenta&rsquo; envisioned by Shulamith Firestone, or Marge Piercy&rsquo;s communal &lsquo;brooder&rsquo; in <em class="emphasisClass">Woman on the Edge of Time</em> (1976) &ndash; are in development but commercially unnecessary, given the rich and fertile human stratifications already on offer to the wealthy of the world. All a clinic needs to turn a handsome profit is a workforce of adequately healthy and compliant women in a low-wage, low-regulation jurisdiction, to which gametes can be transported by FedEx in cryogenic tanks.</p><p>The legal, ethical and ethnographic dimensions of this commerce have been much examined, but Lewis&rsquo;s focus is different. She&rsquo;s interested in the rhetoric, the &lsquo;communicative practices&rsquo;, around the trade. Her book, as a result, is fairly desk-bound. I had to read around quite a lot before I got much sense of what SurrogacyTM actually looks like, what women who have done this work have to say about it. But Lewis is right about the rhetorical aspect: drop surrogacy in a tank with feminism and the family, goggles on, and stand back. One thing that&rsquo;s new about this industry is the technological precision with which value is extracted from some bodies, and turned to profit by others. Marxists often have trouble with questions about labour power and where it comes from, but the surrogacy industry of the early 21st century offers answers that are almost eerily plain and solid. Labour makes life and lives make value, as Lewis puts it, &lsquo;in unprecedentedly literal ways&rsquo;.</p><p>As Lewis writes, many experience &lsquo;a form of recoil &hellip; almost beyond words&rsquo;, when they learn about the mechanics of SurrogacyTM. These poor women, splitting open their lives, their bodies: Lewis cites &lsquo;Bloodchild&rsquo; (1984), Octavia Butler&rsquo;s classic story about gigantic insects who lay and hatch their eggs, as gently as they can, in the humans they rear on reservations for the purpose. It probably doesn&rsquo;t help that the IPs we get to hear about are usually the celebrities: Elton John and David Furnish; Annie Leibovitz; Kim Kardashian and Kanye West. Surrogacy is one of those subjects on which &lsquo;colour-blind &ndash; white &ndash; feminism&rsquo; tends not to mince words. &lsquo;A human-rights violation&rsquo;, the journalist Julie Bindel called it in 2018 when the Olympic diver Tom Daley announced the arrival of his baby son, Robert, by paid surrogate in California. &lsquo;The interface between extreme capitalism and patriarchy.&rsquo; It&rsquo;s interesting, as Lewis is quick to notice, that the clouds of pale and puffy human-rights speak come spiked with moments of body horror, as though there&rsquo;s no difference between the cosmos as understood by anti-surrogacy feminists and by the world&rsquo;s other main anti-surrogacy organisation, the Roman Catholic Church.</p><p>Lewis accepts that people react to surrogacy with &lsquo;unreflexive horror&rsquo;; but they need to get a grip and get over it. Yes, obviously SurrogacyTM is exploitative and abusive, but it&rsquo;s a market-driven, globally outsourced industry in a neoliberal capitalist world. Exploiting and abusing people is what these industries do. &lsquo;Politics would be much less challenging for liberal feminists &ndash; much easier for all of us, I dare say &ndash; if we <em class="emphasisClass">were</em> living in <em class="emphasisClass">The Handmaid&rsquo;s Tale</em>,&rsquo; Lewis sighs at one point. Imagine if the only thing we had to worry about was &lsquo;the patriarchy&rsquo;, as the columnists (and increasingly the stand-up comics) call it. But we aren&rsquo;t and it isn&rsquo;t, which is one reason black feminists began decades ago to develop models of their own: Patricia Hill Collins&rsquo;s &lsquo;matrix of domination&rsquo;, Kimberl&eacute; Crenshaw&rsquo;s &lsquo;traffic at an intersection&rsquo;, the work of Collins and others on &lsquo;Afrocentric feminist notions of family&rsquo;, the looser, more expansive ways of living that sometimes exist among people shut out from the &lsquo;mythical&rsquo; bourgeois norm.</p><p>&lsquo;White, European&rsquo; writers such as Lewis must tread carefully while working with this material. In <em class="emphasisClass">Black Feminism Reimagined: After Intersectionality</em> (2019), Jennifer Nash discusses a feeling among her peers that the appropriation of black feminist ideas repeats an old, old story about the use of &lsquo;the symbol of black woman&rsquo; to make whites feel better: see how quickly, as with Atwood, the shadows return of historical realities that cannot be evaded. Lewis&rsquo;s discussion of what she calls &lsquo;black feminist polymaternalism&rsquo; is scrupulous in distinguishing between &lsquo;non-normative&rsquo; family structures, which, as she says, &lsquo;tend to be survivors of distinct histories of violent settlement [and] dispossession&rsquo;, and the more deliberately chosen and utopian &lsquo;anti-normative&rsquo; forms she&rsquo;d like to see more of, among &lsquo;trans, black, sex-working, migrant and queer communities&rsquo;.</p><p>Her approach is shaped by the reproductive justice framework developed by African American feminists to address the huge and ongoing differentials in the health and social care offered to rich whites and to people of colour. Forced fertility and/or forced and coerced sterilisation; iatrogenic and/or untreated infertility; enormous differences in maternal mortality rates; the public neglect and racist violence that meet the children of women of colour: for all these reasons and many others, it makes no sense to talk about reproductive freedom and bodily autonomy as if the dynamics are the same for everybody. It follows that the foundational Women&rsquo;s Liberation demand for contraception and abortion on demand, though absolutely necessary, is nowhere near enough. Lewis calls for &lsquo;full-spectrum birth-work&rsquo;: the provision of midwives and doulas to support &lsquo;people of all genders through abortion, miscarriage, fertility treatments, labour and postpartum&rsquo;. She also supports &lsquo;open adoptions, radical cr&egrave;ches, &ldquo;GynePunk&rdquo; experiments, queer co-parenting households and plain old neighbours&rsquo;.</p><p>Older traditions in anti-racist Marxist feminism are also cited, especially Donna Haraway&rsquo;s &lsquo;ironic political myth&rsquo; of the woman-as-cyborg, &lsquo;the illegitimate offspring of militarism and patriarchal capitalism&rsquo;, with her &lsquo;monstrous, duplicated, potent&rsquo; identity, definable only in the negative, as &lsquo;a self-consciously constructed space&rsquo;. But Haraway&rsquo;s &lsquo;Cyborg Manifesto&rsquo; is getting on for forty years old now, and must surely have been spawning or sporing or adapting via imperfectly realised self-replication. This is the space in which Lewis wants to position her own manifesto, with its daughterly curiosity about where babies can be said to come from nowadays, when answers are more likely to involve pipettes and blastocysts than storks. Who are these women who work as surrogates, where do they do it, and how and why? What does it mean for sex and gender, race and genetics, nations and borders, binary sexuation, the existence and structure of the family itself?</p><p><span class="dropcaps dropcap--j">J</span><span class="smallcapslede smallcapslede-spaced">ust</span>&#8203; as a sex worker may not be able to help but notice the need to &lsquo;feign nonboredom, manage power-laden transactions, regulate enjoyment&rsquo; even when spending supposedly free time with the one she loves, so women who have worked as paid surrogates may start looking askance at the children they&rsquo;ve already produced. &lsquo;We need children because we have no other resources,&rsquo; Lewis quotes one woman in Bangalore as saying. &lsquo;That is why the poor need children. Why else?&rsquo; &lsquo;If you want to, you can be a mother,&rsquo; another says. &lsquo;It stuck in my throat like a bitter fruit.&rsquo;</p><p>It&rsquo;s &lsquo;ahistorical (at best)&rsquo;, as Lewis says, &lsquo;to claim that what we produce when we&rsquo;re pregnant is simply life, new life, love, or &hellip; human knitted-togetherness&rsquo;. And it&rsquo;s not just &lsquo;the poor&rsquo; who have children they don&rsquo;t want or can&rsquo;t look after, or thought they wanted, only to discover they don&rsquo;t. They cost so much, and consume so many planetary resources, and get sadder and sadder, blaming their parents and their parents&rsquo; generation for more and more. But some people seem to want them so much, they&rsquo;re prepared to buy them, at top dollar. Why does anyone want children, if they don&rsquo;t need them and aren&rsquo;t forced to have them? What are all these babies and children for?</p><p>Individuals, Lewis suggests, may be seeking to keep a husband, extend a lineage, win status and standing as a prize breeder of &lsquo;personal mascots, psychic crutches, heirs, scapegoats and fetishes&rsquo;.&nbsp;Polities generally want workers, cannon fodder, more specimens of whichever ethnicity that polity happens to like. Both, Lee Edelman argues in <em class="emphasisClass">No Future</em> (2014), use &lsquo;the pervasive invocation of the Child as the emblem of futurity&rsquo;s unquestioned value&rsquo;. Lewis sees the desire for children as an aspect of a bigger turning-inward, &lsquo;the deep, sublimated depression of a world in eco-catastrophe&rsquo;, a burrowing ever deeper into the sofa. This depression can also run in an anti-natalist direction, as birthrates among rich people in rich countries &lsquo;plummet&rsquo; &ndash; the usual expression &ndash; to around 1.7, well below the 2.1 replacement rate.</p><p>This makes a kind of sense, as a recent editorial in the <em class="emphasisClass">Point</em> notes, as the children who thereby don&rsquo;t get born never have to suffer the effects of climate change, or indeed anything of what Lewis calls &lsquo;the tragedy of worldly contingency&rsquo;. Not having children is also something individuals feel they can contribute to slowing down global warming: &lsquo;Two, maximum!&rsquo; Prince Harry promised the primatologist Jane Goodall in the issue of <em class="emphasisClass">Vogue</em> last year that was edited by his wife. But it&rsquo;s not just Harry who&rsquo;s been adding climate fears to dreams of parenthood and coming up with population control as an answer. &lsquo;Make Kin, Not Babies!&rsquo; is the current slogan of Donna Haraway herself, who wrote in <em class="emphasisClass">Staying with the Trouble</em> (2016) that she expects the 20th-century &lsquo;Great Acceleration of human numbers&rsquo; to &lsquo;make demands that cannot be borne without immense damage to human and nonhuman beings across the earth&rsquo;. Haraway investigated &lsquo;ways to celebrate low birthrates and personal, intimate decisions to make flourishing and generous lives &hellip; without making more babies&rsquo;. The world&rsquo;s human population was, she thought, likely to hit a high of &lsquo;11 billion or so&rsquo; by 2100 &ndash; the current UN prediction is actually two billion higher &ndash; whereas &lsquo;two or three billion&rsquo; was about right for optimum &lsquo;well-being for diverse human beings and other critters&rsquo;. She was aware, she wrote, that the people she &lsquo;holds dear&rsquo; heard &lsquo;neo-imperialism, neoliberalism, misogyny and racism &hellip; in the &ldquo;Not Babies&rdquo; part&rsquo; of her slogan, and &lsquo;who can blame them?&rsquo; &lsquo;But denial will not serve us,&rsquo; she said, comparing these people to &lsquo;Christian climate-change deniers&rsquo; who have &lsquo;beliefs and commitments &hellip; too deep to allow rethinking and refeeling&rsquo;.</p><p>I read this as I was preparing a piece on Haraway for the <em class="emphasisClass">LRB</em> (<a href="/the-paper/v39/n11/jenny-turner/life-with-ms-cayenne-pepper">31 May 2017</a>), and I was horrified. How can a planet lose seven or eight billion humans over &lsquo;a couple of hundred years&rsquo; without events of indiscriminate devastation? When people start thinking about getting rid of other people, which sorts of people does history suggest are usually got rid of first? &lsquo;I have been screamed at after lectures by my feminist colleagues of many years,&rsquo; Haraway has written, &lsquo;told that I can no longer call myself a feminist or that I am just a white imperial feminist after all&rsquo;. You can see why.</p><p>Just before my piece was published, I read Lewis&rsquo;s attack in <em class="emphasisClass">Viewpoint</em> on the writer she praised as &lsquo;the funny, the wild, the profound, the radically illuminating genius&rsquo;, but who had now &lsquo;jump[ed] the shark&rsquo;. I quoted from Lewis&rsquo;s piece in my own, then corresponded with both Lewis and Haraway, who also began a correspondence with each other. This presumably is the reason Lewis thanks me, among many other people, at the front of her book.</p><p>Haraway asked both of us &ndash; among many others &ndash; to comment on a draft for a subsequent article, now included in <em class="emphasisClass">Making Kin Not Population</em>, which elaborates and refines her case. In this essay, Haraway explains that while she is aware that &lsquo;Big Numbers&rsquo; are compromised by the history they share with &lsquo;state-race-sex-resource-colony-and-capital-making&rsquo;, and aren&rsquo;t good at tracking &lsquo;structured inequality and vastly unequal wealth and consumption&rsquo;, she has to use them because they do &lsquo;necessary dirty work&rsquo;. The reproductive justice movement, for example, needs &lsquo;differential statistics of race and class-biased reproductive lives and deaths&rsquo; to build the &lsquo;shareable fact-based realities&rsquo; that scaffold its positions. She repeats her assertion that &lsquo;anti-racist feminist avoidance of thinking and acting in public about the pressing urgencies of human and nonhuman global populations is akin to the denial of anthropogenic climate change.&rsquo; &lsquo;It feels like the same dilemma I felt when I wrote the &ldquo;Cyborg Manifesto&rdquo;,&rsquo; she writes. &lsquo;Knowing that &ldquo;population&rdquo;, as well as &ldquo;reproduction&rdquo;, are the operators of biopolitics does not make them go away.&rsquo;</p><p><span class="dropcaps dropcap--o">O</span><span class="smallcaps">nly</span> forty years on from the birth of Louise Brown, what&rsquo;s really &lsquo;curious&rsquo; about assisted reproduction technologies, as the sociologist Sarah Franklin has written, is how quickly they have come to seem so normal. These technologies do not just produce babies, but normality itself, and its main components: mothers, fathers, parents, families, races, nations, societies and cultures, not to mention sex and gender and biology and kinship and ideas of the desirable and the good.</p><p>The dominant story features a nice, white, married young man and woman who have a lovely spare room they&rsquo;ve done up themselves for the longed-for baby. In the case of rich people in rich countries, it&rsquo;s increasingly fine to be gay or brown or mixed or a single woman with a great career. But all this proves is that normality is pliable, so long as you can pay for it. &lsquo;If there&rsquo;s one thing homonormativity reveals, it&rsquo;s the troubling fact that <em class="emphasisClass">you can be victimised and in no way be radical</em>,&rsquo; as Maggie Nelson wrote in <em class="emphasisClass">The Argonauts</em> (the words in italics are Leo Bersani&rsquo;s). It&rsquo;s not to put down the love and care parents of all sorts give their children &ndash; my own parenting behaviour fits pretty much into the &lsquo;eternally present, cis-heterosexual, solicitous housewife&rsquo; mode that Lewis, quite rightly, derides &ndash; to observe that we are massively invested in what Marx called &lsquo;bourgeois claptrap&rsquo;, a delusional neurosis that causes &lsquo;discomfort, coercion, molestation, abuse, humiliation, depression, battery, murder, mutilation, loneliness, blackmail, exhaustion, psychosis, gender-straitjacketing, racial programming and embourgeoisement&rsquo;, according to Lewis. And which only becomes &lsquo;more disgusting&rsquo; &ndash; Marx again &ndash; when you think about how this nonsense depends on wrecking &lsquo;family ties among the proletarians&rsquo; whose children are &lsquo;transformed into simple articles of commerce and instruments of labour&rsquo;. Dress your child in fairly traded organic cotton, don&rsquo;t dress your child in fairly traded organic cotton: other people&rsquo;s children will go on picking through the pesticides either way. Commission a child from Ukraine or Colombia, don&rsquo;t commission a child from Ukraine or Colombia: other people&rsquo;s daughters will go on doing this work anyway.</p><p>Lewis doesn&rsquo;t mention Winnicott or use the expression &lsquo;good-enough mothering&rsquo;, but her aim would be something like that, although she unpacks the idea in ways Winnicott could not have imagined. Who says genes and gestation and care and holding need to come from the same person? And what about money? &lsquo;The commercially tainted adoptive care of a child &hellip; might be just as authentic and good (or bad) as any other form of parental love.&rsquo; She&rsquo;s sceptical of the well-meaning worry that migrant women workers from the Philippines, for example, cause &lsquo;a care deficit&rsquo; among their own children, who are left with relatives at home. Perhaps these children are learning things they need to learn, including the respect and admiration due to their mothers for working so hard to keep them fed and thriving and even flourishing?</p><p>She uses the terms &lsquo;women&rsquo; and &lsquo;female&rsquo; very rarely. &lsquo;I feel there&rsquo;s no call for them. The formulation &ldquo;pregnant people&rdquo; is just as good.&rsquo; Some trans men and non-binary people already can and do gestate and give birth to babies, and presumably it won&rsquo;t be long before technology makes it possible for trans women, cis men and more non-binary people to do so too. Lewis realises that this prospect scares and angers those who may already be fearing that the definitions of sex and gender they hold dear are heading for what she calls &lsquo;erasure&rsquo;, under pressure both from biologists &ndash; for whom sex and gender distinctions get fuzzier and more complicated the more granular the data becomes &ndash; and trans, non-binary and genderqueer people, who get more and more out and proud and demanding. But she&rsquo;s not terribly sympathetic. &lsquo;Fundamentalist&rsquo; is a word she uses of feminists who fear what she calls &lsquo;a world-historic takeover of the &ldquo;female&rdquo; sex&rsquo;s sole distinguishing power, the ability to bear children&rsquo;, a stance she believes is driven mainly by &lsquo;disgust and paranoia&rsquo;. &lsquo;Rather than adapt their materialism to the diverse reality of existing women, they prefer to deny and expel those who do not fit.&rsquo;</p><p>In her 2017 attack on Haraway, Lewis quoted something David Harvey said more than twenty years ago: Haraway had, he said, &lsquo;evolved a wonderful way of talking that acknowledges that, if everything is related to everything else in the world, then we must create sentences to reflect that fact&rsquo;. Haraway&rsquo;s sentences, as Harvey acknowledged, can look &lsquo;hair-raising&rsquo; because they cram so many big and ill-fitting words so uncomfortably close together, but that is exactly the point. Lewis attempts something similar with surrogates and surrogacy: births and bodies and sprouts and eggs teem around her central figures, in both literal and metaphorical &ndash; material-semiotic &ndash; ways. God comes in, and microbiomes, and &lsquo;the stew that is epigenetics&rsquo;, and Lewis&rsquo;s own father, in an aside: &lsquo;But Dad, it&rsquo;s ridiculous. If you found out that we were <em class="emphasisClass">actually</em> the biological children of the milkman, you wouldn&rsquo;t love us any less all of a sudden, would you?&rsquo; It&rsquo;s dazzling, maybe a bit too much so, possibly a little dazzled by itself.</p><p>But there&rsquo;s one idea that Lewis buds in her final chapter, which I hope she&rsquo;ll take further. &lsquo;To my knowledge, all humans in history have been manufactured underwater &hellip; a state of being &ldquo;inwater&rdquo;, water-in-water &hellip; a magical Frankensteinian tank.&rsquo; Clean water heals, if you can get it. Dirty water kills, but is the only sort available to far too many people across the earth. The Mediterranean, mare nostrum, was once known as the cradle of civilisation, but racist anti-immigration policy has made it what Lewis calls &lsquo;an open grave&rsquo;: she cites Frances Stonor Saunders&rsquo;s <em class="emphasisClass">LRB</em> piece about an Eritrean woman, thought to be called Yohanna, thought to be about twenty, who gave birth as she drowned, off the coast of Lampedusa (<a href="/the-paper/v38/n05/frances-stonor-saunders/where-on-earth-are-you">3 March 2016</a>). &lsquo;Her waters had broken in the water. Rescue divers found the dead infant, still attached by the umbilical cord, in her leggings.&rsquo;</p><p>As Lewis writes, it does seem mad that the countries with &lsquo;plummeting&rsquo; birthrates are also the ones &lsquo;prone to complaining about the very &ldquo;migrant crisis&rdquo; that is saving them from demographic decline&rsquo;. &lsquo;Somehow &hellip; the &ldquo;objectively&rdquo; crowded earth &hellip; is always imagined &ldquo;out there&rdquo;. And it is this anxious fantasy that is literalised in Atwood&rsquo;s sterility apocalypse.&rsquo; Surely lower than replacement birthrates in rich countries only make it easier and more necessary for such countries to open their borders to everybody who might want to come in? &lsquo;Reproductive justice and water justice are inseparable &hellip; Surrogates to the front!&rsquo;</p></div><div class="article-share clearfix"><a title="Twitter" class="social-button twitter-button" href="https://twitter.com/intent/tweet?text=Nothing%20Natural&url=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural&original_referer=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural" class="share-link"><svg version="1.1" class="twitter-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 26" xml:space="preserve"><path d="M24.5,5.8c-0.6,0.9-1.5,1.9-2.4,2.5c0,0.1,0,0.3,0,0.6c0,1.4-0.2,2.6-0.6,4c-0.4,1.4-0.9,2.6-1.8,3.8s-1.7,2.3-2.8,3.2
	c-1,0.9-2.4,1.7-3.9,2.2c-1.6,0.5-3.1,0.8-4.9,0.8c-2.7,0-5.2-0.7-7.5-2.2c0.3,0,0.7,0.1,1.1,0.1c2.3,0,4.3-0.7,6-2.1
	c-1,0-2-0.3-2.8-0.9c-0.8-0.6-1.5-1.5-1.8-2.4c0.3,0,0.6,0.1,0.9,0.1c0.4,0,0.8-0.1,1.3-0.2c-1.1-0.2-2.1-0.8-2.8-1.7
	c-0.7-0.9-1.1-1.9-1.1-3.1v-0.1C2.2,10.8,2.9,11,3.6,11C3,10.6,2.5,10,2.1,9.2S1.5,7.8,1.5,7c0-0.9,0.2-1.7,0.6-2.5
	c1.3,1.5,2.7,2.7,4.5,3.6c1.8,0.9,3.6,1.4,5.6,1.5c-0.1-0.4-0.1-0.7-0.1-1.1c0-1.4,0.5-2.5,1.5-3.4s2.1-1.5,3.4-1.5
	c1.5,0,2.6,0.5,3.5,1.6c1.1-0.2,2.1-0.6,3.1-1.1c-0.4,1.1-1,2.1-2.2,2.7C22.6,6.5,23.5,6.2,24.5,5.8z"/></svg></a><a title="Facebook" class="social-button facebook-button" href="https://www.facebook.com/sharer.php?t=Nothing%20Natural&u=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural" class="share-link"><svg version="1.1" class="facebook-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 26" xml:space="preserve"><path d="M15.7,0.9v4h-2.4c-0.8,0-1.5,0.2-1.8,0.5c-0.3,0.3-0.4,0.9-0.4,1.7v2.8h4.5l-0.6,4.5h-3.8v11.4H6.5V14.4H2.7V9.9h3.8V6.6 c0-1.9,0.5-3.3,1.6-4.4s2.4-1.6,4.2-1.6C13.7,0.7,14.8,0.8,15.7,0.9z"/></svg></a><a title="Email" class="social-button email-button" href="mailto:?subject=LRB%20-%20Jenny%20Turner%20-%20Nothing%20Natural%20-%20SurrogacyTM&body=https://www.lrb.co.uk%2Fthe-paper%2Fv42%2Fn02%2Fjenny-turner%2Fnothing-natural"><svg version="1.1" class="email-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 25 18" xml:space="preserve"><polygon points="15.5,10 12.5,12.7 9.5,10 0.7,18 24.3,18 "/><polygon points="12.5,10 24,0 1,0 "/><polygon points="0,2 0,16 7.8,8.9 "/><polygon points="17.1,9 25,16 25,2 "/></svg></a><a title="Print" class="social-button print-button" href="javascript:print();"><svg version="1.1" class="print-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 21" xml:space="preserve"><path id="print" d="M16.5,6.1h3.2v10.5h-3.2V21H3.2v-4.4H0V6.1h3.2V0h13.2V6.1z M17,10.5c0.5,0,1-0.5,1-1s-0.5-1-1-1 c-0.5,0-1,0.5-1,1S16.5,10.5,17,10.5z M4.4,13.8v6.1h10.8v-6.1H4.4z M4.4,1.2v4.7h10.8V1.2H4.4z"/></svg></a><a title="Letters" onclick="return false;" class="social-button letters-button lrb-tooltip" href="#Letters" data-tooltip-content="#letter-cta-tooltip-content"><svg version="1.1" class="letters-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" xml:space="preserve"><g class="pencil" transform="translate(7.301175, 0.000000)"><polygon fill="#494746" points="7.8,5 5.7,2.9 -0.8,9.4 1.3,11.5"/><path fill="#494746" d="M7.6,1.1L6.5,2.1l2.1,2.1l1.1-1.1c0.6-0.6,0.6-1.6,0-2.1C9.1,0.4,8.2,0.4,7.6,1.1z"/><polygon fill="#494746" points="-3,13.7 0.6,12.2 -1.5,10.1"/></g><polygon fill="#494746" points="15.3,6.8 13.3,8.8 13.3,15.5 2.5,15.5 2.5,4.7 9.2,4.7 11.1,2.7 0.5,2.7 0.5,17.6 15.3,17.6 "/></svg></a><div id="letter-cta-tooltip-content" class="lrb-tooltip-content"><p class="letter-cta-header">Send Letters To:</p><p class="letter-cta-copy">
                The Editor <br>
                London Review of Books, <br>
                28 Little Russell Street <br>
                London, WC1A 2HN<br><br><a href="mailto:letters@lrb.co.uk?subject=Letter%20to%20the%20editor&amp;body=Please%20include%20your%20name%2C%20address%2C%20and%20phone%20number%20so%20that%20we%20contact%20you." >letters@lrb.co.uk</a><br><br>
                Please include name, address, and a telephone number.
            </p></div></div><div id="js-articleEnd"></div><div id="tp-article-footer"></div></main></div></div><div class="paperArticle-aside article-sidebar clearfix"><aside><div class="article-sidebar-contents clearfix"><!--<div class="article-sidebar-pane share-pane clearfix"><div class="article-panel"></div></div>--><div class="article-sidebar-pane contributor-pane-holder clearfix"><div class="contributor-pane clearfix"><a href="/contributors/jenny-turner" class="article-panel relative link-panel contributor-bio"><span class="inner"><h3>
                    Jenny Turner
                </h3></span><hr><span class="inner first last"><span class="typogrify bio-content">

                        
                                                    Jenny Turner&nbsp;is on the editorial board of the <em class="emphasisClass">LRB</em>.
                                            </span><span class="blue-circle-button"><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></span></span></a></div></div><div class="article-sidebar-pane moreby-holder clearfix js-trackedModule" data-moduleid="Module Article"><div class="article-panel"><div class="header js-trackedModule-title">More by this contributor</div><div class="lrb-carousel-holder"><div class="sidebar-carousel  lrb-carousel-cnt3 lrb-carousel lrb-carousel--mobile"><div class="lrb-carousel-item js-trackedModule--item"><div class="inner cleanTitles first"><h3><a href="/the-paper/v42/n02/jenny-turner/nothing-natural" class="js-trackedModule--item-title">
					Nothing Natural: SurrogacyTM
				</a></h3><p class="date">23 January 2020</p></div><hr></div><div class="lrb-carousel-item js-trackedModule--item"><div class="inner cleanTitles "><h3><a href="/the-paper/v41/n24/jenny-turner/afloat-with-static" class="js-trackedModule--item-title">
					Afloat with Static: Hey, Blondie!
				</a></h3><p class="date">19 December 2019</p></div><hr></div><div class="lrb-carousel-item js-trackedModule--item"><div class="inner cleanTitles "><h3><a href="/the-paper/v41/n09/jenny-turner/not-no-longer-but-not-yet" class="js-trackedModule--item-title">
					Not No Longer but Not Yet: Mark Fisher’s Ghosts
				</a></h3><p class="date">9 May 2019</p></div></div></div></div><div class="inner sidebar-seemore-holder"><a href="/contributors/jenny-turner" class="lrb-arrowlink lrb-arrowlink-dark"><span>More by Jenny Turner</span></a></div></div></div><div class="article-sidebar-pane events-pane clearfix"><div class="sidebar-events"><div class="events-panel events-panel-sidebar js-trackedModule" data-moduleid="Module Article"><div class="header js-trackedModule-title">Events</div><div class="lrb-carousel-holder"><div class="sidebar-carousel  lrb-carousel-cnt3 lrb-carousel lrb-carousel--mobile"><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/square-haunting-francesca-wade-alexandra-harris-tickets-83585974901" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">Square Haunting: Francesca Wade &amp; Alexandra Harris</h3><div class="sold-out">Sold out</div></a><hr></div><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/the-shapeless-unease-samantha-harvey-tessa-hadley-tickets-83962872211" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">The Shapeless Unease: Samantha Harvey &amp; Tessa Hadley</h3><div class="date cleanDate">22 January 2020 at 7:00pm</div></a><hr></div><div class="lrb-carousel-item js-trackedModule--item"><a href="https://www.eventbrite.co.uk/e/nietzsche-and-the-burbs-lars-iyer-jon-day-tickets-83586604785" target="_blank" class="inner"><div class="category">London Review Bookshop</div><h3 class="cleanTitles js-trackedModule--item-title">Nietzsche and the Burbs: Lars Iyer &amp; Jon Day </h3><div class="date cleanDate">28 January 2020 at 7:00pm</div></a><div class="inner sidebar-seemore-holder"><a href="/events" class="lrb-arrowlink lrb-arrowlink-events"><span>See more events</span></a></div><hr></div><div class="lrb-carousel-item"><span class="inner"><h3 class="typogrify cleanTitles">
					Don't miss out on future events
				</h3><a href="/account/newsletters" class="events-signup">Sign up to newsletter</a></span></div></div></div></div></div></div><div class="article-send-letter"><div class="inner"><h3><svg version="1.1" class="letters-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 18" xml:space="preserve"><g class="pencil" transform="translate(7.301175, 0.000000)"><polygon fill="#494746" points="7.8,5 5.7,2.9 -0.8,9.4 1.3,11.5"/><path fill="#494746" d="M7.6,1.1L6.5,2.1l2.1,2.1l1.1-1.1c0.6-0.6,0.6-1.6,0-2.1C9.1,0.4,8.2,0.4,7.6,1.1z"/><polygon fill="#494746" points="-3,13.7 0.6,12.2 -1.5,10.1"/></g><polygon fill="#494746" points="15.3,6.8 13.3,8.8 13.3,15.5 2.5,15.5 2.5,4.7 9.2,4.7 11.1,2.7 0.5,2.7 0.5,17.6 15.3,17.6 "/></svg>
            send letters to
        </h3><p>
            The Editor<br />
            London Review of Books<br />
            28 Little Russell Street<br />
            London, WC1A 2HN
            <br /><br /><a href="mailto:letters@lrb.co.uk?subject=Letter%20to%20the%20editor&amp;body=Please%20include%20your%20name%2C%20address%2C%20and%20phone%20number%20so%20that%20we%20contact%20you." >letters@lrb.co.uk</a><br /><br />
            Please include name, address and a telephone number
        </p></div></div></div></aside></div></div></div></div><div class="print-footnotes" aria-hidden="true"><div class="container-fluid"><h2>Footnotes</h2><div class="footnotes-wrapper"><div class="print-footnote"><span class="footnote-marker"><span class="ezstring-field">*</span></span><div class="footnote-content"><div class=""><div class="ezrichtext-field"><p>Deborah Friedell reviewed <em>The Testaments</em> in the LRB of <a href="/the-paper/v41/n21/deborah-friedell/i-love-her-to-bits">7 November 2019</a>.</p></div></div></div></div></div></div></div></article></div><aside><div class="paperArticle-footerContent clearfix"><!-- [No Related Articles Set] --></div></aside><div class="app-cta-block"><div class="container-fluid"><div class="app-cta-grid"><div class="app-cta-griditem thumb-item has-thumb"><div class="app-cta-griditem--thumb"><a href="/app" class="imageLink" title="LRB App"><span class="lrb-imageHolder"><img src="" data-appsrc="/lrb_assets/images/services/app_1.jpg" data-srcset="https://www.lrb.co.uk/media/cache/tiny_filter/lrb_assets/images/services/app_1.jpg 400w, https://www.lrb.co.uk/media/cache/small_filter/lrb_assets/images/services/app_1.jpg 800w, https://www.lrb.co.uk/media/cache/medium_filter/lrb_assets/images/services/app_1.jpg 1200w, https://www.lrb.co.uk/media/cache/largest_filter/lrb_assets/images/services/app_1.jpg 2000w" data-sizes="auto" class="lazyload lazypreload appImage" alt="" draggable="false" itemprop="image"/></span></a></div><div class="app-cta-griditem--contents"><div class="header-holder"><h3><a href="/app" title="LRB App" class="noBorder">Download the <em>LRB</em> app</a></h3></div><div class="copy-holder typogrify"><p>
                            Read anywhere with the <a href="/app" title="LRB App"><em>London Review of Books</em> app</a>, available now from the <a href="https://itunes.apple.com/app/london-review-of-books/id895291232" target="_blank" title="LRB App - App Store">App Store</a> for Apple devices, <a href="https://play.google.com/store/apps/details?id=uk.co.lrb.mag" target="_blank" title="LRB App - Google Play">Google Play</a> for Android devices and <a href="https://www.amazon.com/London-Review-of-Books/dp/B07214K41R/" target="_blank" title="LRB App - Amazon">Amazon</a> for your Kindle Fire.
						</p><p class="circle-button-holder"><a href="/app" class="white-circle-button"><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></a></p></div></div></div><div class="app-cta-griditem"><div class="app-cta-griditem--contents app-cta-copy"><div class="header-holder"><h3>Sign up to our newsletter</h3></div><div class="copy-holder typogrify"><p>
							For highlights from the latest issue, our archive and the blog, as well as news, events and exclusive promotions.
                        </p><p><a href="/newsletters" class="white-circle-button"><svg class="circleButtonIcon-svg" viewBox="0 0 9.2 15.6" xml:space="preserve"><polygon fill="#494746" points="1.4,15.6 0,14.1 6.4,7.8 0,1.4 1.4,0 9.2,7.8"/></svg></a></p></div></div></div></div></div></div>		</div>
		<div class="nojs-notice" style="display:none;">
	<h3 class="panel-heading">
		Please enable Javascript
	</h3>
	<p>This site requires the use of Javascript to provide the best possible experience. Please change your browser settings to allow Javascript content to run.</p>
</div>
<script>document.getElementsByClassName("nojs-notice")[0].remove();</script>        

												<footer class="footer"><div class="container-fluid"><div class="row footer-row footer-list-holder"><div class="footer-col col-4"><h3>About</h3><ul class="footer-list footer-list--about fadeHoverList"><li><a href="/about">About the <em>LRB</em></a></li><li><a href="/subscribe/x19extra2">Subscribe</a></li><li><a href="/publication-schedule">Publication Schedule</a></li><li><a href="/advertising">Advertise with us</a></li><li><a href="https://www.londonreviewbookshop.co.uk/">Bookshop</a></li><li><a href="/jobs">Jobs</a></li></ul></div><div class="footer-col col-4"><h3>Help</h3><ul class="footer-list footer-list--help fadeHoverList"><li><a href="/contacts">Contact us</a></li><li><a href="/app">The <em>LRB</em> App</a></li><li><a href="/librarian">For librarians</a></li><li><a href="/accessibility">Accessibility</a></li><li><a href="/faq">FAQs</a></li></ul></div><div class="footer-col col-4"><h3>Follow Us</h3><ul class="footer-list footer-list--social fadeHoverList"><li><a href="https://www.facebook.com/LondonReviewOfBooks" target="_blank" title="Follow us on Facebook">Facebook</a></li><li><a href="https://twitter.com/lrb" target="_blank" title="Follow us on Twitter">Twitter</a></li><li><a href="https://www.youtube.com/londonreviewofbooks" target="_blank" title="Follow us on YouTube">YouTube</a></li><li><a href="https://www.instagram.com/londonreviewofbooks/" target="_blank" title="Follow us on Instagram">Instagram</a></li></ul></div></div><div class="row footer-row"><div class="col-9 footer-logo-col"><a href="/" class="monogram footer-monogram"><svg version="1.1"class="lrbMonogram-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 184 184" xml:space="preserve"><g><path d="M65.1,101.7h-0.8C62.9,105.9,58,115,48.9,115h-8.7V75.6c0-4.9,0.9-7.7,7-8v-0.9H23.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h39.9L65.1,101.7z"/><path d="M114.6,116.7c-4.3,0-4.8-1.9-10.5-12.8c-2-4-4.3-8-7.6-10.2c8.5-2.2,11.1-7.6,11.1-13.8c0-7.1-5.7-13.3-15.8-13.3H66v0.9
		c4.8,0.6,6.2,2.5,6.2,7.9v33.4c0,5.4-1.4,7.3-6.2,7.9v0.9h22.7v-0.9c-4.8-0.6-6.2-2.8-6.2-7.9V94.6h1.9c3.2,0,4.9,2.8,9.9,12.5
		c3.1,6.2,6.2,11.8,15,11.8c2.8,0,5.1-0.5,7-1.2v-0.9h-1.7V116.7z M87.4,92h-4.8V69.3h4.5c7.3,0,9.3,6.3,9.3,13.3
		C96.3,89.4,92.8,92,87.4,92z"/><path d="M149.7,91.1c6-1.5,9.7-4.8,9.7-10.8c0-10.1-8.2-13.6-15-13.6h-25.7v0.9c4.8,0.6,6.2,2.5,6.2,7.9v33.4
		c0,5.4-1.4,7.3-6.2,7.9v0.9h26.6c10.5,0,17.2-5.4,17.2-14.1C162.5,96,157.4,91.5,149.7,91.1z M135.3,69.3h3.4
		c6.8,0,9.3,5.9,9.3,11.8c0,6.6-4.3,8.8-7.3,8.8h-5.4V69.3z M141.5,115.2c-4.3,0-6.2-1.1-6.2-7.3V92.4h6.2c7.9,0,9.6,7.4,9.6,11.8
		C151.1,110.9,147.2,115.2,141.5,115.2z"/><path d="M92,0C37.1,0,0,41.1,0,92s37.1,92,92,92s92-41.1,92-92S146.9,0,92,0z M92,178c-51,0-85.5-38.7-85.5-86S41,6,92,6
		s85.5,38.7,85.5,86S143,178,92,178z"/></g></svg><span class="visuallyhidden">London Review of Books</span></a><div class="footer-copyright">
                    &copy; LRB (London) Ltd 1980 - 2020. <span class="rights-reserved-copy">All rights&nbsp;reserved. <br/></span>ISSN 02&shy;60-&shy;95&shy;92
                </div><div class="tcs-links-holder"><ul class="fadeHoverList"><li><a href="/terms">Terms &amp; Conditions</a></li><li><a href="/privacy">Privacy</a></li></ul></div></div><div class="col-3 footer-backtotop-col"><div class="footer-backtotop"><a href="#Back-To-Top" class="lrb-backtotop-link ir">Back To Top</a></div></div></div><div class="row footer-row footer-terms-holder"></div></div></footer>
								

        <script src="/lrb_assets/build/js/vendor.js?v=202001001"></script><script src="/lrb_assets/build/js/main.js?v=202001150912001" defer></script><link href="/lrb_assets/build/css/main.css?v=202001150912001" rel="stylesheet" lazyload/><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" /><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script><script>
            window.addEventListener("load", function(){
            window.cookieconsent.initialise({
            "palette": {
								"popup": {
                "background": "#f4f3e8",
                "text": "#494746"
                },
                "button": {
                "background": "#09355b",
                "text": "#ffffff"
				}
				            },
            "content": {
                "message": "This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies.",
                "dismiss": "Accept",
                "link": "More Information",
                "href": "https://www.lrb.co.uk/privacy"
            }
            })});
        </script><script>(function(e,a,i,c,t,m,r){if(!e[t]){e.GlobalAamNamespace=e.GlobalAamNamespace||[];e.GlobalAamNamespace.push(t);e[t]=function(){(e[t].q=e[t].q||[]).push(arguments)};e[t].q=e[t].q||[];m=a.createElement(i);r=a.getElementsByTagName(i)[0];m.async=1;m.src=c;r.parentNode.insertBefore(m,r)}})(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier");window.aamsitecertifier("newTracker","cf","aamcf.aamsitecertifier.com",{idWeb:"298"});window.aamsitecertifier("trackPageView")</script>		<div id="tp-page-footer"></div>
    </body>
</html>
