<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><![endif]-->
<base href="https://www.lrb.co.uk/v41/n16/katherine-rundell/consider-the-swift" />
<title>Katherine Rundell · Consider the Swift · LRB 15 August 2019</title>
<link rel="canonical" href="https://www.lrb.co.uk/v41/n16/katherine-rundell/consider-the-swift" />
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.lrb.co.uk/assets/images/apple-touch-icon.1520004631.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.lrb.co.uk/assets/images/favicon-32x32.1520004631.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.lrb.co.uk/assets/images/favicon-16x16.1520004631.png" />
<link rel="manifest" href="https://cdn.lrb.co.uk/site.webmanifest" />
<link rel="mask-icon" href="https://cdn.lrb.co.uk/assets/images/safari-pinned-tab.1520004631.svg" color="#17365c" />
<link rel="shortcut icon" href="https://cdn.lrb.co.uk/assets/images/favicon.1520004631.ico" />
<meta name="msapplication-TileColor" content="#17365c" />
<meta name="msapplication-config" content="https://cdn.lrb.co.uk/browserconfig.xml" />
<meta name="theme-color" content="#17365c" />
<link rel="alternate" href="https://cdn.lrb.co.uk/feeds/lrb" type="application/rss+xml" title="LRB feed" />
<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/style-screen.1522338345.css" type="text/css" />
<!--[if lt IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/lt-ie-7.1504703952.css" type="text/css"><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/eq-ie-7.1504703952.css" type="text/css"><![endif]-->
<meta name="msapplication-config" content="none" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@LRB" />
<meta name="twitter:title" content="Katherine Rundell · Consider the Swift" />
<meta property="og:title" content="LRB · Katherine Rundell · Consider the Swift" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lrb.co.uk/v41/n16/katherine-rundell/consider-the-swift" />
<meta property="og:description" content="A common swift, in its lifetime, flies about two million kilometres; enough to fly to the moon and back twice over, and then once more to the moon. Weighing less than a hen’s egg, with wings like a scythe and a tail like a fork, they eat and sleep on the wing. They gather nesting material . . ." />
<meta property="og:image" content="https://cdn.lrb.co.uk/assets/covers/q/cov4116.jpg?1564932110" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:site_name" content="London Review of Books" />
<script type="text/javascript">
//<![CDATA[
var OA_links={"UK":"https:\/\/www.mylrb.co.uk\/net","EU":"https:\/\/www.mylrb.co.uk\/net","RW":"https:\/\/www.mylrb.co.uk\/net","US":"https:\/\/www.mylrb.com\/20801\/apps\/ORDOPTION4LANDING?ikey=I**WEB","CA":"https:\/\/www.mylrb.com\/20801\/apps\/ORDOPTION4LANDING?ikey=I**WEB#CA","US_gift":"https:\/\/www.mylrb.com\/20801\/apps\/GFTOPTION1LANDING?ikey=F**GFT","CA_gift":"https:\/\/www.mylrb.com\/20801\/apps\/GFTOPTION1LANDING?ikey=F**GFT#CA"};
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga("create", "UA-186611-1", document.location.hostname, {allowLinker:true});
ga("require", "linker");
ga("require", "displayfeatures");
ga("require", "GTM-NN58TPQ");
ga("set", {"anonymizeIp":true,"dimension1":"essay","dimension2":"full"});
ga("require", "gaSegment");
ga("gaSegment:set", "dimension6");
!/^\/(v[0-9]{2}\/n[0-9]{2}|[0-9]{4}\/[0-9]{2}\/[0-9]{2}|contributors)\//.test(location.pathname)&&/^https?:\/\/www\.google(\.[a-z0-9-]{2,3})+\/(.*[?&]q=(&.*)?)?$/.test(document.referrer)&&ga("set",{campaignName:"(organic)",campaignSource:"google",campaignMedium:"organic",campaignKeyword:"(lrb)"});
ga("set","page",location.pathname+location.search.replace(/([?&])(?:key=[A-Za-z0-9.\/]{32}|uid=[A-Fa-f0-9]{32}|email=[^&]+)(?:(?=&)|$)/g,"$1").replace(/([?&])&+/g,"$1").replace(/[?&]$/,""));
var _lrbq=_lrbq||[];_lrbq.push(function(){window.gaSegment=function(e){this.tracker=e},gaSegment.prototype.set=function(e){window.OA_segment&&this.tracker.set(e,OA_segment)};try{window.ga("provide","gaSegment",gaSegment)}catch(e){}});_lrbq.push(function(){window.gaSegment=function(e){this.tracker=e},gaSegment.prototype.set=function(e){window.OA_segment_pw&&this.tracker.set(e,OA_segment_pw)};try{window.ga("provide","gaSegment",gaSegment)}catch(e){}});
//]]>
</script>
<!-- Global site tag (gtag.js) - Google AdWords: 1003569670 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1003569670"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-1003569670');
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '502907930132440'); 
fbq('track', 'PageView');
</script>
<!--[if lt IE 9]><script src="https://cdn.lrb.co.uk/assets/javascript/html5.1317819830.js" type="text/javascript"></script><![endif]-->
</head>

<body>

<div id="wrapper">

<!-- header starts -->
<div id="pagetop" class="nocss print-hide">
<ul>
<li><a href="#bodycontent" accesskey="s">skip navigation</a></li>
<li><a href="/" accesskey="1">London Review of Books home page</a></li>
<li><a href="/contents" accesskey="2">from the latest issue</a></li>
<li><a href="/sitemap" accesskey="3">site map</a></li>
<li><a href="/search" accesskey="4">site search</a></li>
<li><a href="/about" accesskey="5">about the LRB</a></li>
<li><a href="/terms" accesskey="8">terms &amp; conditions</a></li>
<li><a href="/contacts" accesskey="9">contact information</a></li>
<li><a href="/accessibility" accesskey="0">accessibility and view options</a></li>
</ul>
</div>
<div id="nav-user" class="clearfix">
<div class="left-align print-hide">
<span id="login-details"><a class="loginout button" href="/login?href=%2Fv41%2Fn16%2Fkatherine-rundell%2Fconsider-the-swift">Log In</a> <a class="register button" href="/activate">Register for Online Access</a></span>
<span id="inst-login-details" class="textlink"></span>
<a name="pagetop">&nbsp;</a>
</div>
<div class="right-align print-hide">
<form id="nav-search" action="/search" method="get" accept-charset="UTF-8" onsubmit="if (this.q.value == 'Search the LRB') this.q.value = ''"><div><input name="q" type="text" class="textfield" value="Search the LRB" id="searchbox" onfocus="this.value=''" onblur="if (this.value == '') this.value = 'Search the LRB'" /><input id="search-button" type="submit" value="" /></div></form>
</div>
</div>
<div id="revive-leader" class="print-hide">
<div id="OA_a5328254">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/rev.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a5328254=32');</script>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
//var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){"https://www.lrb.co.uk"==location.protocol+"//"+location.hostname&&$(document).on("click",".loginout",function(){var a=$(this).attr("href");$.get(a+(0<a.indexOf("?")?"&":"?")+"xhr="+url_encode(location.pathname+location.search+location.hash));return!1})})});
//]]>
</script>
<div id="nav-banner" class="clearfix ">
<p id="nav-logo"><a href="/"><img src="https://cdn.lrb.co.uk/assets/images/lrb_logo_big.gif" alt="London Review of Books" width="499" height="39" /></a></p>
</div>
<div id="nav-global">
<ul class="navbar print-hide"><li><a href="/" class="first active">Latest</a></li><li><a href="/archive">Archive</a></li><li><a href="/bookshop">Bookshop</a></li><li><a href="/contacts">Contact Us</a></li><li><a href="/about">About</a></li><li><a href="/store">Store</a></li><li><a href="/subscribe" class="last">Subscribe</a></li></ul>
<ul class="nav-subnav print-hide"><li><a href="/" class="first">Current issue</a></li><li><a href="/v41/n16/contents">Contents</a></li><li><a href="/v41/n16/letters">Letters</a></li><li><a href="/audio-and-video">Audio &amp; Video</a></li><li><a href="/blog/" class="last">Blog</a></li><li class="rss-link"><a href="https://cdn.lrb.co.uk/feeds/lrb">RSS</a></li></ul>
</div>
<script>var _lrbq=_lrbq||[];_lrbq.push(function(){$("#nav-global a").on("click",function(){try{ga("send","event","NavBar","Click",$(this).text().trim())}catch(e){}});});</script>
<!-- header ends -->

<div id="bodycontent" class="t-w-t">

<div id="panel">
<div class="print-hide">
<p class="cover"><a href="/v41/n16/contents"><img src="https://cdn.lrb.co.uk/assets/covers/m/cov4116.jpg" alt="LRB Cover" width="133" height="180" /></a></p>

<p class="intro"><strong><a href="/contributors/katherine-rundell" rel="author">Katherine Rundell</a></strong>’s new novel is out now.</p>
<div class="hr"></div><hr />
<h2 class="allcaps"><a href="/contributors/katherine-rundell">MORE BY THIS CONTRIBUTOR</a></h2>
<ul>
<li><a href="/v39/n24/katherine-rundell/at-the-british-library">At the British Library</a><br />
Harry Potter</li>
<li><a href="/v34/n23/katherine-rundell/he-fights-with-flashing-weapons">He fights with flashing weapons</a><br />
Thomas Wyatt</li>
<li><a href="/v37/n08/katherine-rundell/diary">Diary</a><br />
Night Climbing</li>
<li><a href="/v36/n07/katherine-rundell/fashionable-gore">Fashionable Gore</a><br />
H. Rider Haggard</li>
</ul>
<div class="hr"></div><hr />

<h2 class="allcaps">RELATED ARTICLES</h2>
<span class="allcaps">18 April 2019</span>
<h3 class="latest"><a href="/v41/n08/katherine-rundell/consider-the-golden-mole"><span class="large">Katherine Rundell</span><br />
Consider the Golden Mole</a></h3>
<span class="allcaps">4 April 2019</span>
<h3 class="latest"><a href="/v41/n07/jon-day/operation-columba"><span class="large">Jon Day</span><br />
Pigeon Intelligence</a></h3>
<span class="allcaps">21 February 2019</span>
<h3 class="latest"><a href="/v41/n04/francis-gooding/nice-thoughts"><span class="large">Francis Gooding</span><br />
Beaks and Talons</a></h3>
<span class="allcaps">3 January 2019</span>
<h3 class="latest"><a href="/v41/n01/katherine-rundell/consider-the-narwhal"><span class="large">Katherine Rundell</span><br />
Consider the Narwhal</a></h3>
<span class="allcaps">22 November 2018</span>
<h3 class="latest"><a href="/v40/n22/christopher-nicholson/diary"><span class="large">Christopher Nicholson</span><br />
Rare Birds</a></h3>
<span class="allcaps">11 October 2018</span>
<h3 class="latest"><a href="/v40/n19/katherine-rundell/consider-the-wombat"><span class="large">Katherine Rundell</span><br />
Consider the Wombat</a></h3>
<span class="allcaps">11 October 2018</span>
<h3 class="latest"><a href="/v40/n19/amia-srinivasan/sharky-waters"><span class="large">Amia Srinivasan</span><br />
Sharky Waters</a></h3>
<div class="hr"></div><hr />

<h2 class="allcaps">RELATED CATEGORIES</h2>
<p>
<a href="/search?subject=Science,+technology+and+mathematics">Science, technology and mathematics</a>, <a href="/search?subject=Science,+technology+and+mathematics//Zoology">Zoology</a></p>
<div class="hr"></div><hr />
</div>

<div id="OA_a2895295" class="revive-banner print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/rev.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a2895295=61');</script>
</div>
</div><!-- #panel -->

<div id="main">
<div class="print-hide">
<p class="meta-info"><a href="/v41/n16/contents">Vol. 41 No. 16 · 15 August 2019</a><br />
page 34 | 1186 words</p>
<ul class="article-controls top clearfix"></ul>
<div class="hr"></div><hr />
<p class="textsize"></p>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];
_lrbq.push(function(){$(function(){$(".textsize").append('<img src="https://cdn.lrb.co.uk/assets/css/images/icon_type.png" alt="T" width="15" height="16" class="icon-t" /><span class="icon-t-text"><span>larger</span> | <span>smaller</span></span>');$(".icon-t-text").children("span").css("cursor","pointer").click(function(c,b){var a=Math.min(Math.max(Math.round((parseInt(cookie.get("lrb-size"))||100)*(b?100:"larger"==$(this).text()?110:90.9)/100),68),146);if(cookie.get("lrb-size")||100!=a)cookie.set("lrb-size",a,100==
a?1:cookie.days(30),"/");$(".article-body").css("font-size",a+"%")}).eq(0).trigger("click",[!0])})});
//]]>
</script>
</div>

<div class="article-body indent">

<hgroup>
<h1>Consider the Swift</h1>
<h2>Katherine Rundell</h2>
</hgroup>




<div class="print-hide"><div id="tp-article-header"></div></div>

<p class="dropcap"><span class="smallcapslede">A common swift</span>, in its lifetime, flies about two million kilometres; enough to fly to the moon and back twice over, and then once more to the moon. Weighing less than a hen’s egg, with wings like a scythe and a tail like a fork, they eat and sleep on the wing. They gather nesting material only from what’s in the air, which means that there have been accounts of still-flapping butterflies wedged in among the leaves and twigs. They mate in brief mid-sky collisions, the only birds in the world to do so, and to wash they hunt down clouds and fly through gentle rain, slowly, wings outstretched.</p>
<div id="article-body" class=" mpu">
<div class="edillus"  style="width: 520px; margin-left: auto; margin-right: auto;"><img src="https://cdn.lrb.co.uk/assets/edillus/rund01_4116_01.jpg" width="520" height="542" alt="" /><div class="caption" style="margin-left: auto; margin-right: auto; text-align: center;"></div></div><p>Most remarkable of all is their night. Swifts can find a state of unihemispheric sleep; they shut off one half of their brain at a time, while the other remains functioning, alert to changes in the wind, so that the bird wakes in exactly the same place where it fell asleep; or, if migrating, on the precise course it set itself. The left side closes first, then the right, so that it sways a little in the air as it sleeps. Chaucer knew it long before we did: in the <em>Canterbury Tales</em> he wrote about small birds who ‘slepen al the nyght with open ye’. And a French pilot during the First World War, flying by the light of a full moon on a reconnaissance mission near Vosges, saw a ghostly cloud of them, apparently hovering entirely still in the air: ‘As we came to about ten thousand feet … we suddenly found ourselves among a strange flight of birds which seemed to be motionless, or at least showed no noticeable reaction. They were widely scattered and only a few yards below the aircraft, showing up against a white sea of cloud underneath. None was visible above us. We were soon in the middle of the flock.’ Nobody believed him, at the time: it seemed impossible, because swifts do seem impossible.</p><p>The swift is of the family <em>Apodidae</em>, from the Greek <em>ápous</em>, <em></em>‘footless’, because they were once believed to have no legs. We still know very little about them, because they’re so hard to catch and study, but we do at least know that they have legs, albeit tiny, weak ones. Adult swifts can walk if they absolutely have to, but younglings can’t, and, if all goes well, do not need to. They tip themselves from the nest and fly straight to Africa, some not alighting again for ten months, some for two years or four, and a few never stopping at all. We know that to prepare for their great flight, the young chicks in the nest strengthen their wings from a month old by doing feathery press-ups; lifting their bodies up off the nest by pressing down on their wings, until they can hold themselves there, suspended, for several seconds. Then they’re ready.</p><p>We still don’t know with absolute certainty how they know with such absolute certainty where to go. But we know that they’re fast. They are the swiftest of all birds in level flight (a peregrine can outstrip them in a dive, but they can outfly her in a flat race); the top speed ever officially recorded was 111.6 km per hour, but there are reports of the needle-tailed swift, found in Africa and Asia, reaching 170 km per hour. A swift flies about 200,000 km a year; the Earth has a diameter along the equator of 40,075 km; so a swift flies far enough each year to put five girdles round the Earth. It would be exhausting to contemplate, except that I have never seen a swift that looks exhausted.</p><p>That sky-high lack of exhaustion – and their raucous, questing cry – has long thrilled us. In heraldry, the swift is one of the inspirations for the imaginary martlet, a stylised bird without feet. Unable to land, the martlet is a symbol of restlessness and pursuit: of the constant search for knowledge and adventure and learning. They were used in coats of arms as the mark of the fourth son, on the reckoning that the first son got the money, the second and third went to the Church, and the fourth was free to seek his fortune. Edward the Confessor, a king so morally upright he was practically levitating, was given five martlets, posthumously, on his shield: gold, to match the sun they fly after.</p><p>The <em>Apodidae</em> family is ancient: it separated off from other birds about seventy million years ago, so they’re old enough as a species to have had a nodding acquaintance with the Tyrannosaurus. They evolved to have deep-set eyes with bristles in front, which act as sunglasses against the glare of the equatorial sun. There are more than a hundred species, from the tiny pygmy swiftlet, just nine cm across and found only in the Philippines, to the white-naped swift, a huge 25 cm across the wing, which is silent when alone and calls almost ceaselessly when with its flock, <em>cree cree cree</em>.</p><p>If you see a bird settled on a telegraph wire or a tree, it’s not a swift. No sociable windowsill singers, no Disney-Princess-finger-perchers, they fly wild, and they fly like a stroke of luck incarnate. But they would, like most living things, be far luckier without us; our swift, <em>Apus Apus</em>, which arrives in the UK for the mating season, is not yet critically endangered, but between 1995 and 2016 there was a 57 per cent drop in their breeding numbers. Our swifts mate for life, returning every year from Africa to the same spot to nest, usually in spaces under roof tiles and in the eaves of old houses and barns. As we knock down and seal up old buildings, the swifts can find nowhere safe to lay their eggs before the breeding season is over. They also suffer from mass industrialised pesticide use and global warming, both of which affect the insect population; swifts can eat only what’s in the air and a swift with chicks needs to gather as many as a hundred thousand insects a day, storing them in batches of a thousand in a bulge in their throat. And then there’s our own familiar deadly hunger, our compulsion to feast at another’s expense: birds’ nest soup, thought to clear the complexion and rejuvenate the body, requires the harvesting of vast numbers of the endangered swiftlets’ nests. These days, the swift’s cry could quite reasonably be heard as a warning.</p><p>Ted Hughes wrote a love poem to swifts in 1973. It catches at their glory, their racing high-pitched valiance, although it reads a little differently now:</p><blockquote class="verse"><p>They’ve made it again,<br />Which means the globe’s still working, the Creation’s<br />Still waking refreshed, our summer’s<br />Still all to come –</p></blockquote> </div>



<div class="print-hide"><div id="tp-article-footer"></div></div>




<div class="print-show">
<div class="hr"><hr /></div>
<p><a href="/v41/n16/contents">Vol. 41 No. 16 · 15 August 2019</a> » <a href="/contributors/katherine-rundell" rel="author">Katherine Rundell</a> » <a href="/v41/n16/katherine-rundell/consider-the-swift">Consider the Swift</a><br />
page 34 | 1186 words</p>
</div>

</div>

<div class="print-hide">
<div class="hr"></div><hr />
<div class="indent">
<p><a href="/contacts">Contact us</a> for rights and issues inquiries.</p>
<ul class="article-controls bottom clearfix"></ul>
</div>
</div>


<div class="print-hide">
<ul class="more clearfix">
<li><a href="/v41/n16/contents">More from this issue</a> »</li>
<li class="last"><a href="/contributors/katherine-rundell">More by this contributor</a> »</li>
</ul>
</div>

<script type="text/javascript">
//<![CDATA[
var share=share||[];share.push({type:"essay",author:"Katherine%20Rundell%20in%20the%20%23LRB%3A",title:"LRB%20%C2%B7%20Katherine%20Rundell%20%C2%B7%20Consider%20the%20Swift",url:"https%3A%2F%2Fwww.lrb.co.uk%2Fv41%2Fn16%2Fkatherine-rundell%2Fconsider-the-swift",aliases:[]});
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){$("ul.article-controls").prepend('<li><a class="icon print" title="printer-friendly version of this '+share[0].type+'">print<span class="icon print"></span></a></li>'),$("a.icon.print").click(function(){for(var e,t=0;e=document.getElementsByTagName("link")[t];t+=1)"stylesheet"==e.getAttribute("rel")&&(e.href=e.href.replace(/style-screen/,"style-print"));try{ga("send","pageview","/print")}catch(e){}return!1}),$("#nav-global").append('<ul class="navbar print-show"><li></li></ul>'),$("#nav-user").append('<div class="right-align homepage print-show"><a class="back" href="">Back to article page</a></div>'),$("#nav-user a.back").click(function(){for(var e,t=0;e=document.getElementsByTagName("link")[t];t+=1)"stylesheet"==e.getAttribute("rel")&&(e.href=e.href.replace(/style-print/,"style-screen"));return!1});var e={cite:"cite this "+share[0].type,letter:"letter to the editors",email:"email a link to this "+share[0].type};for(var t in e)$("ul.article-controls").prepend('<li><a class="icon '+t+'" title="'+e[t]+("cite"!==t?'" href="mailto:'+("letter"===t?"edit@lrb.co.uk":"")+"?subject="+share[0].title+("email"===t?"&amp;body="+share[0].url:""):"")+'">'+t+'<span class="icon '+t+'"></span></a></li>'),$("a.icon."+t).bind("click",{icon:t},function(e){"cite"===e.data.icon&&$.get(location.protocol+"//"+location.host+"/"+e.data.icon+"?xhr="+url_encode(location.pathname+location.search+location.hash));try{ga("send","pageview","/"+e.data.icon)}catch(e){}});"www.lrb.co.uk"==location.host&&($("ul.article-controls").prepend('<li><a class="icon twitter" title="share this '+share[0].type+' on twitter">twitter <span class="icon twitter"></span></a></li>'),$("a.icon.twitter").click(function(){var e=screen.height,t=Math.round(screen.width/2-275),a=0;e>450&&(a=Math.round(e/2-225)),window.open("https://twitter.com/share?text="+share[0].author+"&url="+share[0].url+"&via=LRB","","left="+t+",top="+a+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");try{ga("send","social","Twitter","Share",share[0].url)}catch(e){}return!1}),$("ul.article-controls").prepend('<li><a class="icon facebook" title="share this '+share[0].type+' on facebook">facebook <span class="icon facebook"></span></a></li>'),$("a.icon.facebook").click(function(){var e=screen.height,t=Math.round(screen.width/2-380),a=0;e>450&&(a=Math.round(e/2-225)),window.open("https://www.facebook.com/sharer.php?t="+share[0].title+"&u="+share[0].url,"","left="+t+",top="+a+",width=760,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");try{ga("send","social","Facebook","Share",share[0].url)}catch(e){}return!1}))})});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var OA_host=OA_host||"https:\/\/rev.lrb.co.uk",OA_mpus=[["a88d2acd",7],["a43edb40",55]];
//]]>
</script>

<!--[if gt IE 7]><!-->
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){$('#main a[href^="#fn-"]').not('a[href^="#fn-ref-"]').each(function(){$(this).clone().removeAttr("id").addClass("fnx-link print-hide").text("​").css({font:'.8em/1 "Helvetica Neue",Helvetica,Arial,sans-serif',"text-decoration":"none"}).append('<span style="position:relative;top:-.2em;margin:0 .2em;border-radius:1em;padding:0 1em;'+"background:#7aaecc;"+"background:-moz-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#c7ddea ),color-stop(100%,#7aaecc));"+"background:-webkit-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-o-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-ms-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:linear-gradient(to bottom,#c7ddea 0%,#7aaecc 100%);"+"filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#c7ddea',endColorstr='#7aaecc',GradientType=0);"+'color:#fff;white-space:nowrap">'+$(this).text().replace(/\*/,"＊").replace(/^\[|\]$/g,"")+"</span>").click(function(){var t=$(this),e=t.attr("href").replace(/^[^#]*#/,""),i=$("#fnx-print"),r=$("#fnx-upper"),o=$("#fnx-panel"),a=$("#fnx-lower");var n=function(){r.remove();o.remove();a.remove();i.removeClass("print-show").removeAttr("id").unwrap()};if(o.length&&o.hasClass(e)){o.animate({height:0},250,n)}else{if(o.length){var s=t.offset().top>o.offset().top?o.outerHeight(true):0;n();s&&$("document, html, body").scrollTop($(window).scrollTop()-s)}for(i=$('a[href="#'+e+'"].fnx-link');i.css("display")!="block";i=i.parent()){}i.attr("id","fnx-print").addClass("print-show").wrap('<div style="position:relative" />');r=i.clone(true).removeAttr("id").find("[id]").each(function(){$(this).removeAttr("id")}).end().removeClass("print-show").find(".print-show").remove().end().wrap('<div id="fnx-upper" class="print-hide" style="height:auto;overflow:hidden" />').parent().insertAfter(i);o=r.after('<div id="fnx-panel" class="'+e+' indent print-hide" '+'style="position:relative;margin-bottom:5px;box-shadow:2px 2px 5px #ddd;overflow:hidden;visibility:hidden"/>').next();a=r.clone(true).children().unwrap().wrapAll('<div id="fnx-lower" class="print-hide" style="height:auto;overflow:hidden"><div /></div>').parent().parent().insertAfter(o);t=$('#fnx-upper a[href="#'+e+'"].fnx-link');t.css("vertical-align","bottom");var d=t.position().top+t.outerHeight(true)+1;t.css("vertical-align","baseline");var p=o.append('<div style="padding:1em 1em 0.1em;background-color:#c7ddea ;color:#000"/>').children();for(var h=$('a[id="'+e+'"]');!h.hasClass("print-show");h=h.parent()){}p.append(h.clone().removeClass("print-show"));p.find('a[href^="#fn-"]').remove();p.find("img").filter(function(){return $(this).width()>p.width()}).removeAttr("width").removeAttr("height").css("max-width","100%");p.find('div[id^="vjs_video_"]').each(function(){var t=JSON.parse(this.dataset.setup);if(typeof videojs==="function"&&t){var e=document.createElement("source");e.src=t["lrb-src"];e.type=t["lrb-type"];var i=document.createElement("video");i.className="video-js vjs-big-play-centered vjs-fluid";i.width=p.width();i.height=Math.round((+t.height&&+t.width?+t.height/+t.width:.5625)*p.width());i.poster=t.poster;i.setAttribute("controls",true);i.setAttribute("preload","none");i.setAttribute("crossorigin","anonymous");i.dataset.setup=JSON.stringify({width:i.width,height:i.height,poster:i.poster,controls:true,preload:i.getAttribute("preload"),aspectRatio:i.width+":"+i.height,"lrb-src":e.src,"lrb-type":e.type});i.appendChild(e);this.parentNode.replaceChild(i,this);videojs(i)}});var l=o.outerHeight(true),c=o.width(),f=o.height(),u=p.outerWidth(),g=p.outerHeight();p.css({width:p.width()});r.css({height:d});a.css({height:a.height()-d}).children().first().css({"margin-top":-d});o.css({position:"absolute",top:r.position().top+t.position().top+Math.round(t.height()/2),left:r.position().left+t.position().left,width:0,height:0,visibility:"visible"});o.animate({top:r.position().top+d,left:r.position().left,width:u,height:g},{duration:500,queue:true});a.animate({"margin-top":l},{duration:500,complete:function(){o.css({display:"",position:"static",width:"auto",height:"auto"});p.css({width:"auto",height:"auto"});a.css({"margin-top":0})}})}return false}).insertAfter($(this));$(this).addClass("print-show");var t=$('a[id="'+$(this).attr("href").replace(/^[^#]*#/,"")+'"]').parent();if(!t.parent().attr("id")||t.parent().attr("id")!="footnotes")t=t.parent();t.addClass("print-show")})})});
//]]>
</script>
<!--<![endif]-->
<script>
var _lrbq=_lrbq||[];_lrbq.push(function(){$("a.lightbox").length&&($("link:first").parent().append('<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1522338345.css" type="text/css" />'),$("script:first").parent().append('<script type="text/javascript" src="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1552994303.js" crossorigin="anonymous" />'))});
</script>
</div><!-- #main -->


<div id="banner">
<div id="OA_a4d6a88b" class="revive-banner print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/rev.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a4d6a88b=3');</script>
</div>
<div id="OA_aa26b6f0" class="revive-banner print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/rev.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aa26b6f0=4');</script>
</div>
</div><!-- #banner -->

</div><!-- #bodycontent -->

<!-- footer starts -->
<div id="footer" class="clearfix">
<ul class="print-hide">
<li><a href="/">Current Issue</a></li>
<li><a href="/blog/">Blog</a></li>
<li><a href="/archive">Archive</a></li>
<li><a href="/audio-and-video">Audio and Video</a></li>
<li><a href="/search">Search</a></li>
</ul>
<ul class="print-hide">
<li><a href="/about">About</a></li>
<li><a href="/terms">Terms and Conditions</a></li>
<li><a href="/copyright">Copyright</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/accessibility">Accessibility</a></li>
</ul>
<ul class="print-hide">
<li><a href="/subscribe">Subscribe</a></li>
<li><a href="/contacts">Contact</a></li>
<li><a href="/newsletter">Newsletters</a></li>
<li><a href="/subscribe/faq">FAQs</a></li>
<li><a href="/librarian">Librarians</a></li>
</ul>
<ul class="print-hide">
<li><a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Back to the top</a></li>
<li class="follow">Follow the LRB<br />
<a href="https://www.facebook.com/LondonReviewOfBooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/facebook.svg" width="32" alt="Facebook" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/facebook.png'" /></a>
<a href="https://twitter.com/lrb"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/twitter.svg" width="32" alt="Twitter" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/twitter.png'" /></a>
<a href="https://plus.google.com/+londonreviewofbooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/google-plus.svg" width="32" alt="Google Plus" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/google-plus.png'" /></a>
</li>
</ul>
<ul class="print-hide">
<li>© LRB Limited 2019</li>
<li>ISSN 0260-9592</li>
<li><a href="/feedbackform">Send Us Feedback</a></li>
<li class="mobile"><a href="" onclick="try{window.cookie.set('lrb-source',window.cookie.get('lrb-source').replace(/\/MOBILE/,'')+'/MOBILE',window.cookie.days(365),'/');window.location.reload(!0);return !1}catch(e){}">Mobile website</a></li>
</ul>
<p class="print-show">ISSN 0260-9592 <a href="/copyright">Copyright</a> © LRB Limited 2019</p>
<p class="print-show right-align">^ <a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Top</a></p>
</div>
<div class="print-hide"><div id="tp-footer"></div></div>
<script>var _lrbq=_lrbq||[];_lrbq.push(function(){$("#footer a").on("click",function(){try{ga("send","event","Footer","Click",$(this).text().trim())}catch(e){}});});</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.lrb.co.uk","logo":"https://cdn.lrb.co.uk/assets/images/lrb-organization-logo.svg","contactPoint":[{"@type":"ContactPoint","telephone":"+44 1604 828700","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+1 800 258 2066","contactType":"customer service","areaServed":["US","CA"]}],"sameAs":["https://en.wikipedia.org/wiki/London_Review_of_Books","https://twitter.com/lrb","https://www.facebook.com/LondonReviewOfBooks","https://www.youtube.com/user/LondonReviewofBooks","https://plus.google.com/+londonreviewofbooks","https://www.pinterest.com/lrbooks/","https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2","https://flipboard.com/@londonreview"]}</script>
<!-- footer ends -->

</div><!-- #wrapper -->

<!-- foot starts -->
<script type="text/javascript">function scriptLoad(p){var s=document.createElement("script");s.type="text/javascript";s.async=true;if(typeof p=="object")for(var i in p)s[i]=p[i];else s.src=p;document.getElementsByTagName("script")[0].parentNode.appendChild(s)};</script>
<!--[if IE 6]><script type="text/javascript">var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){scriptLoad("https://cdn.lrb.co.uk/assets/javascript/bgiframe.1256821655.js")})});</script><![endif]-->
<script type="text/javascript">scriptLoad({src:"https://cdn.lrb.co.uk/assets/javascript/lrb.js",crossOrigin:"anonymous"});</script>
<script type="text/javascript">
//<![CDATA[
try{ga.q.reduce(function(e,n){return e||"send"===n[0]&&"pageview"===n[1]},!1)||ga("send","pageview")}catch(e){}window.onerror=function(e,n,t,c,i){try{ga("send","exception",{exDescription:e+" in "+n+" on line "+t+" column "+c+": "+JSON.stringify(i)})}catch(e){}},function(){function e(e){document.cookie="__adblocker="+e+"; expires="+function(e,n){return e.setTime(e.getTime()+864e5*n),e.toUTCString()}(new Date,28)+"; path=/"}try{ga(function(){e("false")})}catch(e){}window.tp=window.tp||[],tp.push(["init",function(){var n=(n=document.cookie.match(RegExp("(?:^|;)\\s*__adblocker\\s*=\\s*([^;\\s]+)\\s*(?:;|$)")))?n[1]:null;n?"null"===n&&e("true"):e("null")}])}(),function(){var e=document.getElementsByTagName("script")[0],n=document.createElement("script");n.src="https://www.google-analytics.com/analytics.js",n.async=!0,e.parentNode.insertBefore(n,e)}();
//]]>
</script>
<script type="text/javascript">
    // Merge the default tp array with the array constructed above or empty
    // Set tp_data =JSON_OBJECT of article id and type
    var tp=[["setAid","NsZ8w1B42e"]].concat(tp||[],[["setTags",["type_essay","access_full"]]]),tp_data={"article_id":"rund01_4116","article_type_text":"essay"};
    // Call script load function to load the piano js file
    scriptLoad("https://cdn.tinypass.com/api/tinypass.min.js");
    // Initiate _lrbq
    var _lrbq=_lrbq||[];
    _lrbq.push(function(){
        tp_data.country_code=window.OA_lrb&&window.OA_lrb.country||"O1";
        if(window.OA_segment)tp.push(["setCustomVariable","UserSegment",OA_segment.substring(0,5)],["setCustomVariable","UserSegmentPW",OA_segment.substring(0,5)],["setCustomVariable","UserArea",OA_segment.substring(5,7)]);
        if(window.OA_segment_pw)tp.push(["setCustomVariable","UserSegmentPW",OA_segment_pw]);
        tp.push(["init",function(){tp.experience.init()}]);
    });
</script>
<script type="text/javascript">(function(e,a,i,c,t,m,r){if(!e[t]){e.GlobalAamNamespace=e.GlobalAamNamespace||[];e.GlobalAamNamespace.push(t);e[t]=function(){(e[t].q=e[t].q||[]).push(arguments)};e[t].q=e[t].q||[];m=a.createElement(i);r=a.getElementsByTagName(i)[0];m.async=1;m.src=c;r.parentNode.insertBefore(m,r)}})(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier");window.aamsitecertifier("newTracker","cf","aamcf.aamsitecertifier.com",{idWeb:"298"});window.aamsitecertifier("trackPageView")</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3620078865723740"});scriptLoad("https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")</script>
<script type="text/javascript">
//<![CDATA[
!function(e){if(0!=e.referrer.indexOf(location.protocol+"//"+location.hostname)&&e.cookie.search(/(?:^|;\s*)lrb-cookies(?:[=;]|$)/)==-1){var t=e.getElementById("wrapper"),o=e.createElement("div");o.innerHTML='<div style="border-bottom:1px solid #adadad;padding:5px;background:#f4f4f4;color:#333;font:1em/1 sans-serif"><span style="float:right;margin-top:-.3em;color:#666;font:1.5em sans-serif;cursor:pointer" title="Close">×</span> This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies. (<a title="Privacy Policy" href="/privacy">More Information</a>)</div>',t.insertBefore(o,t.firstChild);var n=function(t){t=t||event,o.style.display="none",e.cookie="lrb-cookies=; expires="+new Date((new Date).getTime()+31536e6).toGMTString()+"; path=/",ga&&ga("send","event","Cookies","Closed"),t.preventDefault&&t.preventDefault(),t.returnValue=!1},i=o.getElementsByTagName("span")[0];i.addEventListener?i.addEventListener("click",n,!1):i.attachEvent&&i.attachEvent("onclick",n)}}(document);
//]]>
</script>
<!-- foot ends -->

</body>
</html>
