<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><![endif]-->
<base href="https://www.lrb.co.uk/v39/n20/patricia-lockwood/aviators-and-movie-stars" />
<title>Patricia Lockwood reviews ‘Stories, Plays and Other Writings’ by Carson McCullers · LRB 19 October 2017</title>
<link rel="canonical" href="https://www.lrb.co.uk/v39/n20/patricia-lockwood/aviators-and-movie-stars" />
<link rel="icon" href="https://cdn.lrb.co.uk/assets/images/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.lrb.co.uk/assets/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://cdn.lrb.co.uk/assets/images/apple-touch-icon.png" type="image/png" />
<link rel="alternate" href="https://cdn.lrb.co.uk/feeds/lrb" type="application/rss+xml" title="LRB feed" />
<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/style-screen.1504703952.css" type="text/css" />
<!--[if lt IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/lt-ie-7.1504703952.css" type="text/css"><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/eq-ie-7.1504703952.css" type="text/css"><![endif]-->
<meta name="msapplication-config" content="none" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@LRB" />
<meta name="twitter:title" content="Patricia Lockwood · Aviators and Movie Stars: Carson McCullers" />
<meta name="twitter:description" content="Any perusal of her biographies will be punctuated with an intermittent ‘Yikes!’ and ‘Jesus Christ, Carson.’ Yet the reason we talk about her life so much is because there is something irreducible about her gift." />
<meta property="og:title" content="LRB · Patricia Lockwood · Aviators and Movie Stars: Carson McCullers" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lrb.co.uk/v39/n20/patricia-lockwood/aviators-and-movie-stars" />
<meta property="og:description" content="Hers is one of the faces that rises up when I am wandering the library of my mind. The gaze, sharp and swimming, with the right eye like a bead on a glass. The swinging haircut, a little disarranged with thinking, the fringe you can imagine her roughly pushing off her forehead, as her . . ." />
<meta property="og:image" content="https://cdn.lrb.co.uk/assets/covers/q/cov3920.jpg?1507723177" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:site_name" content="London Review of Books" />
<script type="text/javascript">
//<![CDATA[
var OA_links={"UK":"https:\/\/www.mylrb.co.uk\/net","EU":"https:\/\/www.mylrb.co.uk\/net","RW":"https:\/\/www.mylrb.co.uk\/net","US":"https:\/\/www.mylrb.com\/20801\/apps\/ORDOPTION4LANDING?ikey=I**WEB","CA":"https:\/\/www.mylrb.com\/20801\/apps\/ORDOPTION4LANDING?ikey=I**WEB#CA","US_gift":"https:\/\/www.mylrb.com\/20801\/apps\/GFTOPTION1LANDING?ikey=F**GFT","CA_gift":"https:\/\/www.mylrb.com\/20801\/apps\/GFTOPTION1LANDING?ikey=F**GFT#CA"};
var _gaq=[["_setAccount","UA-186611-1"],["_setDomainName","none"],["_setLocalGifPath","https:\/\/log.lrb.co.uk\/aam.gif"],["_setLocalRemoteServerMode"],["_setAllowLinker",true]];
//]]>
</script>
<!--[if lt IE 9]><script src="https://cdn.lrb.co.uk/assets/javascript/html5.1317819830.js" type="text/javascript"></script><![endif]-->
<script src="https://cdn.optimizely.com/js/199633537.js"></script>
</head>

<body>

<div id="wrapper">

<!-- header starts -->
<div id="pagetop" class="nocss print-hide">
<ul>
<li><a href="#bodycontent" accesskey="s">skip navigation</a></li>
<li><a href="/" accesskey="1">London Review of Books home page</a></li>
<li><a href="/contents" accesskey="2">from the latest issue</a></li>
<li><a href="/sitemap" accesskey="3">site map</a></li>
<li><a href="/search" accesskey="4">site search</a></li>
<li><a href="/about" accesskey="5">about the LRB</a></li>
<li><a href="/terms" accesskey="8">terms &amp; conditions</a></li>
<li><a href="/contacts" accesskey="9">contact information</a></li>
<li><a href="/accessibility" accesskey="0">accessibility and view options</a></li>
</ul>
</div>
<div id="nav-user" class="clearfix">
<div class="left-align print-hide">
<span id="login-details"><a class="loginout button" href="/login?href=%2Fv39%2Fn20%2Fpatricia-lockwood%2Faviators-and-movie-stars">Log In</a> <a class="register button" href="/activate">Register for Online Access</a></span>
<span id="inst-login-details" class="textlink"></span>
<a name="pagetop">&nbsp;</a>
</div>
<div class="right-align print-hide">
<form id="nav-search" action="/search" method="get" accept-charset="UTF-8" onsubmit="if (this.q.value == 'Search the LRB') this.q.value = ''"><div><input name="q" type="text" class="textfield" value="Search the LRB" id="searchbox" onfocus="this.value=''" onblur="if (this.value == '') this.value = 'Search the LRB'" /><input id="search-button" type="submit" value="" /></div></form>
</div>
</div>
<div id="leaderboard" class="print-hide">
<div id="OA_a5328254">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a5328254=32');</script>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){"https://www.lrb.co.uk"==location.protocol+"//"+location.hostname&&$(document).on("click",".loginout",function(){var a=$(this).attr("href");$.get(a+(0<a.indexOf("?")?"&":"?")+"xhr="+url_encode(location.pathname+location.search+location.hash));return!1})})});
//]]>
</script>
<div id="nav-banner" class="clearfix ">
<p id="nav-logo"><a href="/"><img src="https://cdn.lrb.co.uk/assets/images/lrb_logo_big.gif" alt="London Review of Books" width="499" height="39" /></a></p>
</div>
<div id="nav-global">
<ul class="navbar print-hide"><li><a href="/" class="first active">Latest</a></li><li><a href="/archive">Archive</a></li><li><a href="/bookshop">Bookshop</a></li><li><a href="/contacts">Contact Us</a></li><li><a href="/about">About the LRB</a></li><li><a href="/subscribe" class="last">Subscribe</a></li></ul>
<ul class="nav-subnav print-hide"><li><a href="/" class="first">Current issue</a></li><li><a href="/v39/n20/contents">Contents</a></li><li><a href="/v39/n20/letters">Letters</a></li><li><a href="/audio-and-video">Audio &amp; Video</a></li><li><a href="/blog/" class="last">Blog</a></li><li class="rss-link"><a href="https://cdn.lrb.co.uk/feeds/lrb">RSS</a></li></ul>
</div>
<!-- header ends -->

<div id="bodycontent" class="t-w-t">

<div id="panel">
<div class="print-hide">
<p class="cover"><a href="/v39/n20/contents"><img src="https://cdn.lrb.co.uk/assets/covers/m/cov3920.jpg" alt="LRB Cover" width="133" height="180" /></a></p>

<p class="intro"><strong><a href="/contributors/patricia-lockwood" rel="author">Patricia Lockwood</a></strong>’s memoir <em>Priestdaddy</em> was <a href="/v39/n14/namara-smith/bible-study-in-the-basement">reviewed in the <em>LRB</em> by Namara Smith</a>.</p>
<div class="hr"></div><hr />

<h2 class="allcaps">RELATED ARTICLES</h2>
<span class="allcaps">31 March 2016</span>
<h3 class="latest"><a href="/v38/n07/joanna-biggs/under-her-buttons"><span class="large">Joanna Biggs</span><br />
Ottessa Moshfegh</a></h3>
<span class="allcaps">24 January 2008</span>
<h3 class="latest"><a href="/v30/n02/andrew-ohagan/living-it"><span class="large">Andrew O’Hagan</span><br />
The World of Andy McNab</a></h3>
<span class="allcaps">25 January 2007</span>
<h3 class="latest"><a href="/v29/n02/philip-connors/crenellated-heat"><span class="large">Philip Connors</span><br />
Cormac McCarthy</a></h3>
<span class="allcaps">1 April 1999</span>
<h3 class="latest"><a href="/v21/n07/michael-rogin/christian-v-cannibal"><span class="large">Michael Rogin</span><br />
Norman Mailer and American history</a></h3>
<span class="allcaps">7 May 1998</span>
<h3 class="latest"><a href="/v20/n09/zoe-heller/feathered-wombs"><span class="large">Zoë Heller</span><br />
Toni Morrison</a></h3>
<span class="allcaps">3 October 1996</span>
<h3 class="latest"><a href="/v18/n19/richard-poirier/the-monster-in-the-milk-bowl"><span class="large">Richard Poirier</span><br />
The Monster in the Milk Bowl</a></h3>
<span class="allcaps">6 March 1980</span>
<h3 class="latest"><a href="/v02/n04/christopher-ricks/mailers-psychopath"><span class="large">Christopher Ricks</span><br />
Mailer’s Psychopath</a></h3>
<div class="hr"></div><hr />

<h2 class="allcaps">RELATED CATEGORIES</h2>
<p>
<a href="/search?subject=Literature+and+literary+criticism">Literature and literary criticism</a>, <a href="/search?subject=Literature+and+literary+criticism//Fiction">Fiction</a>, <a href="/search?person=McCullers,+Carson">Carson McCullers</a>, <a href="/search?place=Americas">Americas</a>, <a href="/search?place=Americas//North+America">North America</a>, <a href="/search?place=Americas//North+America//USA">USA</a></p>
<div class="hr"></div><hr />
</div>

<div id="OA_a2895295" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a2895295=61');</script>
</div>
</div><!-- #panel -->

<div id="main">
<div class="print-hide">
<p class="meta-info"><a href="/v39/n20/contents">Vol. 39 No. 20 · 19 October 2017</a><br />
pages 5-7 | 3437 words</p>
<ul class="article-controls top clearfix"></ul>
<div class="hr"></div><hr />
<p class="textsize"></p>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];
_lrbq.push(function(){$(function(){$(".textsize").append('<img src="https://cdn.lrb.co.uk/assets/css/images/icon_type.png" alt="T" width="15" height="16" class="icon-t" /><span class="icon-t-text"><span>larger</span> | <span>smaller</span></span>');$(".icon-t-text").children("span").css("cursor","pointer").click(function(c,b){var a=Math.min(Math.max(Math.round((parseInt(cookie.get("lrb-size"))||100)*(b?100:"larger"==$(this).text()?110:90.9)/100),68),146);if(cookie.get("lrb-size")||100!=a)cookie.set("lrb-size",a,100==
a?1:cookie.days(30),"/");$(".article-body").css("font-size",a+"%")}).eq(0).trigger("click",[!0])})});
//]]>
</script>
</div>

<div class="article-body indent">

<hgroup>
<h1>Aviators and Movie Stars</h1>
<h2>Patricia Lockwood</h2>
</hgroup>

<ul class="books" data-query="https://cdn.londonreviewbookshop.co.uk/on-our-shelves/book_json" data-tracking="utm_source=LRB&amp;utm_medium=BNbutton&amp;utm_campaign=BuyNow">
<li data-isbn="9781598535112"><cite>Stories, Plays and Other Writings</cite> by <a href="/search?author=McCullers,+Carson">Carson McCullers</a><br />
Library of America, 672&nbsp;pp, £33.99, January, ISBN 978 1 59853 511 2</li>
</ul>
<script type="text/javascript">
//<![CDATA[
!function(e){if(e.dataset.query){Array.prototype.forEach.call(e.querySelectorAll("li[data-isbn]"),function(t){if(/^[0-9]{13}$/.test(t.dataset.isbn)){var a=new XMLHttpRequest;a.onload=function(){var n=JSON.parse(a.responseText);if(n&&n.url){var r=document.createElement("span");r.className="buy-book print-hide";r.innerHTML='<a href="'+n.url+(n.url.indexOf("?")===-1?"?":"&")+e.dataset.tracking+'" onclick="window.open(this.href); return false;" title="Click here to buy this book at the London Review Bookshop">Buy</a>';t.insertBefore(r,t.firstChild)}};a.open("GET",e.dataset.query+(e.dataset.query.indexOf("?")===-1?"?":"&")+"isbn="+t.dataset.isbn);a.send()}})}}(document.querySelector("ul.books[data-query]"));
//]]>
</script>


<div id="OA_aff8600f" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aff8600f=9');</script>
</div>

<p class="dropcap"><span class="smallcapslede">Hers</span> is one of the faces that rises up when I am wandering the library of my mind. The gaze, sharp and swimming, with the right eye like a bead on a glass. The swinging haircut, a little disarranged with thinking, the fringe you can imagine her roughly pushing off her forehead, as her penned-in and pacing girl characters did. The dark mouth, interrupted in the middle of some opinion. The slacks. The cigarettes. You see her restless gestures in photographs; she looks as if she might excuse herself at any moment to go to her desk. The camera loved her as she loved her characters, and it never let her look old. The portrait on the cover of this Library of America collection of her stories, plays and other writings is by Carl Van Vechten, and it is one of those images that seems to demonstrate the soul is real, like spirit photography.</p>
<div id="article-body" class=" mpu">
<p>My study of Carson McCullers began when I was a teenager, as any study of her should. On one of our family outings to the bookstore, I picked up a mass-market paperback of <em>The Heart Is a Lonely Hunter</em>, with all the characters swept together on the front in a sort of soap opera hurricane. In sharp contrast to the cover, the people inside were real: Mick Kelly, who heard music in the inner room; Dr Benedict Mady Copeland, a black Marxist dying of tuberculosis who thought continually of the advancement of his people; Biff Brannon, the brusque owner of the New York Café, who sometimes wished he were a mother; the deaf-mute Singer with his flying hands. <em>How</em> were they real? The back cover spoke of McCullers as a prodigy, which was a word that always sounded to me as if it had something to prove. If you managed to produce an epic at 22, the world would have to acknowledge that the life you were living was a real one; if you mastered all the voices within it, your readers would have to admit you understood something about them. Determined to figure her out, I checked <em>The Member of the Wedding</em> out of my high school library, which was run by radical nuns. It was a Time-Life edition with an embroidered cover by Leo and Diane Dillon, a cover so beautiful it stayed on the eye and swam over the yellowing pages. I read it till the spine cracked and never returned it; it is next to me right now. I only stole the books that baffled me, the ones I couldn’t seem to solve.</p><p>She was born Lula Carson Smith in Columbus, Georgia in 1917. Her father, Lamar Smith, was a jeweller who was forever tinkering with watches. Her mother, Marguerite, a more vivacious personality, had intended to name her baby Enrico Caruso and bragged to visitors that Carson cried in tune. Marguerite, in the traditional mould of stage mothers in places where stages are hard to come by, believed that her daughter was extraordinary in some unspecified way. She was so set on her being a genius that she was not in the least taken aback when she actually became one. Carson was primed to like applause. ‘In our old Georgia home we used to have two sitting rooms – a back one and a front one – with folding doors between. These were the family living rooms and the theatre of my shows.’</p><p>These entertainments were produced out of stultification. All of her longer works are set in the South, and they are sick with not just a small town atmosphere but an inside-the-house one: the nausea and the stuckness you feel when you have looked at the same things for too long – a braided rug, a tear in the screen door, a bust of Brahms, the water oiling itself between brown riverbanks. Under the tutelage of Mary Tucker, perhaps the first woman she ever loved romantically, she practised the piano for hours a day, repeating the same tricky passages until she was a general menace to the neighbourhood. After a bout of rheumatic fever in her mid-teens, she resolved to trade in one set of keys for another, and her first published story, ‘Wunderkind’, is about a girl training to be a concert pianist who suddenly ceases to be able to play well. As an artistic study, it is terrifying. It is about a body that simply stops being able to produce the insight it has been used to.</p><p>She escaped Columbus as soon as she could, fleeing to New York at 17 with a large sum of money – though the money, along with the real story behind its disappearance, was lost almost immediately on her arrival. In the summer of 1935, she met a charismatic and literary-minded soldier called James Reeves McCullers, Jr. They married when she was 20 and he was 24, and set up house in North Carolina. The detail that somehow sticks with you is that she wore knee-high socks to the wedding.</p><p>At first glance, Carson and Reeves seem like the last people who should have entered into a heterosexual covenant. Despite Carson’s remark that Reeves was the best-looking man she had ever seen, she confided to a friend later in life that she hated sex with men. Instead, she pursued women. Here is Carson falling so in love with the Swiss adventurer Annemarie Clarac-Schwarzenbach that she dedicated <em>Reflections in a Golden Eye</em> to her; here she is lying down in front of Katherine Anne Porter’s door at Yaddo; here she is hopelessly infatuated with a random ballerina she saw one night on stage. Here is Reeves entangled with various young women; here he is falling in love with David Diamond, a composer who was a shadow figure in their marriage.</p><p>I am thinking of a place called 7 Middagh Street, a fairytale brownstone in Brooklyn Heights whose back windows looked out onto New York Harbour and the Brooklyn Bridge. It was demolished in 1945, but for a while during the Second World War it functioned as a sort of filthy, alcohol-soaked salon. It was the brainchild of George Davis, the loose cannon former fiction editor of <em>Harper’s Bazaar</em>, and for a while housed such diverse inhabitants as McCullers, W.H. Auden, Benjamin Britten, Gypsy Rose Lee, Paul and Jane Bowles and Richard Wright. (Auden seems to have been an especially terrible housemate, complaining about excessive use of toilet paper and telling people their colds weren’t physical but mental.) Carson was one of the original members; she arrived during her first separation from Reeves, who often hung around towards suppertime, wistful and drunk and disgruntled. While Gypsy worked on a mystery called <em>The G-String Murders</em> and Auden and Britten collaborated on a very bad opera about Paul Bunyan, Carson haunted the halls with a thermos full of a tea and sherry concoction she called ‘sonnie boy’ and chiselled away at the book that would become <em>The Member of the Wedding</em>.</p><p>It is summer, and 12-year-old Frankie Addams sits at the kitchen table with her cousin John Henry and her black cook Berenice and digs a splinter out of her foot with a knife. The three play bridge with an incomplete deck and they talk until their words almost seem to rhyme. They are a group, but a group Frankie wishes desperately not to belong to. She is a member of nothing. She fears that if she continues growing at her current pace she will end up nine feet tall; she will be a freak. In the background, the radio murmurs news of the war and a piano tuner plays the first seven notes of an octave but never the eighth. Tee. Tee. Tee. ‘It could drive you wild,’ Frankie says. She wishes, in fact, for the world: ‘And we will meet them. Everybody. We will just walk up to people and know them right away. We will be walking down a dark road and see a lighted house and knock on the door and strangers will rush to meet us and say: Come in! Come in!’ Berenice alone understands that Frankie is in love with the idea of belongingness itself. She says: ‘But what I’m warning is this. If you start out falling in love with some unheard-of thing like that, what is going to happen to you? If you take a mania like this, it won’t be the last time and of that you can be sure. So what will become of you? Will you be trying to break into weddings the rest of your days?’</p><p>Tee. Tee. Tee. McCullers worked on <em>The Member of the Wedding</em> for five or six years, pausing only to write the nearly flawless <em>The Ballad of the Sad Café</em>, the story of the Amazonian Miss Amelia, whose whiskey went down like light, and her love for the hunchback Cousin Lymon, whose body she sponged down nightly with pot liquor. It is also the story of Cousin Lymon’s love for Marvin Macy, the no-good husband Miss Amelia kicked out of the house on her wedding night, face blazing with the impossibility of what he asked of her. (In all of McCullers’s work love is shaped not like a heart, but a triangle.) The experience of reading it for the first time is hard to describe. It’s like driving all night deeper into Georgia and finding yourself in a well-lit room with fantastic and familiar shadows on the walls, with an illuminating liquor sliding down clean inside you, telling you things about yourself.</p><p>With these two books, her most fertile period ended. After her second and third strokes in 1947, which partially paralysed the left side of her body, she never wrote easily again. Her final novel, <em>Clock without Hands</em>, didn’t appear until 1961, and though I can quote long passages of it and see those characters moving perpetually between rooms with glasses in their hands, it doesn’t – can’t – rank with the early works.</p><p class="secast">*</p><p class="dropcap"><span class="smallcapslede">Much</span> is made of her morbidity; much is made of her grotesques. (I would submit that only about half of McCullers’s grotesques are actual grotesques. The rest are just un-airconditioned.) But she wrote from within a body that had been struck down by illness before she was 18; what kind of bodies did they want her to write? The South itself had been abscessed since its inception – was she to describe it without including its sickness? The South does not move, does not move, does not move, and then it heaves into violence.</p><p>It is sometimes easier for subsequent generations to love a white writer who never mentions race at all, because then there is no reminder that she was of her time, that however far she goes in her empathies and her condemnations she will not go far enough. Terminology never outruns her; her physical descriptions never raise the <em>oh-no</em> hairs. But it is all here: the police baton cracking over the young head, the unjust imprisonment and the torture in jail, the brute inequity of what she describes as a persistent feudal system – that reality of the American South that took over the whole country. Her black female characters toil in other people’s houses and are eventually driven to despair by the loss of the men they love; her young black male characters flare out once to feel their freedom and then are punished. There is the suspicion both that she was a genius, and that the quality of her genius disqualified her from being taken seriously. Was there something not quite hygienic about her quality of mind, her focus on imbalances? Yet a far greater grotesquerie would be to be raised in the South and fail to show it as it was.</p><p>The gap in necessity between the spectacular novels and her collected shorter pieces is wide. None of her stories is essential except perhaps ‘A Tree. A Rock. A Cloud.’ The majority of the essays appear to have been written for money, despite a few marvellous efflorescences like ‘The Flowering Dream: Notes on Writing’. The stage version of <em>The Member of the Wedding</em> is interesting as an exercise in adaptation – its green swayings are perfectly suited for the static mid-century stage – but the canon could live without it. <em>The Square Root of Wonderful</em>, her second stage play, is so far removed from the human race that it really should be experienced at least once. After the first few pages, I found that I was reading it to myself in Tommy Wiseau’s voice. She remarked later: ‘Why I wrote this crap is hard to realise; of course, I had no idea it was so bad.’</p><p>The unexpected gem here is an unfinished autobiography called ‘Illumination and Night Glare’, which she began dictating from her bed in 1966. The sentences are set down with perfect plainness, but when you finish reading, bright and cinematic moments flash back at you: Reeves sneaking onto the <em>Queen Mary</em> and threatening to jump overboard if Carson won’t remarry him; the Ku Klux Klan rustling around outside her window while she was unconscious with pneumonia and erysipelas; Carson biting her husband’s thumb the night he tried to choke her; Carson miscarrying, and her mother so afraid they would ‘put the baby back’ that she didn’t call a doctor; Tennessee Williams feeding whiskey to the hogs; a thin line of Annemarie Clarac-Schwarzenbach’s blood trickling out from under the bathroom door; Carson running out into the night with Gypsy Rose Lee in search of a house fire and realising suddenly: ‘Frankie is in love with the bride and her brother and wants to join the wedding.’ When these glimpses are plucked out you see novels standing suddenly to surround them, you see how it all happened. But Reeves McCullers never quite comes clear.</p><p>Very young and very ambitious literary marriages often exhibit a sort of shared lunacy – not to mention marriages where both parties drink to the point where their exhalations could strip paint. Carson wrote <em>The Heart Is a Lonely Hunter</em> in the only period of the relationship that approached happy unity. She worked six days a week and housecleaned on Sunday, and together they dreamed of New York. The pact – Carson would spend a year writing while Reeves supported her and then the next year they would switch – fell by the wayside after the success of <em>The Heart Is a Lonely Hunter</em>, but then there is no real evidence that Reeves ever made a serious attempt to write anything. (David Diamond once caught him writing something, and when he asked if he could read it, Reeves crumpled the paper and threw it in the bin.) This turbulent first marriage lasted until 1942, and hung by a thread towards the end. Carson finally divorced him after she caught him forging her signature on cheques. Nevertheless, they remarried in 1945. When a friend asked: ‘Why, Reeves, why did you marry Carson again when you both went through such hell before?’ Reeves returned the strange answer: ‘Because I think we are all drones – and Carson is the queen bee.’ In 1953, he tried to persuade her to commit suicide with him; when she would not, he took an overdose of sleeping pills in a Paris hotel. In a poem about the two of them called ‘The Watchers’, their friend Muriel Rukeyser wrote:</p><blockquote class="verse"><p>In the long room of dream I saw them sleep,<br />Turned to each other, clear,<br />With an obliterated look</p></blockquote><p>The<span class="smallcaps"></span> more people know about her, the less they can write about her with any compassion. Even her superhumanly gentle biographer, Virginia Spencer Carr, occasionally produces sentences like: ‘Many loved Carson immensely, yet to a number of acquaintances, she seemed a bitch.’ Even on the page, she is too much: it’s not difficult to imagine one of these ‘Jane Austen was <span class="smallcaps">autistic!!!</span>’ people reading her biography and writing ‘borderline personality disorder’ in the margin. Any perusal of her biographies will be punctuated with an intermittent ‘Yikes!’ and ‘Jesus <em>Christ</em>, Carson.’ Yet the reason we talk about her life so much is because there is something irreducible about her gift. To read <em>The Heart Is a Lonely Hunter</em> is simply not to understand how she did it – and all when she was so young that she didn’t have the sense to take the guts out of a chicken before she cooked it. How did she, as Gore Vidal remarked, ‘get entirely within the event told’? (Vidal disliked her personally, but was one of the few contemporaries who wrote about her with any perspicacity at all.)</p><p>The gestures in her fiction are specific and persistent; they might have belonged to real people. The men mash the tips of their noses with their thumbs and rub their blue jaws; the young girls push fringes off their foreheads with the palms of their hands. It is the eternal project of her characters to explain themselves. It’s like this, they say slowly. The audience they have cornered is uncomprehending, perhaps even hostile. They shape something with their hands. No, not quite like that. Try again. Their great desire in life is to be heard and understood, but could any understanding go as far as they want? ‘Listen,’ her characters preface their sentences, over and over again. ‘Please. I am trying …’ In <em>The Square Root of Wonderful</em>, her stand-in Phillip cries out: ‘Don’t understand my writing. Understand me.’</p><p>The writing is what we have, though, and the real genius of it is something that would see through the sordidness of her adult life in an instant. It is something intact and childlike that watches from an unmoving corner in the still Southern air. It is deforming to be a prodigy, but for someone like McCullers, it is perhaps more deforming to stop being one. Her work turns on the moment when the prodigy must leave the inner room and go out into the world. It is about when the music goes out of Mick Kelly, and the wunderkind can’t play anymore. It is about Frankie being suddenly too tall for the dark tangle of the scuppernong arbour, where she used to put on shows. And it is always, always, about losing the unspecified money of childhood, fastened to her underclothes with a straight pin, which according to the legend must always be gone by the time the train stops in the big city, and she steps out among the grey crowds who do not yet love her.</p><p>But what if that moment could be forestalled? What if the inner room were a place where the whole world could go? What if a <em>person</em> could be the lighted house, the gold destination, marking the end of a dark road and crying: ‘Come in! Come in!’ ‘We will know decorated aviators and New York people and movie stars,’ Frankie tells Berenice. ‘We will have thousands and thousands of friends. And we will belong to so many clubs that we can’t even keep track of all of them. We will be members of the whole world.’ People pouring through you night and day, knowing each face at sight, understanding everything about everyone – this need is unbearable in a human being, but it is the everlasting dream of fiction.</p><p>In an interview with Rex Reed in the <em>New York Times</em> in 1967, she said: ‘I became an established literary figure overnight, and I was much too young to understand what happened to me or the responsibility it entailed. I was a bit of a holy terror. That, combined with all my illnesses, nearly destroyed me. Perhaps if I trace and preserve for other generations the effect this success had on me, it will prepare future artists to accept it better.’ She died seven months later, at the age of fifty; she would have been a hundred this year.</p> </div>


<div id="OA_a1301eff" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a1301eff=11');</script>
</div>




<div class="print-show">
<div class="hr"><hr /></div>
<p><a href="/v39/n20/contents">Vol. 39 No. 20 · 19 October 2017</a> » <a href="/contributors/patricia-lockwood" rel="author">Patricia Lockwood</a> » <a href="/v39/n20/patricia-lockwood/aviators-and-movie-stars">Aviators and Movie Stars</a><br />
pages 5-7 | 3437 words</p>
</div>

</div>

<div class="print-hide">
<div class="hr"></div><hr />
<div class="indent">
<p><a href="/contacts">Contact us</a> for rights and issues inquiries.</p>
<ul class="article-controls bottom clearfix"></ul>
</div>
</div>


<div class="print-hide">
<ul class="more clearfix">
<li><a href="/v39/n20/contents">More from this issue</a> »</li>
<li class="last"></li>
</ul>
</div>

<script type="text/javascript">
//<![CDATA[
var share=share||[];share.push({type:"book review",author:"Patricia+Lockwood+in+the+%23LRB%3A",title:"LRB+%C2%B7+Patricia+Lockwood+%C2%B7+Aviators+and+Movie+Stars%3A+Carson+McCullers",url:"https%3A%2F%2Fwww.lrb.co.uk%2Fv39%2Fn20%2Fpatricia-lockwood%2Faviators-and-movie-stars",aliases:[]});
var _lrbq=_lrbq||[],_gaq=_gaq||[],twttr=twttr||{},fcbk=fcbk||{},OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];_lrbq.push(function(){$(function(){var e=function(e){return e.toString().replace(/\d+/,function(e){return e.replace(/(\d{1,3})(?=(\d{3})+$)/g,"$1,")})};$("ul.article-controls").prepend('<li><a class="icon print" title="printer-friendly version of this '+share[0].type+'">print<span class="icon print"></span></a></li>');$("a.icon.print").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-screen/,"style-print"));_gaq.push(["_trackPageview","/print"]);return false});$("#nav-global").append('<ul class="navbar print-show"><li></li></ul>');$("#nav-user").append('<div class="right-align homepage print-show"><a class="back" href="">Back to article page</a></div>');$("#nav-user a.back").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-print/,"style-screen"));return false});var t={cite:"cite this "+share[0].type,letter:"letter to the editors",email:"email a link to this "+share[0].type,share:"share this "+share[0].type};for(var a in t){$("ul.article-controls").prepend('<li><a class="icon '+a+'" title="'+t[a]+'">'+a+'<span class="icon '+a+'"></span></a></li>');$("a.icon."+a).bind("click",{icon:a},function(e){if(!$("#"+e.data.icon).length)$.get(location.protocol+"//"+location.host+"/"+e.data.icon+"?xhr="+url_encode(location.pathname+location.search+location.hash));_gaq.push(["_trackPageview","/"+e.data.icon]);return false})}if(location.host=="www.lrb.co.uk"){$("ul.article-controls").prepend('<li><a class="icon twitter" title="share this '+share[0].type+' on twitter">twitter <span class="icon twitter"></span></a></li>');$("a.icon.twitter").click(function(){var e=screen.height,t=Math.round(screen.width/2-275),a=0;if(e>450)a=Math.round(e/2-225);window.open("https://twitter.com/share?text="+share[0].author+"&url="+share[0].url+"&via=LRB","","left="+t+",top="+a+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackSocial","Twitter","Share",share[0].url]);return false});$("ul.article-controls").prepend('<li><a class="icon facebook" title="share this '+share[0].type+' on facebook">facebook <span class="icon facebook"></span></a></li>');$("a.icon.facebook").click(function(){var e=screen.height,t=Math.round(screen.width/2-380),a=0;if(e>450)a=Math.round(e/2-225);window.open("https://www.facebook.com/sharer.php?t="+share[0].title+"&u="+share[0].url,"","left="+t+",top="+a+",width=760,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackPageview","/facebook"]);return false})}var r=2;var i=[["a88d2acd",7],["a43edb40",55]];if(i.length){var n=$(window).height(),o=0,s=1,l=Math.floor(i.length*Math.random());$("div#article-body.mpu:not(:has(img))").children(":not(:first,:last)").each(function(e){var t=$(this),a=t.prop("tagName").toLowerCase()=="p"&&t.width()==t.parent().width()&&t.height()>=100&&t.has("br").length==0;if(a&&s&&t.offset().top>o+r*n){o=t.offset().top;var c="";$(this).before('<div id="OA_'+i[l][0]+"_"+e+'" class="mpu-ad'+c+' print-hide"></div>');OA_zones.push("OA_"+i[l][0]+"_"+e+"="+i[l][1]);l=(l+1)%i.length}s=a})}})});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(a){var c=a.body,d=a.documentElement,e=0,b=function(){e=Math.max(e,Math.min(100,Math.floor(100*(("number"==typeof pageYOffset?pageYOffset:c.scrollTop||d.scrollTop)+("number"==typeof innerHeight?innerHeight:d.clientHeight||c.clientHeight))/Math.max(c.scrollHeight,d.scrollHeight,c.offsetHeight,d.offsetHeight,c.clientHeight,d.clientHeight))))};a.addEventListener?addEventListener("scroll",b,!1):a.attachEvent&&attachEvent("onscroll",b);b();b=function(){_gaq.push(["_trackEvent","Percentage viewed",
"Viewed",location.href,e,!0])};a.addEventListener?addEventListener("beforeunload",b,!1):a.attachEvent&&attachEvent("onbeforeunload",b)})(document);
//]]>
</script>

<!--[if gt IE 7]><!-->
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){$('#main a[href^="#fn-"]').not('a[href^="#fn-ref-"]').each(function(){$(this).clone().removeAttr("id").addClass("fnx-link print-hide").text("​").css({font:'.8em/1 "Helvetica Neue",Helvetica,Arial,sans-serif',"text-decoration":"none"}).append('<span style="position:relative;top:-.2em;margin:0 .2em;border-radius:1em;padding:0 1em;'+"background:#7aaecc;"+"background:-moz-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#c7ddea ),color-stop(100%,#7aaecc));"+"background:-webkit-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-o-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-ms-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:linear-gradient(to bottom,#c7ddea 0%,#7aaecc 100%);"+"filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#c7ddea',endColorstr='#7aaecc',GradientType=0);"+'color:#fff;white-space:nowrap">'+$(this).text().replace(/\*/,"＊").replace(/^\[|\]$/g,"")+"</span>").click(function(){var t=$(this),e=t.attr("href").replace(/^[^#]*#/,""),i=$("#fnx-print"),r=$("#fnx-upper"),o=$("#fnx-panel"),a=$("#fnx-lower");var n=function(){r.remove();o.remove();a.remove();i.removeClass("print-show").removeAttr("id").unwrap()};if(o.length&&o.hasClass(e)){o.animate({height:0},250,n)}else{if(o.length){var s=t.offset().top>o.offset().top?o.outerHeight(true):0;n();s&&$("document, html, body").scrollTop($(window).scrollTop()-s)}for(i=$('a[href="#'+e+'"].fnx-link');i.css("display")!="block";i=i.parent()){}i.attr("id","fnx-print").addClass("print-show").wrap('<div style="position:relative" />');r=i.clone(true).removeAttr("id").find("[id]").each(function(){$(this).removeAttr("id")}).end().removeClass("print-show").find(".print-show").remove().end().wrap('<div id="fnx-upper" class="print-hide" style="height:auto;overflow:hidden" />').parent().insertAfter(i);o=r.after('<div id="fnx-panel" class="'+e+' indent print-hide" '+'style="position:relative;margin-bottom:5px;box-shadow:2px 2px 5px #ddd;overflow:hidden;visibility:hidden"/>').next();a=r.clone(true).children().unwrap().wrapAll('<div id="fnx-lower" class="print-hide" style="height:auto;overflow:hidden"><div /></div>').parent().parent().insertAfter(o);t=$('#fnx-upper a[href="#'+e+'"].fnx-link');t.css("vertical-align","bottom");var d=t.position().top+t.outerHeight(true)+1;t.css("vertical-align","baseline");var p=o.append('<div style="padding:1em 1em 0.1em;background-color:#c7ddea ;color:#000"/>').children();for(var h=$('a[id="'+e+'"]');!h.hasClass("print-show");h=h.parent()){}p.append(h.clone().removeClass("print-show"));p.find('a[href^="#fn-"]').remove();p.find("img").filter(function(){return $(this).width()>p.width()}).removeAttr("width").removeAttr("height").css("max-width","100%");p.find('div[id^="vjs_video_"]').each(function(){var t=JSON.parse(this.dataset.setup);if(typeof videojs==="function"&&t){var e=document.createElement("source");e.src=t["lrb-src"];e.type=t["lrb-type"];var i=document.createElement("video");i.className="video-js vjs-big-play-centered vjs-fluid";i.width=p.width();i.height=Math.round((+t.height&&+t.width?+t.height/+t.width:.5625)*p.width());i.poster=t.poster;i.setAttribute("controls",true);i.setAttribute("preload","none");i.setAttribute("crossorigin","anonymous");i.dataset.setup=JSON.stringify({width:i.width,height:i.height,poster:i.poster,controls:true,preload:i.getAttribute("preload"),aspectRatio:i.width+":"+i.height,"lrb-src":e.src,"lrb-type":e.type});i.appendChild(e);this.parentNode.replaceChild(i,this);videojs(i)}});var l=o.outerHeight(true),c=o.width(),f=o.height(),u=p.outerWidth(),g=p.outerHeight();p.css({width:p.width()});r.css({height:d});a.css({height:a.height()-d}).children().first().css({"margin-top":-d});o.css({position:"absolute",top:r.position().top+t.position().top+Math.round(t.height()/2),left:r.position().left+t.position().left,width:0,height:0,visibility:"visible"});o.animate({top:r.position().top+d,left:r.position().left,width:u,height:g},{duration:500,queue:true});a.animate({"margin-top":l},{duration:500,complete:function(){o.css({display:"",position:"static",width:"auto",height:"auto"});p.css({width:"auto",height:"auto"});a.css({"margin-top":0})}})}return false}).insertAfter($(this));$(this).addClass("print-show");var t=$('a[id="'+$(this).attr("href").replace(/^[^#]*#/,"")+'"]').parent();if(!t.parent().attr("id")||t.parent().attr("id")!="footnotes")t=t.parent();t.addClass("print-show")})})});
//]]>
</script>
<!--<![endif]-->
<script>
var _lrbq=_lrbq||[];_lrbq.push(function(){$("a.lightbox").length&&($("link:first").parent().append('<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1504703952.css" type="text/css" />'),$("script:first").parent().append('<script type="text/javascript" src="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1504703952.js" crossorigin="anonymous" />'))});
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Review","author":[{"@type":"Person","name":"Patricia Lockwood","sameAs":"https:\/\/www.lrb.co.uk\/contributors\/patricia-lockwood"}],"publisher":{"@type":"Organization","name":"London Review of Books","sameAs":"https:\/\/www.lrb.co.uk"},"url":"https:\/\/www.lrb.co.uk\/v39\/n20\/patricia-lockwood\/aviators-and-movie-stars","datePublished":"2017-10-19T00:00:00+01:00","inLanguage":"en","itemReviewed":{"@type":"Book","isbn":"9781598535112","name":"Stories, Plays and Other Writings","author":[{"@type":"Person","name":"Carson McCullers"}],"publisher":{"@type":"Organization","name":"Library of America"},"numberOfPages":"672","datePublished":"2017-01-17T00:00:00+00:00"},"description":"The gap in necessity between the spectacular novels and her collected shorter pieces is wide. None of her stories is essential."}</script>
</div><!-- #main -->


<div id="banner">
<div id="OA_a4d6a88b" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a4d6a88b=3');</script>
</div>
<div id="OA_aa26b6f0" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aa26b6f0=4');</script>
</div>
</div><!-- #banner -->

</div><!-- #bodycontent -->

<!-- footer starts -->
<div id="footer" class="clearfix">
<ul class="print-hide">
<li><a href="/">Current Issue</a></li>
<li><a href="/blog/">Blog</a></li>
<li><a href="/archive">Archive</a></li>
<li><a href="/audio-and-video">Audio and Video</a></li>
<li><a href="/search">Search</a></li>
</ul>
<ul class="print-hide">
<li><a href="/about">About</a></li>
<li><a href="/terms">Terms and Conditions</a></li>
<li><a href="/copyright">Copyright</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/accessibility">Accessibility</a></li>
</ul>
<ul class="print-hide">
<li><a href="/subscribe">Subscribe</a></li>
<li><a href="/contacts">Contact</a></li>
<li><a href="/newsletter">Newsletters</a></li>
<li><a href="/subscribe/faq">FAQs</a></li>
<li><a href="/librarian">Librarians</a></li>
</ul>
<ul class="print-hide">
<li><a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Back to the top</a></li>
<li class="follow">Follow the LRB<br />
<a href="https://www.facebook.com/LondonReviewOfBooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/facebook.svg" width="32" alt="Facebook" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/facebook.png'" /></a>
<a href="https://twitter.com/lrb"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/twitter.svg" width="32" alt="Twitter" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/twitter.png'" /></a>
<a href="https://plus.google.com/+londonreviewofbooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/google-plus.svg" width="32" alt="Google Plus" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/google-plus.png'" /></a>
</li>
</ul>
<ul class="print-hide">
<li>© LRB Limited 2017</li>
<li>ISSN 0260-9592</li>
<li><a href="/feedbackform">Send Us Feedback</a></li>
<li class="mobile"><a href="" onclick="try{window.cookie.set('lrb-source',window.cookie.get('lrb-source').replace(/\/MOBILE/,'')+'/MOBILE',window.cookie.days(365),'/');window.location.reload(!0);return !1}catch(e){}">Mobile website</a></li>
</ul>
<p class="print-show">ISSN 0260-9592 <a href="/copyright">Copyright</a> © LRB Limited 2017</p>
<p class="print-show right-align">^ <a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Top</a></p>
</div>
<script>var _lrbq=_lrbq||[];_lrbq.push(function(){$("#footer a").on("click",function(){window._gaq=window._gaq||[],window._gaq.push(["_trackEvent","Footer","Click",$(this).text().trim(),1,!1])});});</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.lrb.co.uk","logo":"https://cdn.lrb.co.uk/assets/images/lrb-brand-black.png","contactPoint":[{"@type":"ContactPoint","telephone":"+44 1604 828700","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+1 800 258 2066","contactType":"customer service","areaServed":["US","CA"]}],"sameAs":["https://en.wikipedia.org/wiki/London_Review_of_Books","https://twitter.com/lrb","https://www.facebook.com/LondonReviewOfBooks","https://www.youtube.com/user/LondonReviewofBooks","https://plus.google.com/+londonreviewofbooks","https://www.pinterest.com/lrbooks/","https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2","https://flipboard.com/@londonreview"]}</script>
<!-- footer ends -->

</div><!-- #wrapper -->

<!-- foot starts -->
<script type="text/javascript">function scriptLoad(p){var s=document.createElement("script");s.type="text/javascript";s.async=true;if(typeof p=="object")for(var i in p)s[i]=p[i];else s.src=p;document.getElementsByTagName("script")[0].parentNode.appendChild(s)};</script>
<!--[if IE 6]><script type="text/javascript">var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){scriptLoad("https://cdn.lrb.co.uk/assets/javascript/bgiframe.1256821655.js")})});</script><![endif]-->
<script type="text/javascript">scriptLoad({src:"https://cdn.lrb.co.uk/assets/javascript/lrb.1504703952.js",crossOrigin:"anonymous"});</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(b){if(0!=b.referrer.indexOf(location.protocol+"//"+location.hostname)&&-1==b.cookie.search(/(?:^|;\s*)lrb-cookies(?:[=;]|$)/)){var a=b.getElementById("wrapper"),c=b.createElement("div");c.innerHTML='<div style="border-bottom:1px solid #adadad;padding:5px;background:#f4f4f4;color:#333;font:1em/1 sans-serif"><span style="float:right;margin-top:-.3em;color:#666;font:1.5em sans-serif;cursor:pointer" title="Close">\u00d7<\/span> This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies. (<a title="Privacy Policy" href="/privacy">More Information<\/a>)<\/div>';
a.insertBefore(c,a.firstChild);var a=function(a){a=a||event;c.style.display="none";b.cookie="lrb-cookies=; expires="+(new Date((new Date).getTime()+31536E6)).toGMTString()+"; path=/";_gaq.push(["_trackEvent","cookies","closed"]);a.preventDefault&&a.preventDefault();a.returnValue=!1},d=c.getElementsByTagName("span")[0];d.addEventListener?d.addEventListener("click",a,!1):d.attachEvent&&d.attachEvent("onclick",a);_gaq.push(["_setCustomVar","4","cookies","shown",3])}})(document);
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];(function(a){if(!_gaq._getAsyncTracker&&location.pathname.search(/^\/(v[0-9]{2}\/n[0-9]{2}|[0-9]{4}\/[0-9]{2}\/[0-9]{2}|contributors)\//)===-1&&document.referrer.search(/^https?:\/\/www\.google(\.[a-z0-9-]{2,3})+\/(.*[?&]q=(&.*)?)?$/)!=-1){_gaq=[["_set","campaignParams","utm_campaign=(organic)&utm_source=google&utm_medium=organic&utm_term=(lrb)"]].concat(_gaq)}function e(a){return a.replace(/([?&])(?:key=[A-Za-z0-9.\/]{32}|(?:hq_v|uid)=[a-z0-9][a-f0-9]{9}|email=[^&#]+)(?:(?=[&#])|$)/g,"$1").replace(/([?&])&+/g,"$1").replace(/[?&](?:(?=#)|$)/,"")}for(var t in _gaq)if(typeof _gaq[t]==="object"&&_gaq[t][0]===a){_gaq[t][1]=e(_gaq[t][1]||location.pathname+location.search+location.hash);return}_gaq.push([a,e(location.pathname+location.search+location.hash)])})("_trackPageview");window.onerror=function(a,e,t,r,c){_gaq.push(["_trackEvent","JavaScript",a,e+":"+t+":"+r,1,true])};(function(){var a=document.createElement("script");a.src="//stats.g.doubleclick.net/dc.js";a.type="text/javascript";a.async=true;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)})();
//]]>
</script>
<script type="text/javascript">var tp=tp||[];scriptLoad("https://experience.tinypass.com/xbuilder/experience/load?aid=NsZ8w1B42e");</script>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:344373,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">(function(e,a,i,c,t,m,r){if(!e[t]){e.GlobalAamNamespace=e.GlobalAamNamespace||[];e.GlobalAamNamespace.push(t);e[t]=function(){(e[t].q=e[t].q||[]).push(arguments)};e[t].q=e[t].q||[];m=a.createElement(i);r=a.getElementsByTagName(i)[0];m.async=1;m.src=c;r.parentNode.insertBefore(m,r)}})(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier");window.aamsitecertifier("newTracker","cf","aamcf.aamsitecertifier.com",{idWeb:"298"});window.aamsitecertifier("trackPageView");</script>
<!-- foot ends -->

</body>
</html>
