<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><![endif]-->
<base href="https://www.lrb.co.uk/v39/n06/david-runciman/do-your-homework" />
<title>David Runciman reviews ‘Theresa May’ by Rosa Prince · LRB 16 March 2017</title>
<link rel="canonical" href="https://www.lrb.co.uk/v39/n06/david-runciman/do-your-homework" />
<link rel="icon" href="https://cdn.lrb.co.uk/assets/images/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.lrb.co.uk/assets/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://cdn.lrb.co.uk/assets/images/apple-touch-icon.png" type="image/png" />
<link rel="alternate" href="https://cdn.lrb.co.uk/feeds/lrb" type="application/rss+xml" title="LRB feed" />
<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/style-screen.1473771953.css" type="text/css" />
<!--[if lt IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/lt-ie-7.1351530489.css" type="text/css"><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/eq-ie-7.1351530468.css" type="text/css"><![endif]-->
<meta name="msapplication-config" content="none" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@LRB" />
<meta name="twitter:title" content="David Runciman · Do your homework: What’s Wrong with Theresa May" />
<meta name="twitter:description" content="May is much more Cameron’s mirror image than she is his antithesis. Politics is just as personal for her as it is for him." />
<meta property="og:title" content="LRB · David Runciman · Do your homework: What’s Wrong with Theresa May" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lrb.co.uk/v39/n06/david-runciman/do-your-homework" />
<meta property="og:description" content="This is a dry and dutiful book which reads like a ghost story. The person being haunted is David Cameron. Theresa May grew up in a Cotswolds village called Church Enstone, where her father was vicar for much of the 1960s. The vicarage is within five miles of what became Cameron’s . . ." />
<meta property="og:image" content="https://cdn.lrb.co.uk/assets/covers/q/cov3906.jpg?1488578474" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:site_name" content="London Review of Books" />
<script type="text/javascript">
//<![CDATA[
var OA_links={"UK":"https:\/\/www.mylrb.co.uk\/NETTEST17B\/","EU":"https:\/\/www.mylrb.co.uk\/NETTEST17D\/","RW":"https:\/\/www.mylrb.co.uk\/NETTEST17I\/","US":"https:\/\/www.mylrb.co.uk\/NETTEST17F\/","CA":"https:\/\/www.mylrb.co.uk\/NETTEST17H\/","US_gift":"https:\/\/www.mylrb.co.uk\/NETTEST17F\/","CA_gift":"https:\/\/www.mylrb.co.uk\/NETTEST17H\/"};
var _gaq=[["_setAccount","UA-186611-1"],["_setDomainName","none"],["_setLocalGifPath","https:\/\/log.lrb.co.uk\/aam.gif"],["_setLocalRemoteServerMode"],["_setAllowLinker",true]];
//]]>
</script>
<!--[if lt IE 9]><script src="https://cdn.lrb.co.uk/assets/javascript/html5.1317819830.js" type="text/javascript"></script><![endif]-->
</head>

<body>

<div id="wrapper">

<!-- header starts -->
<div id="pagetop" class="nocss print-hide">
<ul>
<li><a href="#bodycontent" accesskey="s">skip navigation</a></li>
<li><a href="/" accesskey="1">London Review of Books home page</a></li>
<li><a href="/contents" accesskey="2">from the latest issue</a></li>
<li><a href="/sitemap" accesskey="3">site map</a></li>
<li><a href="/search" accesskey="4">site search</a></li>
<li><a href="/about" accesskey="5">about the LRB</a></li>
<li><a href="/terms" accesskey="8">terms &amp; conditions</a></li>
<li><a href="/contacts" accesskey="9">contact information</a></li>
<li><a href="/accessibility" accesskey="0">accessibility and view options</a></li>
</ul>
</div>
<div id="nav-user" class="clearfix">
<div class="left-align print-hide">
<span id="login-details"><a class="loginout button" href="/login?href=%2Fv39%2Fn06%2Fdavid-runciman%2Fdo-your-homework">Log In</a> <a class="register button" href="/activate">Register for Online Access</a></span>
<span id="inst-login-details" class="textlink"></span>
<a name="pagetop">&nbsp;</a>
</div>
<div class="right-align print-hide">
<form id="nav-search" action="/search" method="get" accept-charset="UTF-8" onsubmit="if (this.q.value == 'Search the LRB') this.q.value = ''"><div><input name="q" type="text" class="textfield" value="Search the LRB" id="searchbox" onfocus="this.value=''" onblur="if (this.value == '') this.value = 'Search the LRB'" /><input id="search-button" type="submit" value="" /></div></form>
</div>
</div>
<div id="leaderboard" class="print-hide">
<div id="OA_a5328254">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a5328254=32');</script>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){"https://www.lrb.co.uk"==location.protocol+"//"+location.hostname&&$(document).on("click",".loginout",function(){var a=$(this).attr("href");$.get(a+(0<a.indexOf("?")?"&":"?")+"xhr="+url_encode(location.pathname+location.search+location.hash));return!1})})});
//]]>
</script>
<div id="nav-banner" class="clearfix ">
<p id="nav-logo"><a href="/"><img src="https://cdn.lrb.co.uk/assets/images/lrb_logo_big.gif" alt="London Review of Books" width="499" height="39" /></a></p>
</div>
<div id="nav-global">
<ul class="navbar print-hide"><li><a href="/" class="first active">Latest</a></li><li><a href="/archive">Archive</a></li><li><a href="/bookshop">Bookshop</a></li><li><a href="/contacts">Contact Us</a></li><li><a href="/about">About the LRB</a></li><li><a href="/subscribe" class="last">Subscribe</a></li></ul>
<ul class="nav-subnav print-hide"><li><a href="/" class="first">Current issue</a></li><li><a href="/v39/n06/contents">Contents</a></li><li><a href="/v39/n06/letters">Letters</a></li><li><a href="/audio-and-video">Audio &amp; Video</a></li><li><a href="/blog/" class="last">Blog</a></li><li class="rss-link"><a href="https://cdn.lrb.co.uk/feeds/lrb">RSS</a></li></ul>
</div>
<!-- header ends -->

<div id="bodycontent" class="t-w-t">

<div id="panel">
<div class="print-hide">
<p class="cover"><a href="/v39/n06/contents"><img src="https://cdn.lrb.co.uk/assets/covers/m/cov3906.jpg" alt="LRB Cover" width="133" height="180" /></a></p>

<p class="intro"><strong><a href="/contributors/david-runciman" rel="author">David Runciman</a></strong> teaches politics at Cambridge and hosts the weekly podcast <em>Talking Politics</em>, which <a href="https://itunes.apple.com/gb/podcast/talking-politics/id974670140?mt=2">can be found on iTunes</a>.</p>
<div class="hr"></div><hr />
<h2 class="allcaps"><a href="/contributors/david-runciman">MORE BY THIS CONTRIBUTOR</a></h2>
<ul>
<li><a href="/v29/n23/david-runciman/in-a-faraway-pond">In a Faraway Pond</a><br />
The NGO</li>
<li><a href="/v26/n20/david-runciman/neo-blairism">Neo-Blairism</a><br />
Blair’s conference speech</li>
<li><a href="/v35/n08/david-runciman/destiny-v-democracy">Destiny v. Democracy</a><br />
The New Deal</li>
<li><a href="/v30/n20/david-runciman/diary">Diary</a><br />
The Problem with English Football</li>
<li><a href="/v30/n11/david-runciman/the-cattle-prod-election">The Cattle-Prod Election</a><br />
The Point of the Polls</li>
<li><a href="/v35/n11/david-runciman/rat-a-tat-a-tat-a-tat-a-tat">Rat-a-tat-a-tat-a-tat-a-tat</a><br />
Thatcher’s Rise</li>
<li><a href="/v37/n07/david-runciman/notes-on-the-election">Notes on the Election</a><br />
Power v. Power</li>
</ul>
<div class="hr"></div><hr />

<h2 class="allcaps">RELATED ARTICLES</h2>
<span class="allcaps">5 January 2017</span>
<h3 class="latest"><a href="/v39/n01/nicholas-penny/blame-it-on-his-social-life"><span class="large">Nicholas Penny</span><br />
Kenneth Clark</a></h3>
<span class="allcaps">10 September 2015</span>
<h3 class="latest"><a href="/v37/n17/ian-patterson/the-method-of-drifting"><span class="large">Ian Patterson</span><br />
John Craske</a></h3>
<span class="allcaps">23 May 2013</span>
<h3 class="latest"><a href="/v35/n10/john-pemble/resurrecting-the-tudors"><span class="large">John Pemble</span><br />
James Anthony Froude</a></h3>
<span class="allcaps">22 April 2010</span>
<h3 class="latest"><a href="/v32/n08/rosemary-hill/i-will-tell-you-everything"><span class="large">Rosemary Hill</span><br />
Iris Murdoch</a></h3>
<span class="allcaps">3 January 2008</span>
<h3 class="latest"><a href="/v30/n01/inigo-thomas/success-and-james-maxton"><span class="large">Inigo Thomas</span><br />
Success and James Maxton</a></h3>
<span class="allcaps">3 January 2008</span>
<h3 class="latest"><a href="/v30/n01/dave-haslam/77-barton-street"><span class="large">Dave Haslam</span><br />
Joy Division</a></h3>
<span class="allcaps">16 August 2007</span>
<h3 class="latest"><a href="/v29/n16/jenny-diski/not-enjoying-herself"><span class="large">Jenny Diski</span><br />
Princess Margaret</a></h3>
<div class="hr"></div><hr />

<h2 class="allcaps">RELATED CATEGORIES</h2>
<p>
<a href="/search?subject=Biography+and+memoirs">Biography and memoirs</a>, <a href="/search?subject=Biography+and+memoirs//Biography">Biography</a>, <a href="/search?topic=Tory+Party">Tory Party</a>, <a href="/search?topic=Tory+Party//Prime+Ministers">Prime Ministers</a>, <a href="/search?person=May,+Theresa">Theresa May</a>, <a href="/search?place=Europe">Europe</a>, <a href="/search?place=Europe//Western+Europe">Western Europe</a>, <a href="/search?place=Europe//Western+Europe//UK">UK</a>, <a href="/search?person=Cameron,+David">David Cameron</a></p>
<div class="hr"></div><hr />
</div>

<div id="OA_a2895295" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a2895295=61');</script>
</div>
</div><!-- #panel -->

<div id="main">
<div class="print-hide">
<p class="meta-info"><a href="/v39/n06/contents">Vol. 39 No. 6 · 16 March 2017</a><br />
pages 5-8 | 5112 words</p>
<ul class="article-controls top clearfix"></ul>
<div class="hr"></div><hr />
<p class="textsize"></p>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];
_lrbq.push(function(){$(function(){$(".textsize").append('<img src="https://cdn.lrb.co.uk/assets/css/images/icon_type.png" alt="T" width="15" height="16" class="icon-t" /><span class="icon-t-text"><span>larger</span> | <span>smaller</span></span>');$(".icon-t-text").children("span").css("cursor","pointer").click(function(c,b){var a=Math.min(Math.max(Math.round((parseInt(cookie.get("lrb-size"))||100)*(b?100:"larger"==$(this).text()?110:90.9)/100),68),146);if(cookie.get("lrb-size")||100!=a)cookie.set("lrb-size",a,100==
a?1:cookie.days(30),"/");$(".article-body").css("font-size",a+"%")}).eq(0).trigger("click",[!0])})});
//]]>
</script>
</div>

<div class="article-body indent">

<hgroup>
<h1>Do your homework</h1>
<h2>David Runciman</h2>
</hgroup>

<ul class="books">
<li><span class="buy-book print-hide"><a href="http://www.londonreviewbookshop.co.uk/on-our-shelves/book/9781785901454?utm_source=LRB&amp;utm_medium=BNbutton&amp;utm_campaign=BuyNow" onclick="window.open(this.href); return false;" title="Click here to buy this book at the London Review Bookshop">Buy</a></span><cite>Theresa May: The Enigmatic Prime Minister</cite> by <a href="/search?author=Prince,+Rosa">Rosa Prince</a><br />
Biteback, 402&nbsp;pp, £20.00, February, ISBN 978 1 78590 145 4</li>
</ul>


<div id="OA_aff8600f" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aff8600f=9');</script>
</div>

<p class="dropcap"><span class="smallcapslede">This</span> is a dry and dutiful book which reads like a ghost story. The person being haunted is David Cameron. Theresa May grew up in a Cotswolds village called Church Enstone, where her father was vicar for much of the 1960s. The vicarage is within five miles of what became Cameron’s constituency home when he was MP for Witney and is roughly the same distance from what is now Soho Farmhouse, a members’ club, a little piece of the metropolis that is a haven for the Chipping Norton set. Both May’s maternal and paternal grandmothers were in service and one of her great-grandfathers was a butler. As Rosa Prince writes, perhaps unnecessarily, Cameron’s ancestors ‘were more likely to employ maids than to work as servants’.</p>
<div id="article-body" class=" mpu">
<p>May went to a series of local schools, both state and private (the private school, St Juliana’s, charged fees of £25 a term, about £500 in today’s money). At the one she liked best, Holton Park, a girl’s grammar, she became interested in politics. Within a year of her arrival, Oxfordshire County Council decreed it should become a comprehensive and it was merged with the local boys’ school. By the time it was turned into Wheatley Park Sixth Form she was confident enough to announce, in front of her classmates and teachers, that she intended to become Britain’s first woman prime minister. Cameron, at Eton, made it clear that he wanted to be prime minister one day too. (I can testify to that, as I mentioned in <a href="/v30/n01/david-runciman/brown-and-friends">the <em>LRB</em> of 3 January 2008</a>, as I was there at the same time.) In his case, the ambition seemed presumptuous but plausible. At Wheatley Park, May’s ambition struck her contemporaries as nothing more than quaint. When Thatcher beat her to it in 1979, May was working as a junior analyst at the Bank of England and is reported to have been seriously aggrieved. Her attitude, back then, must have seemed somewhat absurd. Not now.</p><p>In 2011, when she was home secretary, May contributed the foreword to a book by a local historian containing memories of an Oxfordshire grammar school education. Her reminiscences describe a very particular milieu, long gone: ‘From sherbert fountains to Corona, from Tommy Steele to <em>Z Cars</em>, from stodgy puddings to Vesta curries; and that’s not to mention the education.’ This is a world of which people like Cameron – and me – would have been wholly ignorant, growing up a decade later with the Smiths and <em>Smash Hits, Not the Nine O’Clock News</em> and <em>Space Invaders</em>, not to mention the cosseting of our very expensive education.</p><p>Like Cameron, May went to Oxford, though in her case there was nothing inevitable about it. Unlike the politically ambitious boys who gravitated towards PPE, she chose to read geography. She did seek to make her mark in the Union and gained a reputation as an earnest, competent speaker. But she didn’t rise in Union politics and had to make do with the presidency of Oxford’s second debating club, the Edmund Burke Society, whose set-piece occasions were meant to be more light-hearted. She presided with a meat tenderiser in place of a gavel; the motions she chose for debate included ‘That this House thanks Heaven for little girls’. Her boyfriend, Philip May, who was two years below her, succeeded her as president of the Edmund Burke and went on, unlike his future wife, to become president of the Union in an election where he saw off more fancied candidates – including Damian Green and Alan Duncan – who were too busy squabbling to notice the threat he posed. Philip May presided over the Union in the spirit of his girlfriend. For his farewell debate he chose the topic of the professionalisation of sport and invited Theresa back to team up with him against Bobby Charlton and Malcolm Turnbull, another ambitious student, now prime minister of Australia.</p><p>May’s Oxford wasn’t Cameron’s. She went to church every Sunday. She didn’t drink much, and in any case couldn’t afford to. Her idea of a good time was to watch <em>The Goodies</em>, which as one of her university friends puts it, ‘was our sense of humour’. Prince spells it out: ‘There were no drugs and none of the alcohol-fuelled debauches enjoyed by the Bullingdon Club boys David Cameron and Boris Johnson.’ Cameron took his PPE degree and made a brief career in PR, biding his time until a safe seat became available. May, who had no formal economic training, went to work at the Bank of England before going to the City. She also got stuck into local politics, becoming a Tory councillor in Merton, a large and diverse borough that includes the All-England Tennis Club in Wimbledon as well as some of the most deprived parts of Mitcham. Cameron’s path to Parliament was the one that would soon become conventional for his generation: special adviser (to Norman Lamont when he was chancellor), then a bit of media work (for Carlton Television), all eased by the lubricant of personal connections. May took the old-fashioned route. She fought two losing campaigns in safe Labour seats before finally securing the nomination for the winnable constituency of Maidenhead in 1995. Strikingly, in the two campaigns she lost, she declined to take part in hustings with her Labour opponents, choosing instead to focus on canvassing the Tory vote. Canvassing – whether in local or national elections – remains her preferred way of doing politics. Given the chance, she will still knock on doors, even now she is prime minister.</p><p>May won the plum nomination for Maidenhead ahead of three hundred other applicants, among them the 29-year-old Cameron, chancing his luck. This is one of the few occasions before late last year when he would have noticed her without her necessarily noticing him. Cameron didn’t even make the shortlist, which included Philip Hammond, the current chancellor, whom May saw off in the final three. She was forty when she became an MP at the 1997 election. At the same time Cameron fought, and lost, the seat of Stafford, which the Tories had been hoping to hold before Blair blew all such hopes away. By that point May had been married to Philip for close on twenty years. They had no children, something she has since revealed was not a matter of choice. Both her parents died when she was in her early twenties, her father in a car crash and her mother of multiple sclerosis a few months later. It had been, for want of a better word, a struggle. But she got there.</p><p>The four-year head start May had on Cameron turned out to count for very little. Blair’s landslide victory had left Tory numbers in the Commons vastly depleted and talent thin on the ground. Women were barely represented at all – there were just 13 female Tory MPs compared to more than a hundred on the Labour benches. Still, May wasn’t favoured by circumstance. Her talents were acknowledged but they were also pigeonholed: she was seen as a hard worker, a dogged campaigner and a joiner-in. In the face of Blair’s massive majority and seemingly unshakeable personal popularity, opposition for the Tories meant the grinding work of holding the government to account line by line in committees. May was recognised to be good at this and good at standing her ground in the chamber. Yet there was a sense that the people who were busy keeping the show on the road weren’t the ones who would ultimately revive the party’s fortunes. She was marked down as someone suited for middle-ranking jobs that required tenacity rather than flair. William Hague promoted her to shadow secretary of state for education, a high-profile position for a newcomer but also traditionally a department that the Tories felt suited a female touch. The fact that Thatcher had been there before her didn’t mean the Tory high command was thinking of May as a future leader. It meant it was thinking of her as another woman.</p><p>May got an opportunity to escape this straitjacket when Iain Duncan Smith made her party chairman in 2002, a decision that was widely seen at the time as smacking of desperation. She took advantage of the profile the role gave her to do two things that have helped shape her image ever since. For her first party conference as chairman, she wore a pair of leopard-print kitten heels. And in her speech, she told the assembled Tories some essential home truths. ‘You know what some people call us? The nasty party.’ Now that she is prime minister, both these moves look like essential steps on her path to the top. Back then they served to reinforce rather than to overturn the doubts many Tories had about her. Her choice of footwear confirmed the view of the sceptics that she was, in Tory-speak, ‘a colour supplement politician’. Her blunt address, however unarguable the truth it contained, struck her colleagues as simply giving Labour another stick to beat them with. IDS never really trusted her after that and when his disastrous tenure as leader was brought to an end a year later, she was moved on by his successor, Michael Howard, who restored her to the ranks of heavy-lifters rather than heavy-hitters by making her shadow secretary of state for transport and the environment. In 2004 two members of the intake of 2001, Cameron and George Osborne, joined her in the shadow cabinet. Both quickly established themselves as part of the leader’s inner circle, from which she was excluded. In three years, and seemingly without having to do much more than show up, Cameron had got closer to the summit than May had in seven. She resented it. She may also have resented the fact that Witney, where Cameron had landed on his feet, was looking like a safer bet than Maidenhead, which had become a prime target for the resurgent Lib Dems. May had to take time out to pound the streets of her constituency, this time not only by choice but also by necessity. Meanwhile, Cameron had his feet up on the desk awaiting his moment.</p><p>When Howard stepped down as leader following his general election defeat to Blair in 2005, May fully intended to stand to succeed him. She trailed the idea; she sounded out her colleagues; she prepared policy positions that went beyond her familiar briefs. Not only did Cameron beat her to it, he didn’t even notice she was putting herself forward. She found that her experience and unquestioned competence counted for little with her fellow MPs. It seems she was only able to secure the backing of a handful of them – Prince speculates it may have been as few as two – and in the end she didn’t even announce her candidacy formally. She pulled back before she could step out from behind the curtain. Howard still claims to be unaware that she had wanted to put her hat in the ring. Cameron saw off his main rivals – Kenneth Clarke and David Davis – and then offered May a job, as shadow leader of the House, which confirmed her place somewhere in the middle of the pecking order. She was good at it – it suited her organisational abilities – but she was done little good by it. Meanwhile, almost without noticing where they had come from, Cameron started to adopt positions for which May had diligently prepared the ground. What else was his modernising agenda other than an attempt to lay to rest the ‘nasty party’ tag? After her aborted leadership bid May started an organisation called Women2Win designed to redress the massive gender imbalance in the parliamentary party. Cameron folded it into his A-list strategy, which recommended priority candidates for parliamentary seats, thereby reducing it in some people’s eyes to a PR exercise. In 2002, when still shadowing education, May had come up with the idea of ‘free schools’, designed to allow parents and teachers in the state system to escape the shackles of local government control. It had gone nowhere under IDS. Cameron and his shadow education secretary, Michael Gove, soon claimed the idea as their own.</p><p>May got her one big stroke of luck in 2010 with the formation of the coalition. Had Cameron won an outright majority she might well have remained stuck where she was. But she was blessed by the fact that the Lib Dems were just as bad as the Tories at promoting women. The negotiating teams for both coalition partners were all-male affairs and before the ink was dry the boys suddenly noticed that they needed a woman for one of the top jobs. So May was offered the post of home secretary. Normally inscrutable after years of disappointment, she was flabbergasted. Andy Coulson, Cameron’s communications chief, reported her face when she was offered the job as ‘something to behold’. When he congratulated her, she replied: ‘I can’t quite believe it.’ In post, she soon developed a distinctive governing style. The point of the coalition was meant to be negotiation between the two parties to find positions both could live with. May didn’t do negotiation; in the words of Eric Pickles, one of her cabinet colleagues, she is not a ‘transactional’ politician. She takes a position and then she sticks to it, seeing it as a matter of principle that she delivers on what she has committed to. This doesn’t mean that she is a conviction politician. Often she arrives at a position reluctantly after much agonising – as home secretary she became notorious for being painfully slow to decide on matters over which she had personal authority. Many of the positions she adopts are ones she has inherited, seeing no option but to make good on other people’s promises. This has frequently brought her into conflict with the politicians from whom she inherited these commitments. By making fixed what her colleagues regarded as lines in the sand, she drove some of them mad.</p><p class="secast">*</p><p class="dropcap"><span class="smallcapslede">Her time</span> in the coalition was remarkable for the number of bitter personal disputes she had with fellow ministers. Many of these were over the issue of immigration. She came into a department that was pre-committed by the Conservative manifesto to bringing annual immigration down to ‘the tens of thousands’ from the hundreds of thousands it had been under Labour. Her colleagues, including Cameron, didn’t seem to have thought about whether this was a realistic target and assumed that if it wasn’t it would have to be fudged. May had no intention of fudging it, to the increasing consternation of the people who had landed her with the task. It is far from clear she believed it was good policy. That wasn’t the issue. It was now her policy and she would see it through. In 2011 this brought her into conflict with the justice secretary, Kenneth Clarke, who mocked the conference speech in which she laid into the Human Rights Act by raising the notorious, and probably apocryphal, case of ‘the illegal immigrant who cannot be deported because – and I am not making this up – he had a pet cat’. Clarke called her attitude ‘child-like and laughable’. She never forgave him. In the same year she had a public falling-out with Vince Cable at the BIS (the Department for Business, Innovation and Skills), who thought her hardline approach to limiting the numbers of overseas students was stifling innovation and competitiveness. She got her spads to brief against him. Subsequently, he said: ‘The Home Office propaganda, which she promoted, fed on itself. It meant she was locked into a very hardline position which she couldn’t retreat from even if she wanted to.’</p><p>In 2012 Osborne gave her a withering rebuke at cabinet over the case of a Chinese businessman he had been cultivating who had been strip-searched by border officers at Heathrow before getting on a flight back to China. In response May simply sat and stared. ‘She couldn’t stand him after that,’ an unnamed cabinet colleague told Prince. Her worst feud was with Michael Gove. This was only secondarily about immigration. Their antipathy came to a head in 2014 over the question of radicalisation in schools. Gove, who is much more of an ideas politician, thought May’s approach was fixated on security issues and that she wasn’t doing enough to tackle the deep-seated social causes of alienation. She felt his attitude was grandstanding: it had, in the words of one of her allies, ‘more than a whiff of neocon about it’. The briefing and counter-briefing that ensued cost Gove his job as education secretary and May the services of her most trusted adviser, Fiona Hill. But their dispute also had its origins in an incident a year earlier, when Gove had sounded off at a cabinet away day about a Home Office policy that he had come to see as hopelessly inadequate, the so-called Gang Task Force. This was something May had adopted at Gove’s suggestion. Now here he was telling her it was a waste of time. It had been his idea, until he forgot about it and started pushing for something better. She was lumbered with it and had to put up with being accused of inflexibility and a lack of imagination as a result. It isn’t hard to see why she might have felt ill-used.</p><p>Now that May is prime minster, two things about this period are starkly apparent. First, her approach to Brexit is simply a continuation of the same pattern. She inherited Brexit. She will deliver it, unlike the supposed big thinkers – including Gove – who conjured it up in the first place. Unnervingly, it’s difficult to avoid the conclusion that her embrace of a hard Brexit, prioritising the control of immigration over membership of the single market, is her way of finally completing the task. As Prince puts it, ‘The challenge of controlling immigration [as home secretary] would become her most intractable problem and, by her own standard, the one she failed to overcome. In hindsight, the target she was set was probably always unachievable. Long after others had given up, she continued to strive to meet it. As prime minister, she still does.’ ‘I don’t know whose idea the original promise was,’ Michael Howard says of the ‘tens of thousands’ pledge, ‘but I rather doubt it was hers. Obviously we couldn’t get down to that level without leaving the EU. She did get the non-EU numbers down, not nearly far enough, but … she got them moving in the right direction. But we could never get them down to the tens of thousands while we stayed in the EU.’</p><p>There has been much speculation about whether May, who nominally campaigned for Remain, was secretly a Leaver all along. The evidence for her supposed duplicity lies not just in the way she has behaved since the vote but also in the very muted way she conducted herself during the campaign, to the point where she became known inside Downing Street as ‘submarine May’. But there is a more straightforward explanation. In 2013 May was slapped down by Cameron’s team for straying outside her remit by delivering a speech entitled ‘Vision for Britain’, which was seen as a transparent leadership pitch. She responded with a self-denying ordinance pledging she would never again as home secretary stray beyond her brief. She stuck to it during the EU referendum, limiting herself to a few half-hearted remarks about the security implications, where the case for Remain was always going to be a little muddy. If Cameron had wanted more from her then he should have allowed more from her earlier on. Whether or not May believes in Brexit is really a secondary issue. For her politics is all about following through.</p><p>The other thing that became immediately apparent once she supplanted Cameron is how little her former colleagues appear to have appreciated this. Within twenty minutes of her arrival in Number Ten, May had summoned Osborne to sack him. Accounts of this meeting differ. Osborne’s people say it was cordial. But May’s people, who include Fiona Hill, now safely back in the fold, let it be known that the new prime minister gave him a severe dressing-down, telling him he had overpromised and underdelivered on the economy. What is clear is that Osborne had little idea how much she loathed him. He had thought that their previous disputes were just part of the cut and thrust of high politics and easily put behind them. That’s precisely what she loathed about him. She hates the idea that politics is just a game, which is what she suspects the Cameroons have always believed. She dispatched Gove with equal relish, telling him she couldn’t stomach his betrayal of Boris Johnson in the leadership contest. In truth, this was the least of it: what she really despised was Gove’s long-standing habit of making it up as he went along. Many observers were surprised when she brought Johnson back as foreign secretary, given that they too had previous from his time as mayor of London, when they had fallen out over his attempt to usurp her authority by purchasing three water cannon from Germany to help keep public order in the capital. The difference is that Johnson never tried to put her in her place; if anything, it was the other way round, after she blocked the use of the water cannon and then told him off about it in the Commons, where he couldn’t answer back. The public tends to see Johnson as the ultimate clown politician, all stunts and no substance. That’s not the way May sees it. For her it was Cameron, Osborne and Gove who were fundamentally unserious, because they were the ones who made promises they couldn’t keep. Johnson had the advantage of never having his promises believed in the first place.</p><p class="secast">*</p><p class="dropcap"><span class="smallcapslede">The startling break</span> May made with the administration of her predecessor has created the impression that she isn’t merely his nemesis but his opposite. Cameron was all posh boy charm and insouciance, flying by the seat of his pants with the aid of his network of well-connected chums. May is earnest and diligent, apparently less opportunistic and more willing to assess things on their merits. Pickles puts it like this: ‘Unless I’ve misunderstood her, I don’t think she’s calculating. I don’t think she’d do something to be politically popular. I’m not saying she’s a saint or an angel, but by and large she would do what she would think was right.’ But it’s not as simple as that. May is much more Cameron’s mirror image than she is his antithesis. Politics is just as personal for her as it is for him. Her version builds personal relationships around the virtues of persistence whereas his built them around the advantages of being in the right place at the right time. He was the essay crisis prime minister. She is the do-your-homework prime minister. That doesn’t make her a politician of substance and him a chancer. Both of them are opportunists; it’s just that they view the opportunities differently. If anything, her leadership style is even more personality-driven than his. After all, if politics is a game, there have to be some impersonal rules to play by – that’s what every game requires. If it’s not a game, maybe there are no rules.</p><p>Some of May’s recent behaviour has been far more cavalier than her reputation would suggest. Her first party conference speech as prime minister was surprisingly reckless, with its pledge not simply to look after ordinary working people but to take on the ‘citizens of nowhere’, who ‘don’t understand what the very word “citizenship” means’. That didn’t sound like principled politics so much as knee-jerk populism. The speech was drafted by Nick Timothy, the other special adviser on whom she has come to depend – he and Hill are now her joint chiefs of staff. Timothy, like May, is a devotee of grammar schools because he had a good experience at one himself. How is that way of deciding government policy any less a product of personal preference than Cameron’s, with his reliance on his coterie of Old Etonians? Cameron has always been pretty good at concealing his contempt for his opponents. May has difficulty containing her vitriol, which sometimes spills out in public. When she collected the <em>Spectator</em>’s Politician of the Year award last November, an event hosted by Osborne, she turned up in a hard hat and hi-vis jacket to make fun of his habit of being photographed in the same garb at every opportunity. In her acceptance speech, she referred to a passage in the recently published book by Cameron’s communications director, Craig Oliver, in which he described ‘retching in the street’ after Britain voted to leave the EU.<a href="#fn-asterisk" id="fn-ref-asterisk">[*]</a> ‘Most of us experienced it too,’ May said, ‘when we saw his name on the resignation honours list.’ It’s easy to imagine her thinking that and not hard to picture her saying it among friends. But it’s quite something that she shared it in front of the hacks.</p><p>This combination of personal animus and political diligence may not be well suited to the task that will make or break her premiership: to negotiate Britain’s exit from the EU. One risk is that the sheer volume of homework will overwhelm her. Diligence, as she has shown in the past, can become dithering, especially once the horse-trading starts in earnest and those Europeans who wish to make Britain pay are given the chance to embarrass her. At the same time, she is unlikely to take kindly to any attempts to knock her off course. Her advisers have shown that they aren’t frightened to lash out. Getting through Brexit successfully will probably require a certain amount of insouciance. As so often in politics, the roles seem to have been handed out the wrong way round. May would have been a far better person than Cameron or Osborne to lead the Remain campaign, and had she done so Britain would almost certainly still be in the EU. But either Cameron or Osborne might do a far better job at negotiating Britain’s departure. What is the Brexit negotiation if not a game? If May is determined to treat it as something else, it could end badly for everyone involved.</p><p>At the same time, her domestic advantages remain formidable. She has qualities that will make her very hard to dislodge as prime minister. One is that, as Liam Fox puts it, ‘she knows and likes the Conservative Party.’ Cameron didn’t, however hard he tried to conceal it. What’s more, May gives a strong impression of liking her wider electorate, or at least having no desire to judge them by any standards other than their own. It is often said of democratic politics that the question voters ask of any leader is: ‘Do I like this person?’ But it seems more likely that the question at the back of their minds is: ‘Would this person like me?’ Cameron did OK on that score – better than Ed Miliband – because many voters suspected he would at least be polite and try to conceal any awkwardness he felt. But May is a natural. Weirdly, she has this in common with Trump, with whom she perhaps shares more than meets the eye. Trump too, for all his manifold unpleasantness, does a good job of seeming to be non-judgmental when it comes to his voting public. He is unspeakable to his fellow politicians, to the press, to his employees, to immigrants and to the women who are unfortunate enough to appear to him worth coveting. But to anyone who doesn’t fall into those categories, he might seem like a good person to hang out with. Hillary never managed to pass that test. Nor does Corbyn. Prince sees the contrast between the characters of the new leaders of Britain and the United States as ‘almost comical’. But she wrote that before they met. They seemed to get along fine. And now that May has invited Trump over, heaven help anyone who tries to get her to break her promise.</p><p>Of course, May has plenty of other qualities that distinguish her from Trump, and from the politician with whom she is most often compared, Thatcher. Anne Jenkin, who helped set up Women2Win with May, says of the two: ‘Thatcher was the outsider. She was a man’s woman, and that was the secret of her success. She liked men; she liked men more than she liked women. And I don’t think that’s the case with Theresa.’ Women2Win has turned out to be anything but a PR exercise. All the women in May’s current cabinet, barring the leader of the Lords, Baroness Evans, were helped to enter Parliament by May’s organisation. As well as being excellent advocacy, that is powerful patronage. May is also, as far as one can tell, strikingly uncorrupt. She emerged not just unscathed but enhanced from the expenses scandal, when it was revealed that she had claimed well under her allowance and was one of the most frugal members of the Commons. In the words of one of her colleagues, she was ‘an expenses saint’. Above all, she has staying power, which is a priceless asset in politics. Time can turn anything around if you’re still in a position to benefit. Has there ever been a joke that’s waited longer for its punchline than the one she delivered at last year’s party conference, a moment of perfectly judged political malice to set against the rabble-rousing that preceded it? After she had described Labour under Corbyn – ‘not just divided but divisive, determined to pursue vendettas and settle scores … fighting among themselves, abusing their own MPs’ – she told her audience: ‘You know what some people call them? The nasty party.’ Europe may yet destroy May as prime minister, as it destroyed her three Conservative predecessors. But in the meantime, it is the Labour Party that should be feeling haunted.</p> </div>


<div id="OA_a1301eff" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a1301eff=11');</script>
</div>


<div id="footnotes" class="article-note">
<div><p class="leftranged halfline"><a href="#fn-ref-asterisk" id="fn-asterisk">[*]</a> <em>Unleashing Demons: The Inside Story of Brexit</em> (Hodder, 432 pp., £20, October 2016, 978 1 4736 5245 3).</p></div></div>


<div class="print-show">
<div class="hr"><hr /></div>
<p><a href="/v39/n06/contents">Vol. 39 No. 6 · 16 March 2017</a> » <a href="/contributors/david-runciman" rel="author">David Runciman</a> » <a href="/v39/n06/david-runciman/do-your-homework">Do your homework</a><br />
pages 5-8 | 5112 words</p>
</div>

</div>

<div class="print-hide">
<div class="hr"></div><hr />
<div class="indent">
<p><a href="/contacts">Contact us</a> for rights and issues inquiries.</p>
<ul class="article-controls bottom clearfix"></ul>
</div>
</div>


<div class="print-hide">
<ul class="more clearfix">
<li><a href="/v39/n06/contents">More from this issue</a> »</li>
<li class="last"><a href="/contributors/david-runciman">More by this contributor</a> »</li>
</ul>
</div>

<script type="text/javascript">
//<![CDATA[
var share=share||[];share.push({type:"book review",author:"David+Runciman+in+the+%23LRB%3A",title:"LRB+%C2%B7+David+Runciman+%C2%B7+Do+your+homework%3A+What%E2%80%99s+Wrong+with+Theresa+May",url:"https%3A%2F%2Fwww.lrb.co.uk%2Fv39%2Fn06%2Fdavid-runciman%2Fdo-your-homework",aliases:[]});
var _lrbq=_lrbq||[],_gaq=_gaq||[],twttr=twttr||{},fcbk=fcbk||{},OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];_lrbq.push(function(){$(function(){var e=function(e){return e.toString().replace(/\d+/,function(e){return e.replace(/(\d{1,3})(?=(\d{3})+$)/g,"$1,")})};$("ul.article-controls").prepend('<li><a class="icon print" title="printer-friendly version of this '+share[0].type+'">print<span class="icon print"></span></a></li>');$("a.icon.print").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-screen/,"style-print"));_gaq.push(["_trackPageview","/print"]);return false});$("#nav-global").append('<ul class="navbar print-show"><li></li></ul>');$("#nav-user").append('<div class="right-align homepage print-show"><a class="back" href="">Back to article page</a></div>');$("#nav-user a.back").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-print/,"style-screen"));return false});var t={cite:"cite this "+share[0].type,letter:"letter to the editors",email:"email a link to this "+share[0].type,share:"share this "+share[0].type};for(var a in t){$("ul.article-controls").prepend('<li><a class="icon '+a+'" title="'+t[a]+'">'+a+'<span class="icon '+a+'"></span></a></li>');$("a.icon."+a).bind("click",{icon:a},function(e){if(!$("#"+e.data.icon).length)$.get(location.protocol+"//"+location.host+"/"+e.data.icon+"?xhr="+url_encode(location.pathname+location.search+location.hash));_gaq.push(["_trackPageview","/"+e.data.icon]);return false})}if(location.host=="www.lrb.co.uk"){$("ul.article-controls").prepend('<li><a class="icon twitter" title="share this '+share[0].type+' on twitter">twitter <span class="icon twitter"></span></a></li>');$("a.icon.twitter").click(function(){var e=screen.height,t=Math.round(screen.width/2-275),a=0;if(e>450)a=Math.round(e/2-225);window.open("https://twitter.com/share?text="+share[0].author+"&url="+share[0].url+"&via=LRB","","left="+t+",top="+a+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackSocial","Twitter","Share",share[0].url]);return false});$("ul.article-controls").prepend('<li><a class="icon facebook" title="share this '+share[0].type+' on facebook">facebook <span class="icon facebook"></span></a></li>');$("a.icon.facebook").click(function(){var e=screen.height,t=Math.round(screen.width/2-380),a=0;if(e>450)a=Math.round(e/2-225);window.open("https://www.facebook.com/sharer.php?t="+share[0].title+"&u="+share[0].url,"","left="+t+",top="+a+",width=760,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackPageview","/facebook"]);return false})}var r=2;var i=[["a88d2acd",7],["a43edb40",55]];if(i.length){var n=$(window).height(),o=0,s=1,l=Math.floor(i.length*Math.random());$("div#article-body.mpu:not(:has(img))").children(":not(:first,:last)").each(function(e){var t=$(this),a=t.prop("tagName").toLowerCase()=="p"&&t.width()==t.parent().width()&&t.height()>=100&&t.has("br").length==0;if(a&&s&&t.offset().top>o+r*n){o=t.offset().top;var c="";$(this).before('<div id="OA_'+i[l][0]+"_"+e+'" class="mpu-ad'+c+' print-hide"></div>');OA_zones.push("OA_"+i[l][0]+"_"+e+"="+i[l][1]);l=(l+1)%i.length}s=a})}})});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(a){var c=a.body,d=a.documentElement,e=0,b=function(){e=Math.max(e,Math.min(100,Math.floor(100*(("number"==typeof pageYOffset?pageYOffset:c.scrollTop||d.scrollTop)+("number"==typeof innerHeight?innerHeight:d.clientHeight||c.clientHeight))/Math.max(c.scrollHeight,d.scrollHeight,c.offsetHeight,d.offsetHeight,c.clientHeight,d.clientHeight))))};a.addEventListener?addEventListener("scroll",b,!1):a.attachEvent&&attachEvent("onscroll",b);b();b=function(){_gaq.push(["_trackEvent","Percentage viewed",
"Viewed",location.href,e,!0])};a.addEventListener?addEventListener("beforeunload",b,!1):a.attachEvent&&attachEvent("onbeforeunload",b)})(document);
//]]>
</script>

<!--[if gt IE 7]><!-->
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){$('#main a[href^="#fn-"]').not('a[href^="#fn-ref-"]').each(function(){$(this).clone().removeAttr("id").addClass("fnx-link print-hide").text("​").css({font:'.8em/1 "Helvetica Neue",Helvetica,Arial,sans-serif',"text-decoration":"none"}).append('<span style="position:relative;top:-.2em;margin:0 .2em;border-radius:1em;padding:0 1em;'+"background:#7aaecc;"+"background:-moz-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#c7ddea ),color-stop(100%,#7aaecc));"+"background:-webkit-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-o-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-ms-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:linear-gradient(to bottom,#c7ddea 0%,#7aaecc 100%);"+"filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#c7ddea',endColorstr='#7aaecc',GradientType=0);"+'color:#fff;white-space:nowrap">'+$(this).text().replace(/\*/,"＊").replace(/^\[|\]$/g,"")+"</span>").click(function(){var t=$(this),e=t.attr("href").replace(/^[^#]*#/,""),i=$("#fnx-print"),r=$("#fnx-upper"),o=$("#fnx-panel"),a=$("#fnx-lower");var n=function(){r.remove();o.remove();a.remove();i.removeClass("print-show").removeAttr("id").unwrap()};if(o.length&&o.hasClass(e)){o.animate({height:0},250,n)}else{if(o.length){var s=t.offset().top>o.offset().top?o.outerHeight(true):0;n();s&&$("document, html, body").scrollTop($(window).scrollTop()-s)}for(i=$('a[href="#'+e+'"].fnx-link');i.css("display")!="block";i=i.parent()){}i.attr("id","fnx-print").addClass("print-show").wrap('<div style="position:relative" />');r=i.clone(true).removeAttr("id").find("[id]").each(function(){$(this).removeAttr("id")}).end().removeClass("print-show").find(".print-show").remove().end().wrap('<div id="fnx-upper" class="print-hide" style="height:auto;overflow:hidden" />').parent().insertAfter(i);o=r.after('<div id="fnx-panel" class="'+e+' indent print-hide" '+'style="position:relative;margin-bottom:5px;box-shadow:2px 2px 5px #ddd;overflow:hidden;visibility:hidden"/>').next();a=r.clone(true).children().unwrap().wrapAll('<div id="fnx-lower" class="print-hide" style="height:auto;overflow:hidden"><div /></div>').parent().parent().insertAfter(o);t=$('#fnx-upper a[href="#'+e+'"].fnx-link');t.css("vertical-align","bottom");var d=t.position().top+t.outerHeight(true)+1;t.css("vertical-align","baseline");var p=o.append('<div style="padding:1em 1em 0.1em;background-color:#c7ddea ;color:#000"/>').children();for(var h=$('a[id="'+e+'"]');!h.hasClass("print-show");h=h.parent()){}p.append(h.clone().removeClass("print-show"));p.find('a[href^="#fn-"]').remove();p.find("img").filter(function(){return $(this).width()>p.width()}).removeAttr("width").removeAttr("height").css("max-width","100%");p.find('div[id^="vjs_video_"]').each(function(){var t=JSON.parse(this.dataset.setup);if(typeof videojs==="function"&&t){var e=document.createElement("source");e.src=t["lrb-src"];e.type=t["lrb-type"];var i=document.createElement("video");i.className="video-js vjs-big-play-centered vjs-fluid";i.width=p.width();i.height=Math.round((+t.height&&+t.width?+t.height/+t.width:.5625)*p.width());i.poster=t.poster;i.setAttribute("controls",true);i.setAttribute("preload","none");i.setAttribute("crossorigin","anonymous");i.dataset.setup=JSON.stringify({width:i.width,height:i.height,poster:i.poster,controls:true,preload:i.getAttribute("preload"),aspectRatio:i.width+":"+i.height,"lrb-src":e.src,"lrb-type":e.type});i.appendChild(e);this.parentNode.replaceChild(i,this);videojs(i)}});var l=o.outerHeight(true),c=o.width(),f=o.height(),u=p.outerWidth(),g=p.outerHeight();p.css({width:p.width()});r.css({height:d});a.css({height:a.height()-d}).children().first().css({"margin-top":-d});o.css({position:"absolute",top:r.position().top+t.position().top+Math.round(t.height()/2),left:r.position().left+t.position().left,width:0,height:0,visibility:"visible"});o.animate({top:r.position().top+d,left:r.position().left,width:u,height:g},{duration:500,queue:true});a.animate({"margin-top":l},{duration:500,complete:function(){o.css({display:"",position:"static",width:"auto",height:"auto"});p.css({width:"auto",height:"auto"});a.css({"margin-top":0})}})}return false}).insertAfter($(this));$(this).addClass("print-show");var t=$('a[id="'+$(this).attr("href").replace(/^[^#]*#/,"")+'"]').parent();if(!t.parent().attr("id")||t.parent().attr("id")!="footnotes")t=t.parent();t.addClass("print-show")})})});
//]]>
</script>
<!--<![endif]-->
<script>
var _lrbq=_lrbq||[];_lrbq.push(function(){$("a.lightbox").length&&($("link:first").parent().append('<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1396620933.css" type="text/css" />'),$("script:first").parent().append('<script type="text/javascript" src="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1400865861.js" crossorigin="anonymous" />'))});
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Review","author":[{"@type":"Person","name":"David Runciman","sameAs":"https:\/\/www.lrb.co.uk\/contributors\/david-runciman"}],"publisher":{"@type":"Organization","name":"London Review of Books","sameAs":"https:\/\/www.lrb.co.uk"},"url":"https:\/\/www.lrb.co.uk\/v39\/n06\/david-runciman\/do-your-homework","datePublished":"2017-03-16T00:00:00+00:00","inLanguage":"en","itemReviewed":{"@type":"Book","isbn":"9781785901454","name":"Theresa May: The Enigmatic Prime Minister","author":[{"@type":"Person","name":"Rosa Prince"}],"publisher":{"@type":"Organization","name":"Biteback"},"numberOfPages":"402","datePublished":"2017-02-21T00:00:00+00:00"},"description":"This is a dry and dutiful book which reads like a ghost story."}</script>
</div><!-- #main -->


<div id="banner">
<div id="OA_a4d6a88b" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a4d6a88b=3');</script>
</div>
<div id="OA_aa26b6f0" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aa26b6f0=4');</script>
</div>
</div><!-- #banner -->

</div><!-- #bodycontent -->

<!-- footer starts -->
<div id="footer" class="clearfix">
<ul class="print-hide">
<li><a href="/">Current Issue</a></li>
<li><a href="/blog/">Blog</a></li>
<li><a href="/archive">Archive</a></li>
<li><a href="/audio-and-video">Audio and Video</a></li>
<li><a href="/search">Search</a></li>
</ul>
<ul class="print-hide">
<li><a href="/about">About</a></li>
<li><a href="/terms">Terms and Conditions</a></li>
<li><a href="/copyright">Copyright</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/accessibility">Accessibility</a></li>
</ul>
<ul class="print-hide">
<li><a href="/subscribe">Subscribe</a></li>
<li><a href="/contacts">Contact</a></li>
<li><a href="/newsletter">Newsletters</a></li>
<li><a href="/subscribe/faq">FAQs</a></li>
<li><a href="/librarian">Librarians</a></li>
</ul>
<ul class="print-hide">
<li><a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Back to the top</a></li>
<li class="follow">Follow the LRB<br />
<a href="https://www.facebook.com/LondonReviewOfBooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/facebook.svg" width="32" alt="Facebook" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/facebook.png'" /></a>
<a href="https://twitter.com/lrb"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/twitter.svg" width="32" alt="Twitter" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/twitter.png'" /></a>
<a href="https://plus.google.com/+londonreviewofbooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/google-plus.svg" width="32" alt="Google Plus" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/google-plus.png'" /></a>
</li>
</ul>
<ul class="print-hide">
<li>© LRB Limited 2017</li>
<li>ISSN 0260-9592</li>
<li><a href="/feedbackform">Send Us Feedback</a></li>
<li class="mobile"><a href="" onclick="try{window.cookie.set('lrb-source',window.cookie.get('lrb-source').replace(/\/MOBILE/,'')+'/MOBILE',window.cookie.days(365),'/');window.location.reload(!0);return !1}catch(e){}">Mobile website</a></li>
</ul>
<p class="print-show">ISSN 0260-9592 <a href="/copyright">Copyright</a> © LRB Limited 2017</p>
<p class="print-show right-align">^ <a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Top</a></p>
</div>
<script>var _lrbq=_lrbq||[];_lrbq.push(function(){$("#footer a").on("click",function(){window._gaq=window._gaq||[],window._gaq.push(["_trackEvent","Footer","Click",$(this).text().trim(),1,!1])});});</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.lrb.co.uk","logo":"https://cdn.lrb.co.uk/assets/images/lrb-brand-black.png","contactPoint":[{"@type":"ContactPoint","telephone":"+44 1604 828700","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+1 800 258 2066","contactType":"customer service","areaServed":["US","CA"]}],"sameAs":["https://en.wikipedia.org/wiki/London_Review_of_Books","https://twitter.com/lrb","https://www.facebook.com/LondonReviewOfBooks","https://www.youtube.com/user/LondonReviewofBooks","https://plus.google.com/+londonreviewofbooks","https://www.pinterest.com/lrbooks/","https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2","https://flipboard.com/@londonreview"]}</script>
<!-- footer ends -->

</div><!-- #wrapper -->

<!-- foot starts -->
<script type="text/javascript">function scriptLoad(p){var s=document.createElement("script");s.type="text/javascript";s.async=true;if(typeof p=="object")for(var i in p)s[i]=p[i];else s.src=p;document.getElementsByTagName("script")[0].parentNode.appendChild(s)};</script>
<!--[if IE 6]><script type="text/javascript">var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){scriptLoad("https://cdn.lrb.co.uk/assets/javascript/bgiframe.1256821655.js")})});</script><![endif]-->
<script type="text/javascript">scriptLoad({src:"https://cdn.lrb.co.uk/assets/javascript/lrb.1486030225.js",crossOrigin:"anonymous"});</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(b){if(0!=b.referrer.indexOf(location.protocol+"//"+location.hostname)&&-1==b.cookie.search(/(?:^|;\s*)lrb-cookies(?:[=;]|$)/)){var a=b.getElementById("wrapper"),c=b.createElement("div");c.innerHTML='<div style="border-bottom:1px solid #adadad;padding:5px;background:#f4f4f4;color:#333;font:1em/1 sans-serif"><span style="float:right;margin-top:-.3em;color:#666;font:1.5em sans-serif;cursor:pointer" title="Close">\u00d7<\/span> This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies. (<a title="Privacy Policy" href="/privacy">More Information<\/a>)<\/div>';
a.insertBefore(c,a.firstChild);var a=function(a){a=a||event;c.style.display="none";b.cookie="lrb-cookies=; expires="+(new Date((new Date).getTime()+31536E6)).toGMTString()+"; path=/";_gaq.push(["_trackEvent","cookies","closed"]);a.preventDefault&&a.preventDefault();a.returnValue=!1},d=c.getElementsByTagName("span")[0];d.addEventListener?d.addEventListener("click",a,!1):d.attachEvent&&d.attachEvent("onclick",a);_gaq.push(["_setCustomVar","4","cookies","shown",3])}})(document);
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];(function(a){if(!_gaq._getAsyncTracker&&location.pathname.search(/^\/(v[0-9]{2}\/n[0-9]{2}|[0-9]{4}\/[0-9]{2}\/[0-9]{2}|contributors)\//)===-1&&document.referrer.search(/^https?:\/\/www\.google(\.[a-z0-9-]{2,3})+\/(.*[?&]q=(&.*)?)?$/)!=-1){_gaq=[["_set","campaignParams","utm_campaign=(organic)&utm_source=google&utm_medium=organic&utm_term=(lrb)"]].concat(_gaq)}function e(a){return a.replace(/([?&])(?:key=[A-Za-z0-9.\/]{32}|(?:hq_v|uid)=[a-z0-9][a-f0-9]{9}|email=[^&#]+)(?:(?=[&#])|$)/g,"$1").replace(/([?&])&+/g,"$1").replace(/[?&](?:(?=#)|$)/,"")}for(var t in _gaq)if(typeof _gaq[t]==="object"&&_gaq[t][0]===a){_gaq[t][1]=e(_gaq[t][1]||location.pathname+location.search+location.hash);return}_gaq.push([a,e(location.pathname+location.search+location.hash)])})("_trackPageview");window.onerror=function(a,e,t,r,c){_gaq.push(["_trackEvent","JavaScript",a,e+":"+t+":"+r,1,true])};(function(){var a=document.createElement("script");a.src="//stats.g.doubleclick.net/dc.js";a.type="text/javascript";a.async=true;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)})();
//]]>
</script>
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:344373,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<!-- foot ends -->

</body>
</html>
