<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><![endif]-->
<base href="https://www.lrb.co.uk/v39/n05/benjamin-kunkel/the-capitalocene" />
<title>Benjamin Kunkel reviews ‘The Birth of the Anthropocene’ by Jeremy Davies, ‘Capitalism in the Web of Life’ by Jason Moore and ‘Fossil Capital’ by Andreas Malm · LRB 2 March 2017</title>
<link rel="canonical" href="https://www.lrb.co.uk/v39/n05/benjamin-kunkel/the-capitalocene" />
<link rel="icon" href="https://cdn.lrb.co.uk/assets/images/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://cdn.lrb.co.uk/assets/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://cdn.lrb.co.uk/assets/images/apple-touch-icon.png" type="image/png" />
<link rel="alternate" href="https://cdn.lrb.co.uk/feeds/lrb" type="application/rss+xml" title="LRB feed" />
<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/style-screen.1473771953.css" type="text/css" />
<!--[if lt IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/lt-ie-7.1351530489.css" type="text/css"><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/css/eq-ie-7.1351530468.css" type="text/css"><![endif]-->
<meta name="msapplication-config" content="none" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@LRB" />
<meta name="twitter:title" content="Benjamin Kunkel · The Capitalocene: The Anthropocene" />
<meta name="twitter:description" content="The terminological dispute – Anthropocene or Capitalocene? – may not be so important. What does matter is which sense of our present straits prevails." />
<meta property="og:title" content="LRB · Benjamin Kunkel · The Capitalocene: The Anthropocene" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lrb.co.uk/v39/n05/benjamin-kunkel/the-capitalocene" />
<meta property="og:description" content="How is the ecological predicament of the 21st century to be conceived of? Politically, how is it to be confronted, and by whom? The basic features of the problem are plain enough, when you can stand to look. Universal carbon pollution, known by the mild term ‘climate change’, is . . ." />
<meta property="og:image" content="https://cdn.lrb.co.uk/assets/covers/q/cov3905.jpg?1487767161" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:site_name" content="London Review of Books" />
<script type="text/javascript">
//<![CDATA[
var OA_links={"UK":"https:\/\/www.mylrb.co.uk\/NETTEST17B\/","EU":"https:\/\/www.mylrb.co.uk\/NETTEST17D\/","RW":"https:\/\/www.mylrb.co.uk\/NETTEST17I\/","US":"https:\/\/www.mylrb.co.uk\/NETTEST17F\/","CA":"https:\/\/www.mylrb.co.uk\/NETTEST17H\/","US_gift":"https:\/\/www.mylrb.co.uk\/NETTEST17F\/","CA_gift":"https:\/\/www.mylrb.co.uk\/NETTEST17H\/"};
var _gaq=[["_setAccount","UA-186611-1"],["_setDomainName","none"],["_setLocalGifPath","https:\/\/log.lrb.co.uk\/aam.gif"],["_setLocalRemoteServerMode"],["_setAllowLinker",true]];
//]]>
</script>
<!--[if lt IE 9]><script src="https://cdn.lrb.co.uk/assets/javascript/html5.1317819830.js" type="text/javascript"></script><![endif]-->
</head>

<body>

<div id="wrapper">

<!-- header starts -->
<div id="pagetop" class="nocss print-hide">
<ul>
<li><a href="#bodycontent" accesskey="s">skip navigation</a></li>
<li><a href="/" accesskey="1">London Review of Books home page</a></li>
<li><a href="/contents" accesskey="2">from the latest issue</a></li>
<li><a href="/sitemap" accesskey="3">site map</a></li>
<li><a href="/search" accesskey="4">site search</a></li>
<li><a href="/about" accesskey="5">about the LRB</a></li>
<li><a href="/terms" accesskey="8">terms &amp; conditions</a></li>
<li><a href="/contacts" accesskey="9">contact information</a></li>
<li><a href="/accessibility" accesskey="0">accessibility and view options</a></li>
</ul>
</div>
<div id="nav-user" class="clearfix">
<div class="left-align print-hide">
<span id="login-details"><a class="loginout button" href="/login?href=%2Fv39%2Fn05%2Fbenjamin-kunkel%2Fthe-capitalocene">Log In</a> <a class="register button" href="/activate">Register for Online Access</a></span>
<span id="inst-login-details" class="textlink"></span>
<a name="pagetop">&nbsp;</a>
</div>
<div class="right-align print-hide">
<form id="nav-search" action="/search" method="get" accept-charset="UTF-8" onsubmit="if (this.q.value == 'Search the LRB') this.q.value = ''"><div><input name="q" type="text" class="textfield" value="Search the LRB" id="searchbox" onfocus="this.value=''" onblur="if (this.value == '') this.value = 'Search the LRB'" /><input id="search-button" type="submit" value="" /></div></form>
</div>
</div>
<div id="leaderboard" class="print-hide">
<div id="OA_a5328254">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a5328254=32');</script>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){"https://www.lrb.co.uk"==location.protocol+"//"+location.hostname&&$(document).on("click",".loginout",function(){var a=$(this).attr("href");$.get(a+(0<a.indexOf("?")?"&":"?")+"xhr="+url_encode(location.pathname+location.search+location.hash));return!1})})});
//]]>
</script>
<div id="nav-banner" class="clearfix ">
<p id="nav-logo"><a href="/"><img src="https://cdn.lrb.co.uk/assets/images/lrb_logo_big.gif" alt="London Review of Books" width="499" height="39" /></a></p>
</div>
<div id="nav-global">
<ul class="navbar print-hide"><li><a href="/" class="first active">Latest</a></li><li><a href="/archive">Archive</a></li><li><a href="/bookshop">Bookshop</a></li><li><a href="/contacts">Contact Us</a></li><li><a href="/about">About the LRB</a></li><li><a href="/subscribe" class="last">Subscribe</a></li></ul>
<ul class="nav-subnav print-hide"><li><a href="/" class="first">Current issue</a></li><li><a href="/v39/n05/contents">Contents</a></li><li><a href="/v39/n05/letters">Letters</a></li><li><a href="/audio-and-video">Audio &amp; Video</a></li><li><a href="/blog/" class="last">Blog</a></li><li class="rss-link"><a href="https://cdn.lrb.co.uk/feeds/lrb">RSS</a></li></ul>
</div>
<!-- header ends -->

<div id="bodycontent" class="t-w-t">

<div id="panel">
<div class="print-hide">
<p class="cover"><a href="/v39/n05/contents"><img src="https://cdn.lrb.co.uk/assets/covers/m/cov3905.jpg" alt="LRB Cover" width="133" height="180" /></a></p>

<p class="intro"><strong><a href="/contributors/benjamin-kunkel" rel="author">Benjamin Kunkel</a></strong>’s play about global warming, <em>Buzz</em>, was published in 2014.</p>
<div class="hr"></div><hr />
<h2 class="allcaps"><a href="/contributors/benjamin-kunkel">MORE BY THIS CONTRIBUTOR</a></h2>
<ul>
<li><a href="/v34/n09/benjamin-kunkel/forgive-us-our-debts">Forgive us our debts</a><br />
The History of Debt</li>
<li><a href="/v35/n20/benjamin-kunkel/the-basic-couple">The Basic Couple</a><br />
Norman Rush</li>
<li><a href="/v32/n08/benjamin-kunkel/into-the-big-tent">Into the Big Tent</a><br />
Fredric Jameson</li>
<li><a href="/v35/n15/benjamin-kunkel/just-dont-think-about-it">Just don’t think about it</a><br />
Boris Groys</li>
<li><a href="/v33/n03/benjamin-kunkel/how-much-is-too-much">How Much Is Too Much?</a><br />
Marx’s Return</li>
<li><a href="/v29/n17/benjamin-kunkel/in-the-sonora">In the Sonora</a><br />
Roberto Bolaño</li>
<li><a href="/v31/n23/benjamin-kunkel/lingering-and-loitering">Lingering and Loitering</a><br />
Javier Marías</li>
</ul>
<div class="hr"></div><hr />

<h2 class="allcaps">RELATED ARTICLES</h2>
<span class="allcaps">19 February 2015</span>
<h3 class="latest"><a href="/v37/n04/peter-godfrey-smith/the-ant-and-the-steam-engine"><span class="large">Peter Godfrey-Smith</span><br />
James Lovelock</a></h3>
<span class="allcaps">9 October 2014</span>
<h3 class="latest"><a href="/v36/n19/jonathan-rosen/because-its-ugly"><span class="large">Jonathan Rosen</span><br />
Double-Crested Cormorants</a></h3>
<span class="allcaps">17 April 2014</span>
<h3 class="latest"><a href="/v36/n08/christian-wolmar/whats-the-point-of-hs2"><span class="large">Christian Wolmar</span><br />
What’s the point of HS2?</a></h3>
<span class="allcaps">20 March 2014</span>
<h3 class="latest"><a href="/v36/n06/bee-wilson/how-much-meat-is-too-much"><span class="large">Bee Wilson</span><br />
How much meat is too much?</a></h3>
<span class="allcaps">6 March 2014</span>
<h3 class="latest"><a href="/v36/n05/theo-tait/water-borne-zombies"><span class="large">Theo Tait</span><br />
Water-Borne Zombies</a></h3>
<span class="allcaps">23 May 2013</span>
<h3 class="latest"><a href="/v35/n10/thomas-jones/how-can-we-live-with-it"><span class="large">Thomas Jones</span><br />
How to Survive Climate Change</a></h3>
<span class="allcaps">30 August 2012</span>
<h3 class="latest"><a href="/v34/n16/emily-witt/properly-disposed"><span class="large">Emily Witt</span><br />
‘Moby-Duck’</a></h3>
<div class="hr"></div><hr />

<h2 class="allcaps">RELATED CATEGORIES</h2>
<p>
<a href="/search?subject=Science,+technology+and+mathematics">Science, technology and mathematics</a>, <a href="/search?subject=Science,+technology+and+mathematics//Environmental+sciences">Environmental sciences</a>, <a href="/search?topic=Anthropocene">Anthropocene</a>, <a href="/search?topic=Anthropocene//Marxism">Marxism</a>, <a href="/search?topic=Anthropocene//Marxism//Capitalism">Capitalism</a>, <a href="/search?time=21st+Century">21st Century</a></p>
<div class="hr"></div><hr />
</div>

<div id="OA_a2895295" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a2895295=61');</script>
</div>
</div><!-- #panel -->

<div id="main">
<div class="print-hide">
<p class="meta-info"><a href="/v39/n05/contents">Vol. 39 No. 5 · 2 March 2017</a><br />
pages 22-28 | 8725 words</p>
<ul class="article-controls top clearfix"></ul>
<div class="hr"></div><hr />
<p class="textsize"></p>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];
_lrbq.push(function(){$(function(){$(".textsize").append('<img src="https://cdn.lrb.co.uk/assets/css/images/icon_type.png" alt="T" width="15" height="16" class="icon-t" /><span class="icon-t-text"><span>larger</span> | <span>smaller</span></span>');$(".icon-t-text").children("span").css("cursor","pointer").click(function(c,b){var a=Math.min(Math.max(Math.round((parseInt(cookie.get("lrb-size"))||100)*(b?100:"larger"==$(this).text()?110:90.9)/100),68),146);if(cookie.get("lrb-size")||100!=a)cookie.set("lrb-size",a,100==
a?1:cookie.days(30),"/");$(".article-body").css("font-size",a+"%")}).eq(0).trigger("click",[!0])})});
//]]>
</script>
</div>

<div class="article-body indent">

<hgroup>
<h1>The Capitalocene</h1>
<h2>Benjamin Kunkel</h2>
</hgroup>

<ul class="books">
<li><span class="buy-book print-hide"><a href="http://www.londonreviewbookshop.co.uk/on-our-shelves/book/9780520289970?utm_source=LRB&amp;utm_medium=BNbutton&amp;utm_campaign=BuyNow" onclick="window.open(this.href); return false;" title="Click here to buy this book at the London Review Bookshop">Buy</a></span><cite>The Birth of the Anthropocene</cite> by <a href="/search?author=Davies,+Jeremy">Jeremy Davies</a><br />
California, 240&nbsp;pp, £24.95, June 2016, ISBN 978 0 520 28997 0</li>
<li><span class="buy-book print-hide"><a href="http://www.londonreviewbookshop.co.uk/on-our-shelves/book/9781781689028?utm_source=LRB&amp;utm_medium=BNbutton&amp;utm_campaign=BuyNow" onclick="window.open(this.href); return false;" title="Click here to buy this book at the London Review Bookshop">Buy</a></span><cite>Capitalism in the Web of Life: Ecology and the Accumulation of Capital</cite> by <a href="/search?author=Moore,+Jason">Jason Moore</a><br />
Verso, 336&nbsp;pp, £19.99, August 2015, ISBN 978 1 78168 902 8</li>
<li><span class="buy-book print-hide"><a href="http://www.londonreviewbookshop.co.uk/on-our-shelves/book/9781784781293?utm_source=LRB&amp;utm_medium=BNbutton&amp;utm_campaign=BuyNow" onclick="window.open(this.href); return false;" title="Click here to buy this book at the London Review Bookshop">Buy</a></span><cite>Fossil Capital: The Rise of Steam-Power and the Roots of Global Warming</cite> by <a href="/search?author=Malm,+Andreas">Andreas Malm</a><br />
Verso, 496&nbsp;pp, £20.00, October 2015, ISBN 978 1 78478 129 3</li>
</ul>


<div id="OA_aff8600f" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aff8600f=9');</script>
</div>

<p class="dropcap"><span class="smallcapslede">How</span> is the ecological predicament of the 21st century to be conceived of? Politically, how is it to be confronted, and by whom? The basic features of the problem are plain enough, when you can stand to look. Universal carbon pollution, known by the mild term ‘climate change’, is already distempering the seasons with bounding extremes of heat and cold, and magnifying storms and droughts; increasingly, it will spoil harvests, spread tropical diseases, and drown coastlines. (Less well known is the threat of more frequent earthquakes and volcanic eruptions.<a href="#fn-01" id="fn-ref-01">[1]</a>) Excess carbon dioxide in the air, partly absorbed by the waters below, turns the oceans more acid, corroding coral reefs as well as the shells of clams, oysters and other calcifying organisms. Ocean acidification, a chief cause of the Great Permian Extinction some 250 million years ago, may come to factor in the ‘mass extinction event’ – a planetary culling of life-forms with few rivals in the earth’s history – currently taking place. For now, fatal habitat loss, both underwater and on land, has more to do with local conditions becoming abruptly warmer or dryer; the arrival of unfamiliar species travelling in the entourage of globally mobile humans; and encroachment by farmland and roads. Farmland itself may be faring better than wilder and more biodiverse terrain, but here too there are grounds for concern: topsoil acreage is dwindling, as are glaciers and aquifers vital to irrigation, on a planet that must feed seven and, soon, nine or ten billion people. Most of this population is poor by European or North American standards and doesn’t constitute any automatic constituency for ecological restraint. Governments and corporations, for their part, have little incentive to slow, much less stop the general destruction. The collective activity of humanity is sapping the ecological basis of civilisation – and no collective agency capable of reckoning with the fact can yet be discerned.</p>
<div id="article-body" class=" mpu">
<p>In recent years, discussions of the dilemma have more and more often invoked ‘the Anthropocene’. The term, first hazarded in the 1980s by an American biologist, was rarely pronounced even among scientists before 2008 (a year also notable for a world economic crisis that caused global carbon emissions to fall for the first time since the dissolution of the USSR), when the Stratigraphy Commission of the Geological Society of London met to consider whether a new chapter in the history of the earth had opened, deserving a new heading. Geologists use the suffix -<em>cene</em>, from the Greek for ‘new’, to designate recent geological eras, such as the frigid Pleistocene and its more hospitable successor the Holocene, which began almost 12,000 years ago, and – if we have indeed entered the Anthropocene – ended, geologically speaking, just the other day. The Anthropocene would be defined by the novel preponderance of humans in the balance of earthly life and our unprecedented if, until lately, unwitting experiments in the chemistry of the planet’s atmosphere and oceans. The stably warmer temperatures of the Holocene invited the emergence of agriculture, and no one who consults the rapidly growing literature of the Anthropocene can help wondering how the destabilised climate of the present era will scramble the prevailing pattern of human life.</p><p>For some scholars, the earth’s human age began as many as ten thousand years ago, with the nearly universal extinction of megafauna such as giant sloths, woolly rhinos and sabre-toothed cats at the hands of Neolithic hunters (which would make the Anthropocene and Holocene virtually overlap). The more common view is that the Anthropocene started in modern times. One frequently cited study proposes the year 1610: depopulation of the Americas, after European conquest, had by then led to the reforestation of the New World, and the newly abundant trees of the Western Hemisphere withdrew so much CO2 from the air that the thinner atmosphere, along with diminished sunspot activity, brought on the so-called Little Ice Age of the 17th century. Two centuries later, around 1800, a more familiar climate dynamic was at work: ever greater quantities of fossil fuels were burned each year, releasing ever more CO2, resulting in an ever warmer climate. Accordingly, in one popular view, it’s the Industrial Revolution that installed the Anthropocene. For others it dawned punctually on 6 August 1945, when the US air force exploded an atomic bomb over Hiroshima and demonstrated the destructive power now wielded by humanity. By the 1960s at the latest the new times were upon us, with the postwar ‘green revolution’ (the name may sound ironic today) well underway. Scientific farming encouraged galloping growth in human numbers, through higher crop yields; the breakneck urbanisation of the global South, as redundant farmworkers swelled the cities; and widespread deforestation and pesticide contamination. Disputes over dates aside, the idea of the Anthropocene is the same. Human beings now largely determine the make-up of the biosphere as well as the chemistry of the atmosphere and oceans, and this episode of the species’ dominion will one day be as legible in the fossil record as the advancing ice sheets, asteroid impacts or proliferation of new life-forms that distinguished other epochs.</p><p>That day may soon come. For geologists, the Anthropocene is a technical question of stratigraphy: the evidence of planetary change in lakebed sediments, coral skeletons, layers of polar ice and so on. Last August, at the International Geological Congress in Cape Town, a group of 35 scientists overwhelmingly voted to recommend a course of investigation which, granted the expected results, will cause the Anthropocene to be officially ‘adopted as an Epoch’ within a few years. (For the Anthropocene Working Group, the epoch began in ‘the mid-20th century’, which ‘coincides with the clearest and most distinctive array’ of stratigraphic signals.) Writers outside the field have been less hesitant to declare the Anthropocene. A few book titles from the last two years alone: <em>Adventures in the Anthropocene</em>; <em>Art in the Anthropocene</em>; <em>Wildlife in the Anthropocene</em>; <em>Amazonia in the Anthropocene</em>. The word appears in the titles of hundreds of scholarly papers and three academic journals, not to mention art exhibits, heavy metal albums (<em>The Anthropocene Extinction</em> by Cattle Decapitation) and volumes of poetry (<em>The Misanthropocene</em>). It has already ‘picked up a variety of incompatible meanings’, as Jeremy Davies, a professor of English at Leeds, observes in <em>The Birth of the Anthropocene</em>, perhaps the best guide so far to the different senses and timeframes attached to the term. Even so, a common intellectual function seems to unite the various usages and, often, a shared polemical purpose too.</p><p>Geological terms rarely become articles of fashion: great changes in the surface of the earth, generally unfolding so slowly as to mock the brief careers of civilisations, offer no analogy to the far more rapid and reversible developments of political and intellectual life. But the vogue for the Anthropocene makes sense. It expresses, first, an awareness that environmental change of the most durable significance is taking place as we speak, with unaccustomed speed. (Little besides a giant asteroid or a nuclear war could alter the surface of the earth faster and more completely.) Second, the Anthropocene gathers all disparate environmental issues under a single heading, from global warming down to the emissions of a trash incinerator in a poor neighbourhood of Birmingham; it takes in the sixth extinction as a whole as well as the starvation of sea lions off California, as fishermen with bills to pay deplete the stocks of sardine on which the sea lions depend. In short, the Anthropocene condenses ‘into a single word’, as Davies says, ‘a gripping and intuitive story about human influences on the planet’. It designates a contemporary situation in which humanity, accidentally or deliberately, engineers the planet’s condition, and then sets this present moment in a span of time stretching decades, centuries or millennia into past and future. (The Anthropocene may well outlast humanity itself, since the release of methane from melting permafrost, set off by anthropogenic global warming, would continue to heat up the earth in our absence.) What was once true about the now passé term ‘postmodernism’ is true for the Anthropocene today: it names an effort to consider the contemporary world historically, in an age that otherwise struggles with its attention span.</p><p>The political implications of the term are more ambiguous than its totalising allure. In the optimistic estimation of Davies and others, the Anthropocene holds great promise as, in his words, ‘a conceptual basis for environmental politics’. In <em>After Nature: A Politics for the Anthropocene,</em> the progressive American writer and professor of law Jedediah Purdy puts it this way: ‘The Anthropocene has to be named before people can try to take responsibility for it’.<a href="#fn-02" id="fn-ref-02">[2]</a> The ecological reality, once acknowledged, can become a political imperative, leading to collective environmental decision-making where for now there is only collective vulnerability to ecological change as a consequence of collective inertia. Purdy contemplates ‘the ideal of Anthropocene democracy’: ‘Self-aware, collective engagement with the question of what kinds of landscapes, what kind of atmosphere and climate, and what kind of world-shaping habitation to pursue would all be parts of the repertoire of self-governance.’ Like most writers on the theme, Davies and Purdy recognise that not everyone is equally implicated in environmental degradation; as a rule, the poor are least to blame and suffer most. The Anthropocene is therefore for both authors a summons not only to ecological self-consciousness but to the radical redistribution of political power. In different, if equally vague, terms they each propose what sounds like democracy on a world scale: one <em>anthropos</em>, one vote.</p><p>In the absence of any plausible path to a green global democracy, however, Anthropocene thinking just as easily licenses more or less apolitical fatalism. In <em>The Sixth Extinction</em> (2014), Elizabeth Kolbert of the <em>New Yorker</em> concludes a book that for the most part consists of scrupulous reporting on collapsing ecosystems with a foray into speculative anthropology. In the Leipzig bar to which Mephistopheles invites Faust in Goethe’s play, Kolbert interviews a Swedish evolutionary geneticist who muses that some as yet undiscovered ‘madness gene’ accounts for humanity’s singular ecological career. Should the gene one day be identified, he says, ‘it will be amazing to think that it … changed the whole ecosystem of the planet and made us dominate everything.’ Kolbert appears to credit or at least entertain the idea that the die was cast as soon as <em>Homo sapiens</em> emerged as a distinct hominid species; inherent human destructiveness only awaited technological progress to be realised. Roy Scranton, in <em>Learning to Die in the Anthropocene</em> (2015), is less deterministic than Kolbert’s Faustian scientist but no less gloomy. Whether or not humanity might once have elected a different course, by now it’s too late: ‘The greatest challenge we face is a philosophical one: understanding that this civilisation is already dead.’ Typically intended as a rallying cry, the Anthropocene can also be a watchword of despair.</p><p class="secast">*</p><p class="dropcap"><span class="smallcapslede">Two</span> of the most formidable contributions so far to the literature of the Anthropocene come from authors who reject the term. Jason Moore in <em>Capitalism in the Web of Life</em> and Andreas Malm in <em>Fossil Capital</em> have overlapping criticisms of what Moore calls ‘the Anthropocene argument’. Its defect, as Moore sees it, is to present humanity as a ‘homogeneous acting unit’, when in fact human beings are never to be found in a generic state. They exist only in particular historical forms of society, defined by distinct regimes of social property relations that imply different dispositions towards ‘extra-human nature’. An Anthropocene that begins ten thousand years ago sheds no light on the ecological dynamic of recent centuries; modern Anthropocenes – usually conceived as more or less coeval with mercantile, industrial or postwar capitalism – either ignore the specific origins of the period or, at best, acknowledge but fail to analyse them. A concept attractive in the first place for its periodising potential thereby forfeits meaningful historical content. Moore proposes that the Anthropocene be renamed the ‘Capitalocene’, since ‘the rise of capitalism after 1450 marked a turning point in the history of humanity’s relation with the rest of nature, greater than any watershed since the rise of agriculture.’</p><p>Malm, a professor of ecology in Sweden, locates the headwaters of the present ecological crisis several centuries later, in the global warming set off by coal-burning industrialisation. He complains that in ‘the Anthropocene narrative’, climate change is <em>‘</em>relocated from the sphere of natural causes to that of human activities’ only to be ‘renaturalised’ a moment later as the excrescence of ‘an innate human trait’. Anthropological invariables like ‘tool use, language, co-operative labour’ and so on may furnish preconditions for accelerating climate change, but do nothing to establish it as a predestined episode in the history of the species: ‘Capitalists in a small corner of the Western world invested in steam, laying the foundation of the fossil economy; at no moment did the species … exercise any sort of shared authority over its own destiny and that of the earth system.’ Nor in the time since has the species <em>en bloc</em> become ecologically sovereign: ‘In the early 21st century, the poorest 45 per cent of humanity generated 7 per cent of CO2 emissions, while the richest 7 per cent produced 50 per cent.’ For both Malm and Moore, capitalism must be recognised as the overriding determinant of humanity’s recent ecological career if the present era of natural history is to become a useful object of analysis, not merely of handwringing.</p><p>The terminological dispute – Anthropocene or Capitalocene? – may not be so important. What does matter is which sense of our present straits prevails. Human beings have fundamentally shaped life on earth for thousands of years, a fact that the term Anthropocene alludes to. The unprecedented scope and pace of such change over the past half millennium is better evoked by the term Capitalocene. Yet the outsized role of human societies in determining the complexion of earthly existence will persist long after the capitalist mode of production – on even its partisans’ most optimistic assumptions – has expired. Ecologically, you might say, the Anthropocene is here to stay, but just how it unfolds over coming generations will be decided by whether, politically, it remains the Capitalocene (‘privileging the endless accumulation of capital’, as Moore puts it) or becomes for the first time a properly political Anthropocene, in which the interests of humanity as a whole chart our ecological course. Framing the matter like this isn’t to accept as proven the ‘impossibility theorem’ of John Bellamy Foster, according to which there can be no ecologically sound capitalism. Nor is it to take it for granted that the next mode of production (and pollution) will necessarily be greener than that of the Soviet bloc, where the USSR drained away the Aral Sea and let the Chernobyl reactor melt down, the GDR emitted the most sulphur dioxide per capita of any country, and Polish authorities classified environmental information as state secrets. But it is to insist that the question of modern humanity’s past and future ecological trajectory can’t be intelligently posed except as a question about capitalism.</p><p>Moore’s <em>Capitalism in the Web of Life</em> and Malm’s <em>Fossil Capital</em> also belong to the slightly older literature of Ecological Marxism. Bellamy Foster, the current editor of the venerable American radical journal <em>Monthly Review</em>, is perhaps the most prominent exponent of this tendency. Moore, a former student of Bellamy Foster’s, prefers to describe his field as ‘world ecology’, but ‘ecomarxist’ seems a useful shorthand for ecological investigations, like his and Malm’s, that openly descend from the Marxist tradition. In classical Marxist terms, modes of production can be described in terms of their characteristic relations of production (among human beings) and forces of production (human labour applied to the means of production, such as tools and machines, and raw materials). The brief of ecomarxism is to attend sufficiently to the role of both socially defined relations and ecologically circumscribed forces in the making of history. For ecomarxists, more traditional Marxists neglect the natural world in their models of social change; they may acknowledge the empirical facts of ecological boons and resource constraints, but these scarcely factor theoretically. The typical shortcoming of non-Marxist ecological writers, on the other hand, is to ignore how particular kinds of property relations drive and steer societies as agents of natural history.</p><p>In a sense, ecomarxism began with Marx and Engels themselves. In <em>Capital</em>, Marx predicts that private property in land will one day seem as absurd as chattel slavery, and complains that meanwhile ‘all progress in capitalistic agriculture is a progress in the art, not only of robbing the labourer, but of robbing the soil; all progress in increasing the fertility of the soil for a given time, is a progress towards ruining the lasting sources of that fertility.’ Like much in Marx, this seems both prescient and premature. So-called guano imperialism – in which European capitalists employed Chinese labourers to mine centuries of accumulated bird droppings off the coast of Peru, then sold the fertiliser to farmers back home – maintained agricultural productivity in the capitalist heartland until the invention, after Marx’s death, of artificial or petroleum-derived fertilisers. (The durability of that triumph no longer seems assured: thanks largely to the excessive use of artificial fertiliser – erosion and global warming are other culprits – arable land per person will be, come mid-century, only a quarter of what it was in 1960, in the estimate of the UN’s Food and Agricultural Organisation.) Marx floated other ecological propositions, too, suggesting that every social formation has a particular demographic regime that modulates the rate of population growth, and Engels later generalised Marx’s concern with soil exhaustion into something like a law of environmental blowback:</p><blockquote><p>Let us not … flatter ourselves overmuch on account of our human victories over nature. For each such victory nature takes its revenge on us. Each victory, it is true, in the first place brings about the results we expected, but in the second and third places, it has quite different, unforeseen effects which only too often cancel the first … Thus at every step we’re reminded that we by no means rule over nature like a conqueror over a foreign people, but that we, with flesh, blood and brain, belong to nature, and exist in its midst, and that all our mastery of it consists in the fact that we have the advantage over all other creatures of being able to learn its laws and apply them correctly.</p></blockquote><p>It’s also possible to pick out stray instances of proto-ecological thinking in prominent inheritors of Marx’s thought. Rosa Luxemburg in <em>The Accumulation of Capital</em> (1913) argued that capitalism couldn’t expand without dragging into the orbit of ‘the commodity economy’ ever more of ‘the natural economy’ outside capitalist exchange, and Horkheimer and Adorno in <em>The Dialectic of Enlightenment</em> (1944) lamented the instrumental reason that sought to control and quantify nature to no purpose beyond the automatic pursuit of profit: ‘What human beings seek to learn from nature is how to use it to dominate wholly both it and human beings.’ But ecological awareness never became systematic either in so-called classical Marxism, which persisted into the 1920s, or the Western Marxism that came after.</p><p>Ecomarxism, as a developed perspective rather than a thwarted intuition, is a recent phenomenon. In 1988, James O’Connor, founding editor of the American journal <em>Capital Nature Socialism,</em> proposed that the ‘capital-nature relation’ is no less fundamental than the capital-labour relation in analysing how capitalism reproduces and, ultimately, undermines itself. Another landmark was <em>Marx’s Ecology</em> (2000), easily the best of Bellamy Foster’s books. Prompted by Marx’s critique of the unsustainable metabolism (<em>Stoffwechsel</em>) by which capitalist agriculture extracts from the soil more nutrients than it replaces, Bellamy Foster offered the all-purpose concept of a ‘metabolic rift’ between capitalist humanity and nature: the compulsion to accumulate ever more capital rules out the metabolic equilibrium that would allow a society to maintain indefinitely the environment from which it indefinitely takes its livelihood. In a more technical work, <em>Marxism and Ecological Economics</em> (2006), the American Paul Burkett showed how a Marxian account of political economy could be reconciled with elements of ecological economics such as natural capital (natural resources considered as a capital asset, alternatively depleted or preserved); entropy (the depletion of energy-dense raw materials as an ultimate check on economic growth); and the possibility of a zero-growth or steady-state economy.</p><p>The intellectual achievement of ecomarxism was to adumbrate a holistic account of the way human beings simultaneously make natural history and their own social history; the political promise was to assert the ideal of a future society that would both abolish social class and preserve the environment. Yet Burkett could have been speaking for O’Connor and Bellamy Foster in the US, as well as for European figures like Elmar Altvater in Germany and Michael Löwy and the late André Gorz in France, when he admitted that his work dwelt on ‘the reconstruction of Marx’s approach rather than its application’. Ecomarxism spent its first decades in methodological throat-clearing, outlining but not yet undertaking a new kind of historical research. This is the background against which <em>Capitalism in the Web of Life</em> appears as a major contribution to both Marxist and general ecological thinking. A somewhat erratically organised work marred by a hyperactive will-to-neologism (‘the Capitalocene’ is one of many coinages), Moore’s book nevertheless represents the closest thing yet to a complete theory of capital accumulation as an ecological process unfolding across past centuries up to the brink of tomorrow.</p><p>Moore’s initial purpose is to reject the ‘green arithmetic’ that merely adds environmental considerations to social analysis as a pious afterthought. In the suggestive fact that the words ‘economy’ and ‘ecology’ share a root in <em>oikeios</em> – Greek for ‘household’ or ‘place’ – he finds the prospect of a new ontology, beyond nature/society dualism. To see that societies and natural environments continually ‘co-produce’ each other in the same spot is to understand our problem synthetically as one of ‘humanity-in-nature’ and ‘nature-in-humanity’ rather than merely additively as one of humanity <em>and</em> nature. From the first, human societies have decisively shaped the extrahuman natures that shape them in turn, so that the natural world is never a thing apart: ‘Nature is, above all, <em>historical</em>.’ (It is especially so in the case of capitalism, given that it encounters few landscapes that aren’t already substantially the handiwork of prior social formations.) Placing nature and society in separate compartments is a peculiar mental artefact of capitalism, whose ‘governing conceit’ is that nature exists outside society and may therefore ‘be coded, quantified and rationalised to serve economic growth’. An old-fashioned Marxist at least in his somewhat hectoring use of italics, Moore declares capitalism ‘not an economic system’ but ‘<em>a way of organising nature</em>’.</p><p>Some of Moore’s terminological novelties name useful conceptual innovations. The first of these is a capitalist law of Cheap Nature, analogous to the quest for cheap labour. In a standard reading of Marx’s law of value, capital strives to get ever more commodity production from an hour’s labour while paying the labourer ever less for that hour as a share of its costs. Without dissenting from this, Moore sees the effort to boost labour productivity in the workplace as united with another imperative. Capital ‘must ceaselessly search for, and find ways to produce, Cheap Natures’ as inputs to commodity production. These belong to four basic categories: food, labour power itself, energy and raw materials. Staple foods must become cheaper because household expenditure on them accounts for much of the base cost of hiring workers. Labour power – considered here not as something expended on the job, but reproduced in the worker’s home – must become or remain cheap by foisting as much as possible of the burden of maintaining the labourer onto unwaged workers, especially, historically, their wives. (In a modest but central way, Moore’s book is a feminist work.) As for energy, improvements in the design of windmills, ships and watermills made propulsion by wind and water cheaper; the novelty of more recent centuries is that energy from fossil fuels first enabled motorised transport and drove industrial production, and then tended constantly to lower their costs. Finally, raw materials too must become cheaper, since the construction of a building or the manufacture of a metal device will be less expensive the more economically timber can be logged or ore mined.</p><p>Naturally, the ‘Four Cheaps’ can’t be expected invariably to fall in cost at the same time. If need be, one kind of cheapness can compensate for difficulties in obtaining another. Moore supplies an example from the 16th century, when rising agricultural wages in Western Europe and, consequently, more expensive food promoted the expansion of commodified agriculture to the Baltic, where grain could be grown for less. Indeed, the secular trend over recent centuries has been for labour power to become more expensive while the price of energy and raw materials has tended to fall. Ideally, however, the availability of any one of the Four Cheaps promotes that of the others, in a continuous campaign to open multiple new ‘commodity frontiers’: ‘The Dutch Republic was the 17th century’s “model capitalist nation”’ – in Marx’s phrase – ‘because it organised and led a world-ecological regime that delivered Cheap grain (from Poland), Cheap energy (from domestic peat), and Cheap timber (from Norway and the Baltic) to the northern Netherlands.’ To the degree that the Four Cheaps can be secured, both the efforts of labourers and the cruder components of the labour process can be more cheaply had. The productivity of an hour’s labour will therefore rise, and the opportunity for profit expand.</p><p>Altogether, according to the logic of Cheap Nature, ‘more and more extra-human nature attaches to every quantum of socially necessary labour-time,’ while the cost of securing this increasing biophysical throughput decreases as a proportion of capital’s total outlays. Capitalism’s ecological project, in other words, is to enlarge the quotient of ‘unpaid nature’, like that of unpaid labour, in the total value of saleable commodities. (It may sound strange to speak of unpaid nature when nature accepts no cash, but workers must be paid to deliver many of its so-called free goods, and rent is usually paid for access to resource-rich land.) The insight that commodity production will cost least where both work and materials cost least may appear obvious. But it’s not too obvious to have escaped most writers on Marx’s value theory, who typically concentrate on machines and other infrastructure (‘fixed capital’) in the means of production to the neglect of energy and raw materials (‘circulating capital’). As Moore points out, ‘circulating capital is the forgotten moment in Marx’s model.’ Later adherents of the labour theory of value perhaps felt abashed to admit the full import of non-human energy and raw materials, when these are obviously not products of human labour. But as Marx himself insisted, ‘labour is <em>not the source</em> of all wealth. <em>Nature</em> is just as much the source of use values … as labour, which itself is only the manifestation of a force of nature.’</p> <p>Can capitalism come by Cheap Nature indefinitely? Moore identifies a counter-tendency, which he calls ‘the tendency of the ecological surplus to fall’. The ecological surplus refers to the contribution that the flood of non-human ‘work/energy’ into the economy makes to capital accumulation over and above the monetary cost of procuring it. The ecological surplus will fall whenever capital can’t maintain or boost the quotient of ‘unpaid nature’ in the sum of commodity values.</p><p>Moore lays out four reasons why this might – and, finally, must – take place across the system. First, the law of entropy stipulates that using compact and versatile energy-dense materials (say, precious metals or fossil fuels) yields less serviceable and energy-dense materials (cans in the recycling bin) if not outright waste (discarded batteries) and pollution (power plant emissions). Over the long run, transforming useful resources into useless waste rules out economic growth. (Moore denies that entropy ultimately threatens civilisation <em>tout court</em>, as opposed to ‘specific civilisational logics’, but he doesn’t say why, and how could he? One suspects a concession to the anti-Malthusian etiquette of socialists, according to which no ultimate limits to growth should be conceded lest final scarcity justify interim poverty. But the Second Law of Thermodynamics doomed civilisation on earth to a mortal career from the start; the only question – as with a human life – is how brief and blundering the career proves.)</p><p>A second and more immediate risk is that the capitalisation or money-cost of the Four Cheaps rises faster than their contribution to labour productivity, as might happen should increased demand for unfinished commodities like wood, copper or wheat – or co-operation among the countries that export them – drive up prices. A third hazard is that natural resources may, for technical reasons, become harder rather than easier to come by; after plucking the lowest-hanging fruit, capital will need to make and climb a ladder, as it were, to gather the remainder. (Petroleum production furnishes perhaps the most important example of declining ‘energy returned on energy invested’: a century ago, it took far less effort to extract a barrel of oil from the great Texas oilfields than it does now to get, through fracking, another barrel from what the first procedure left behind.)</p><p>Moore’s fourth and last barrier to a perpetually increasing ecological surplus – and ‘arguably the most cumulatively significant’ – is degradation of the biosphere through carbon emissions, soil degradation, biodiversity loss, chemical toxicity and so on. A sufficiently tattered web of life will yield ‘negative value’ rather than any positive plenty: no application of capital or labour, in any amount, will be able to produce anything but goods of generally inferior quality and quantity. Capitalism would then have finally destroyed the natural preconditions for continually rising labour productivity and endless capital accumulation, never mind the welfare of noncapitalist humans and other bystander organisms.</p><p class="secast">*</p><p class="dropcap"><span class="smallcapslede">At the heart</span> of <em>Capitalism in the Web of Life</em> lies a bravura sketch of historical capitalism unfolding across five centuries. In this picture of things, capitalists deploy waged workers to produce commodities from a natural world tendentially reduced, over time, to a uniform field of ‘abstract social nature’, in which the value of any item of earthly life is reckoned according to its service to capital. It’s with the advent of abstract social nature that ecological modernity begins, and Moore’s Capitalocene therefore gets properly underway with the Dutch Republic of the 16th and 17th centuries, the first capitalist polity. By legal institution and imperial enlargement of a unified capitalist market, the Dutch launched a process of increasingly intensive and extensive commodification that would one day seize virtually the whole world.</p><p>Abstract social nature entails global capitalism <em>in nuce</em>. Cheap energy means food, produced where it is cheapest, that can be shipped across the world, while cheap raw materials, together with the same cheap transport, mean that factories and offices can be operated wherever labour is cheapest, regardless of any stingy local resource base or inhospitable climate. Moore illustrates the thesis with a partial résumé of ‘early capitalism’s transformations of land and labour, from the 1450s to the eve of the Industrial Revolution’. Among some two dozen examples, he cites the agricultural revolution that began in the Low Countries, displacing Dutch labourers from farmwork into manufacturing and maritime enterprises; the 16th-century emergence of Potosí, in Bolivia, ‘as the world’s leading silver producer … on the heels of the exhaustion of Saxon and Bohemian silver mining, itself conditioned by deforestation, declining ore quality, and labour unrest’; the contemporary relocation of Iberian shipbuilding to Cuba and Brazil, as Mediterranean forests were exhausted; and so on. His review of industrial capitalism is similarly panoramic.</p><p><em>Capitalism in the Web of Life</em> isn’t the detailed ecological history of capitalism that Moore has promised for a later work. For now, he traces a tentative outline over the late Giovanni Arrighi’s sequence of systemic cycles of accumulation. ‘Dutch hegemony emerged through a world-ecological revolution that stretched from Canada to the spice islands of Southeast Asia; British hegemony, through the coal/steam power and plantation revolutions; American hegemony, through oil frontiers and the industrialisation of agriculture.’ Each of these ways of organising nature in pursuit of a rising ecological surplus is founded on combusting a particular fossil fuel (respectively, peat, coal and petroleum) to a historically new degree. And each ‘ecological regime’ falters before its successor for the same fundamental reason: ‘The ecological surplus falls as the capitalisation of nature rises.’ Simply put, British capital, by comparison with Dutch, could get more out of the natural world for less, just as American capitalism could later do by comparison with the British. The old regime then gives way to restored and enlarged reign of Cheap Nature, enthroned in a new imperium, until the line comes to an end.</p><p>Grand theoretical accounts of long-term capitalist dynamics perhaps invariably contain an element of prophecy, and Moore’s is no exception. ‘By the early 21st century,’ he writes in a mood of grim future retrospect, ‘the end of Cheap Nature was in sight.’ Historically, ‘capitalism’s basic problem’, namely that its ‘demand for Cheap Natures tends to rise faster than its capacity to secure them,’ could always temporarily be relieved by opening new commodity frontiers. But a truly global capitalism presents a last frontier, beyond which lies only the cold of space. Already for more than a generation oil companies have tended to spend ever more on exploration and production for every barrel of crude they extract, while exhaust emissions exacerbate global warming. Global warming itself – together with soil exhaustion, aquifer depletion, the vulnerability of monocultures to invasive species, and the collapse of bee colonies – portends declining gains in agricultural productivity. Precious metals may also become scarcer and more costly: Moore cites a 2013 investors’ newsletter complaining of ‘deeper mines, lower-grade minerals, more remote and challenging locations’. Raw materials, fossil fuels and staple foods won’t merely grow more expensive; the mounting pollution of sky, land and water, not to mention the lost man-hours and medical costs of the consequent deterioration in human health, threatens to realise in our time the ‘transition from surplus-value to negative value’.</p><p>Such forecasts inevitably give hostages to fortune, and Moore’s book, in which he writes of a ‘seemingly endless commodity boom’, was published in the midst of a collapse in commodity prices. The price of a barrel of oil, which approached $140 in early 2008, now hovers above $50. And yet such price swings are only historical noise: the trick is to make out the long-term signal they mask. So long as capitalism persists, will it tend to recover the ability to appropriate a rising ecological surplus as, on Moore’s account, it has always done in the past? Or is Cheap Nature at last at an end, as he also argues? It is difficult to see how the global economy’s annual drain on the earth can go on increasing, at whatever price in dollars, for many decades longer. Even if an overhauled energy infrastructure sets sunlight and wind to powering vehicles and machines at no greater cost than today – no very certain event – what internal mechanism will restrain capital’s headlong degradation of the planet’s biological fertility and depletion of its mineral endowment? Moore is persuasive that capital will before long find itself unable to commandeer an ecological bounty of growing abundance.</p><p>When he asks in the final sentence of his book how much longer capitalism can survive, he may nevertheless be succumbing to socialist hopefulness. Suppose a racking crisis caused the capitalist economy to contract in size. Far from finishing off the system, partial collapse might give it a new lease of life by enabling a proportionally rising ecological surplus to be derived from an absolutely smaller material throughput. A smaller body of labourers could then be employed to furnish a growing mass of commodities to a reduced company of consumers, realising an acceptable rate of profit in the process. Any number of people might thereby lose the capacity to sell their labour and purchase other commodities in return, without in principle threatening the system; they would merely swell a surplus population, redundant to the needs of capital. In his short book <em>Four Futures</em>, Peter Frase lays out a quartet of political schemata for the 21st century.<a href="#fn-03" id="fn-ref-03">[3]</a> ‘Exterminism’ is his name for a combination of ecological scarcity with aggravated class society: guarded enclaves for the rich in an ocean of the superfluous poor. Political organisation among the dispossessed would do more to block such a path than the humane standards of the possessing classes. Nothing in the nature of capital accumulation, anyway, forecloses it.</p><p>Was a less destructive ecological regime ever possible in modern times? Is there a prospect of one today? Andreas Malm’s <em>Fossil Capital</em> approaches these questions through a contrarian inquiry into the Industrial Revolution. Industrial capitalism effected for the first time the transition from an ‘organic’ or solar economy (in which plant life supplies power, in the direct form of firewood, or the indirect form of fodder for animals and food for human workers) to a fossil economy, defined by Malm as one predicated on ‘the growing consumption of fossil fuels, and therefore generating a sustained growth in emissions of carbon dioxide’. In this shift, the British cotton industry played a leading role. Britain dwarfed the rest of the world in CO2 emissions from fossil fuels up to the middle of the 19th century, accounting for some 80 per cent in 1825 and more than 60 per cent a quarter of a century later. During this period, which wags have called ‘the Anglocene’, the steam engine formed the largest single consumer of coal. It was the cotton industry that first used steam as a prime mover, and as late as 1870 textile manufacturers operated more steam engines than any other sector of the economy.</p><p>The common assumption is that mill owners chose steam power over power from running water because it was more cost-effective, but Malm convincingly argues that ‘steam gained supremacy <em>in spite of water being abundant, cheaper and at least as powerful</em>.’ Coal must of course be laboriously mined and often transported by rail to reach factories; flowing water is available for free to any mill owner whose property abuts a stream. Steam power might nevertheless offer the better bargain if competition for access to riverine land raised rents. But in rainy Britain rivers were never used at anything like full capacity. Water remained cheaper than coal, per unit of horsepower, decades after the cotton industry switched from water mills strung along rivers to urban factories housing steam engines. Nor was steam mechanically superior at the time of the transition, which Malm places in the 1840s. Water wheels were at least twenty times more efficient at transmitting the energy of falling water to spinning jennies and looms than steam engines were at transforming the energy in coal into mechanical motion. What’s more, water power was smooth, and scalable. During the decisive decades ‘the largest cotton mills remained water-powered, often with tremendous wheels placed in pairs, triplets or even greater sets.’</p><p>Malm allows that the steam engine ultimately enabled the textile industry to turn out yards of cloth faster, and on a greater scale, than if mill owners had stuck with water power. But effects of the transition can’t double as its causes. What explains the preference for steam, in Malm’s view, is that the changing relations of production between mill owners and their employees occasioned changes in the forces of production. As the cotton industry expanded in the first half of the 19th century, the workforce of the water mills, at first drawn from local rural populations, came to consist of indentured apprentices. Young runaways or recruits from poorhouses were housed in barracks-like ‘colonies’ and compelled to work past the limits of physical endurance when the river ran full enough to drive a mill’s entire complement of machines. The arrangement imposed on capitalists the costs of housing and feeding a workforce of relatively inflexible size; mill-hands couldn’t be dismissed when looms sat idle without risking a labour shortfall later on. Too scarce locally for owners to sack and replace them casually, workers were prone to wildcat strikes, attempts at unionisation and acts of vandalism when they didn’t flee altogether. As an agent of the Poor Law Commission observed in 1836, ‘the incentive to industry and good conduct is lost, where the young person feels himself in state of bondage.’</p><p>The advantage of steam-powered factories over geographically isolated water mills was simply that they could be set up in towns. Unlike the captive and dependent workers of the water mills, the free urban proletariat bore the cost of its own upkeep. And because its numbers exceeded the requirements of capital, labourers liable to shiftlessness or militancy could be dismissed without endangering the supply of ready hands. Even the political gains of the labour movement favoured urban factories over rural colonies. The Ten Hours Bill fixed a new limit to the working day in 1847. Because rivers don’t run on command as steam engines can, ‘the more working hours were restricted – and the more such restrictions were <em>anticipated</em> – the larger the premium on an energy source unperturbed by the rhythm of the weather, or conversely: the shorter the working day, the more painful the cost of a wheel slowing or coming to a stop.’ A system of reservoir management like the one proposed for the River Irwell in the early 1830s might have ensured a steady flow of hydro-power to mill owners, but such schemes require a degree of co-ordination that typically eludes the mutually antagonistic capitalists in a given industry.</p><p>According to Malm’s general theory of ‘fossil capital’, industrial capitalism gave us the steam mill because flowing water’s fixity in space deprived capitalists of the crucial ability to locate production wherever labour was most plentiful and tractable. Steam ‘was adopted in spite of its massive drawbacks <em>because of its mobility in space</em>’, with the ‘spatiotemporal profile’ of coal – a compact and portable source of energy – allowing factory owners to operate wherever and whenever they pleased. Yet this very mobility in space is derived from the ‘<em>immobile</em> strata of concentrated energy’ that are fossil fuel deposits. Fossil fuels now persist, in the face of renewable alternatives, because of massive investments of capital in the fixed infrastructure of their production, refining and transportation. The transition to a post-carbon energy system that every rational person sees must be undertaken with all deliberate speed can’t occur without devaluing the assets, natural and built alike, of private and state-owned energy companies. Meanwhile, fossil energy is publicly subsidised at six times the rate of renewables. This subsidy to suicide is reason alone to doubt the possibility of any ecological capitalism. Malm’s remarkable book concludes with the heartening observation that ‘a global climate movement is gathering momentum’, but also the anxious question of whether it can ‘amass a social power larger than the enemy’s <em>in the little time that is left</em>’.</p><p class="secast">*</p><p class="dropcap"><span class="smallcapslede">After</span> the election of the climate change denier Donald Trump, ‘enemy’ is not too strong a word. Trump has pledged to withdraw from the Paris Agreement of last year, which rhetorically committed the nations of the world to preventing a rise in mean global temperature greater than 1.5ºC. A rise of 2ºC is generally considered dangerous, but may already be a lost cause. In November, a paper in the journal <em>Science Advances</em> projected that average temperatures will increase between 4.78ºC and 7.36ºC by 2100 under what is tellingly called a ‘business-as-usual’ scenario.</p><p>Neither <em>Capitalism in the Web of Life</em> nor <em>Fossil Capital</em> is a work of political strategy, and Moore and Malm both refrain from arguing what each assumes: namely, that a new and better ecological regime can come about in the 21st century. The signal traits of contemporary capitalism are fantastic economic inequality and ecological devastation, with the latter perversity accepted as the price of the former. A contrary project of ecosocialism, to call it that, would seek to reverse both developments by simultaneously elevating living standards for the bulk of the world’s people and reducing to a sustainable level humanity’s use of the planet’s resources. It is natural to wonder, however, whether the universal provision of a good standard of living on a sound ecological basis exists even as a technical possibility, let alone a political prospect. With each year that the global population increases while the conditions of its livelihood deteriorate, we presumably near the point at which any rough equality of global incomes must either commit us to environmental ruin fully as much as capitalism has done, or impose a grim uniform poverty.</p><p>We don’t seem yet to be at such a pass. Vaclav Smil’s <em>Energy in Nature and Society</em> (2007) is a largely apolitical effort to outline a ‘general energetics of complex systems’ capable, among other things, of describing different forms of human social organisation according to a common measure of energy supply, calculable in joules of electricity. Because all human activities, along with all natural and manufactured objects, represent quantities of energy, a society’s per capita energy supply, taking into account the efficiency with which it’s used, is the best proxy for that society’s standard of life. Smil doesn’t consider reducing global per capita energy consumption to be either politically realistic or ecologically necessary: a ‘solar-based society’ could furnish the same energy that ‘fossil-fuelled civilisation’ does today. But neither does he think that average energy supply – on his estimate, 58 gigajoules per person per year – must increase for poverty to be abolished. Thanks to ongoing improvements in efficiency, 58 gigajoules can be expected by the middle of the next decade to yield the same services for which 75 are required today, permitting a global per capita energy supply equivalent to that of France or Japan fifty years ago: ‘Billions of today’s poor people would be happy to experience by 2025 the quality of life that was enjoyed by people in Lyon or Kyoto during the 1960s.’ Smil’s choice of these two cities conjures a modest but stylish utopia.</p><p>If a sustainable universal prosperity is technically feasible, what political constituency might bring about ecosocialism or basic solar communism or whatever you want to call it? Classical Marxism had a plausible if ultimately mistaken theory of how capitalism cultivated the collective actor that would one day replace it. A constantly more numerous and better-organised working class, its identity cohering as proletarian experience became more uniform across industries, regions and countries, would need only to perceive its shared strength in order to wield it, and the workers as a body would seize the world they’d made. The hypothesis retains its elegance, but has lost its persuasiveness so far as the working class remains nationalist in perspective and its organised component has dwindled in proportion to the rest.</p><p>The discussion or discourse of the Anthropocene often promotes a new universal subject: not the class-conscious international proletariat, but a species-conscious planetary humanity. This is a nice idea amid a runaway ecological crisis with no deliberate agent behind it; even corporate directors and high officials can sincerely protest that they may do nothing beyond what shareholders or voters will accept. But no collective actor can be conjured from a name, and the literature of the Anthropocene so far fails to identify any historical process that might combine with moral exhortation to produce a borderless social movement in which human beings throughout the world effect their ecological solidarity as a political force. The ecomarxists who contend that capitalism can’t become an ecological civilisation meanwhile maintain a judicious silence on the question.</p><p>But the time when popular majorities confront an ecocidal capitalism as the enemy may not be far off. Suppose that for environmental and perhaps other reasons (such as capital’s abstention from productive investment in favour of financial shell-games) per capita economic growth comes to an end, as over the last decade it has done in the Eurozone. If, historically, capitalism has derived its legitimacy as a social order from being a positive-sum game that delivered rising incomes for the larger part of society, no populace can be expected to bestow the same legitimacy on a zero-sum game in which any capitalist gains would be everyone else’s loss. Capital is also badly equipped to face post-growth conditions because the challenge of obtaining a profit from any department of an economy that no longer grows will encourage the rich to sit on cash holdings rather than venture them in durable investment. Such a heightened liquidity preference, in Keynes’s term, could only exacerbate the stagnation to which it was a response. Socialised investment, exempt from the requirement of immediate profit, would, on the other hand, be more easily committed to projects liable to raise or at least maintain the income of the community. In short, where economies cease to grow, efforts to aggrandise private wealth threaten to shrink and discredit the capitalist class along with the economy as a whole; socialism stands a better chance at the full utilisation of economic capacity, not to mention a fair distribution of the proceeds. The constituency for establishing such a new order would simply be the growing numbers with reason to believe they would be better off that way.</p><p>Only, why should any future socialism be an ecosocialism, committed to the criterion of sustainability (a tarnished word, with no apparent substitute) that capitalism merely flatters and betrays? It’s easy enough to imagine socialists availing themselves of an over-large biophysical throughput or excessive exploitation of the natural world for the sake of prosperity today in spite of desolation tomorrow; no modern politics has yet been devised to represent that eternal majority, the unborn. The feeble but honest thing to say is simply that ecosocialism seems possible, as ecocapitalism does not. Socialism may not necessitate, but it at least permits, that collectively assumed and administered usufruct of the earth that the slogan of the Anthropocene urges but can’t induce. Any such political approximation to enlightened species-being would likely emerge in a handful of embattled and, with luck, allied countries long before attaining anything like the universality it intended. An international movement to redistribute ecological harm and plenty along lines of equality, within living generations as well as between them and their descendants, would, in other words, face a drawn-out battle against a capitalism dead-set against any such thing. This means, tragically, that by the time the Capitalocene concludes, capitalism will only have a more or less badly despoiled world to bequeath to its successor, whether – updating Rosa Luxemburg – that turns out to be ecosocialism or ethnobarbarism. In the political sense of the term, then, the question about the Anthropocene isn’t when it began but whether it ever will, and, if so, where first. Godspeed!</p></div>


<div id="OA_a1301eff" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a1301eff=11');</script>
</div>


<div id="footnotes" class="article-note">
<div><p class="leftranged halfline"><a href="#fn-ref-01" id="fn-01">[1]</a> The case for ‘how a changing climate triggers earthquakes, tsunamis and volcanoes’ is forcefully made in <em>Waking the Giant</em> (2012) by the English geophysicist Bill McGuire. The enormous weight of water that rising seas will deposit on landmasses, destabilising geological faults and thereby setting off earthquakes, is one cause of the tectonic disarray McGuire foresees; another is the disappearance of glaciers that elsewhere hold such faults in place.</p></div><div><p class="leftranged halfline"><a href="#fn-ref-02" id="fn-02">[2]</a> Harvard, 336 pp., £23.95, September 2015, 978 0 674 36822 4.</p></div><div><p class="leftranged halfline"><a href="#fn-ref-03" id="fn-03">[3]</a> Verso, 160 pp., £8.99, November 2016, 978 178168 813 7.</p></div></div>


<div class="print-show">
<div class="hr"><hr /></div>
<p><a href="/v39/n05/contents">Vol. 39 No. 5 · 2 March 2017</a> » <a href="/contributors/benjamin-kunkel" rel="author">Benjamin Kunkel</a> » <a href="/v39/n05/benjamin-kunkel/the-capitalocene">The Capitalocene</a><br />
pages 22-28 | 8725 words</p>
</div>

</div>

<div class="print-hide">
<div class="hr"></div><hr />
<div class="indent">
<p><a href="/contacts">Contact us</a> for rights and issues inquiries.</p>
<ul class="article-controls bottom clearfix"></ul>
</div>
</div>


<div class="print-hide">
<ul class="more clearfix">
<li><a href="/v39/n05/contents">More from this issue</a> »</li>
<li class="last"><a href="/contributors/benjamin-kunkel">More by this contributor</a> »</li>
</ul>
</div>

<script type="text/javascript">
//<![CDATA[
var share=share||[];share.push({type:"book review",author:"Benjamin+Kunkel+in+the+%23LRB%3A",title:"LRB+%C2%B7+Benjamin+Kunkel+%C2%B7+The+Capitalocene%3A+The+Anthropocene",url:"https%3A%2F%2Fwww.lrb.co.uk%2Fv39%2Fn05%2Fbenjamin-kunkel%2Fthe-capitalocene",aliases:[]});
var _lrbq=_lrbq||[],_gaq=_gaq||[],twttr=twttr||{},fcbk=fcbk||{},OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];_lrbq.push(function(){$(function(){var e=function(e){return e.toString().replace(/\d+/,function(e){return e.replace(/(\d{1,3})(?=(\d{3})+$)/g,"$1,")})};$("ul.article-controls").prepend('<li><a class="icon print" title="printer-friendly version of this '+share[0].type+'">print<span class="icon print"></span></a></li>');$("a.icon.print").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-screen/,"style-print"));_gaq.push(["_trackPageview","/print"]);return false});$("#nav-global").append('<ul class="navbar print-show"><li></li></ul>');$("#nav-user").append('<div class="right-align homepage print-show"><a class="back" href="">Back to article page</a></div>');$("#nav-user a.back").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-print/,"style-screen"));return false});var t={cite:"cite this "+share[0].type,letter:"letter to the editors",email:"email a link to this "+share[0].type,share:"share this "+share[0].type};for(var a in t){$("ul.article-controls").prepend('<li><a class="icon '+a+'" title="'+t[a]+'">'+a+'<span class="icon '+a+'"></span></a></li>');$("a.icon."+a).bind("click",{icon:a},function(e){if(!$("#"+e.data.icon).length)$.get(location.protocol+"//"+location.host+"/"+e.data.icon+"?xhr="+url_encode(location.pathname+location.search+location.hash));_gaq.push(["_trackPageview","/"+e.data.icon]);return false})}if(location.host=="www.lrb.co.uk"){$("ul.article-controls").prepend('<li><a class="icon twitter" title="share this '+share[0].type+' on twitter">twitter <span class="icon twitter"></span></a></li>');$("a.icon.twitter").click(function(){var e=screen.height,t=Math.round(screen.width/2-275),a=0;if(e>450)a=Math.round(e/2-225);window.open("https://twitter.com/share?text="+share[0].author+"&url="+share[0].url+"&via=LRB","","left="+t+",top="+a+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackSocial","Twitter","Share",share[0].url]);return false});$("ul.article-controls").prepend('<li><a class="icon facebook" title="share this '+share[0].type+' on facebook">facebook <span class="icon facebook"></span></a></li>');$("a.icon.facebook").click(function(){var e=screen.height,t=Math.round(screen.width/2-380),a=0;if(e>450)a=Math.round(e/2-225);window.open("https://www.facebook.com/sharer.php?t="+share[0].title+"&u="+share[0].url,"","left="+t+",top="+a+",width=760,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackPageview","/facebook"]);return false})}var r=2;var i=[["a88d2acd",7],["a43edb40",55]];if(i.length){var n=$(window).height(),o=0,s=1,l=Math.floor(i.length*Math.random());$("div#article-body.mpu:not(:has(img))").children(":not(:first,:last)").each(function(e){var t=$(this),a=t.prop("tagName").toLowerCase()=="p"&&t.width()==t.parent().width()&&t.height()>=100&&t.has("br").length==0;if(a&&s&&t.offset().top>o+r*n){o=t.offset().top;var c="";$(this).before('<div id="OA_'+i[l][0]+"_"+e+'" class="mpu-ad'+c+' print-hide"></div>');OA_zones.push("OA_"+i[l][0]+"_"+e+"="+i[l][1]);l=(l+1)%i.length}s=a})}})});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(a){var c=a.body,d=a.documentElement,e=0,b=function(){e=Math.max(e,Math.min(100,Math.floor(100*(("number"==typeof pageYOffset?pageYOffset:c.scrollTop||d.scrollTop)+("number"==typeof innerHeight?innerHeight:d.clientHeight||c.clientHeight))/Math.max(c.scrollHeight,d.scrollHeight,c.offsetHeight,d.offsetHeight,c.clientHeight,d.clientHeight))))};a.addEventListener?addEventListener("scroll",b,!1):a.attachEvent&&attachEvent("onscroll",b);b();b=function(){_gaq.push(["_trackEvent","Percentage viewed",
"Viewed",location.href,e,!0])};a.addEventListener?addEventListener("beforeunload",b,!1):a.attachEvent&&attachEvent("onbeforeunload",b)})(document);
//]]>
</script>

<!--[if gt IE 7]><!-->
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){$('#main a[href^="#fn-"]').not('a[href^="#fn-ref-"]').each(function(){$(this).clone().removeAttr("id").addClass("fnx-link print-hide").text("​").css({font:'.8em/1 "Helvetica Neue",Helvetica,Arial,sans-serif',"text-decoration":"none"}).append('<span style="position:relative;top:-.2em;margin:0 .2em;border-radius:1em;padding:0 1em;'+"background:#7aaecc;"+"background:-moz-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#c7ddea ),color-stop(100%,#7aaecc));"+"background:-webkit-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-o-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:-ms-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);"+"background:linear-gradient(to bottom,#c7ddea 0%,#7aaecc 100%);"+"filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#c7ddea',endColorstr='#7aaecc',GradientType=0);"+'color:#fff;white-space:nowrap">'+$(this).text().replace(/\*/,"＊").replace(/^\[|\]$/g,"")+"</span>").click(function(){var t=$(this),e=t.attr("href").replace(/^[^#]*#/,""),i=$("#fnx-print"),r=$("#fnx-upper"),o=$("#fnx-panel"),a=$("#fnx-lower");var n=function(){r.remove();o.remove();a.remove();i.removeClass("print-show").removeAttr("id").unwrap()};if(o.length&&o.hasClass(e)){o.animate({height:0},250,n)}else{if(o.length){var s=t.offset().top>o.offset().top?o.outerHeight(true):0;n();s&&$("document, html, body").scrollTop($(window).scrollTop()-s)}for(i=$('a[href="#'+e+'"].fnx-link');i.css("display")!="block";i=i.parent()){}i.attr("id","fnx-print").addClass("print-show").wrap('<div style="position:relative" />');r=i.clone(true).removeAttr("id").find("[id]").each(function(){$(this).removeAttr("id")}).end().removeClass("print-show").find(".print-show").remove().end().wrap('<div id="fnx-upper" class="print-hide" style="height:auto;overflow:hidden" />').parent().insertAfter(i);o=r.after('<div id="fnx-panel" class="'+e+' indent print-hide" '+'style="position:relative;margin-bottom:5px;box-shadow:2px 2px 5px #ddd;overflow:hidden;visibility:hidden"/>').next();a=r.clone(true).children().unwrap().wrapAll('<div id="fnx-lower" class="print-hide" style="height:auto;overflow:hidden"><div /></div>').parent().parent().insertAfter(o);t=$('#fnx-upper a[href="#'+e+'"].fnx-link');t.css("vertical-align","bottom");var d=t.position().top+t.outerHeight(true)+1;t.css("vertical-align","baseline");var p=o.append('<div style="padding:1em 1em 0.1em;background-color:#c7ddea ;color:#000"/>').children();for(var h=$('a[id="'+e+'"]');!h.hasClass("print-show");h=h.parent()){}p.append(h.clone().removeClass("print-show"));p.find('a[href^="#fn-"]').remove();p.find("img").filter(function(){return $(this).width()>p.width()}).removeAttr("width").removeAttr("height").css("max-width","100%");p.find('div[id^="vjs_video_"]').each(function(){var t=JSON.parse(this.dataset.setup);if(typeof videojs==="function"&&t){var e=document.createElement("source");e.src=t["lrb-src"];e.type=t["lrb-type"];var i=document.createElement("video");i.className="video-js vjs-big-play-centered vjs-fluid";i.width=p.width();i.height=Math.round((+t.height&&+t.width?+t.height/+t.width:.5625)*p.width());i.poster=t.poster;i.setAttribute("controls",true);i.setAttribute("preload","none");i.setAttribute("crossorigin","anonymous");i.dataset.setup=JSON.stringify({width:i.width,height:i.height,poster:i.poster,controls:true,preload:i.getAttribute("preload"),aspectRatio:i.width+":"+i.height,"lrb-src":e.src,"lrb-type":e.type});i.appendChild(e);this.parentNode.replaceChild(i,this);videojs(i)}});var l=o.outerHeight(true),c=o.width(),f=o.height(),u=p.outerWidth(),g=p.outerHeight();p.css({width:p.width()});r.css({height:d});a.css({height:a.height()-d}).children().first().css({"margin-top":-d});o.css({position:"absolute",top:r.position().top+t.position().top+Math.round(t.height()/2),left:r.position().left+t.position().left,width:0,height:0,visibility:"visible"});o.animate({top:r.position().top+d,left:r.position().left,width:u,height:g},{duration:500,queue:true});a.animate({"margin-top":l},{duration:500,complete:function(){o.css({display:"",position:"static",width:"auto",height:"auto"});p.css({width:"auto",height:"auto"});a.css({"margin-top":0})}})}return false}).insertAfter($(this));$(this).addClass("print-show");var t=$('a[id="'+$(this).attr("href").replace(/^[^#]*#/,"")+'"]').parent();if(!t.parent().attr("id")||t.parent().attr("id")!="footnotes")t=t.parent();t.addClass("print-show")})})});
//]]>
</script>
<!--<![endif]-->
<script>
var _lrbq=_lrbq||[];_lrbq.push(function(){$("a.lightbox").length&&($("link:first").parent().append('<link rel="stylesheet" href="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1396620933.css" type="text/css" />'),$("script:first").parent().append('<script type="text/javascript" src="https://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1400865861.js" crossorigin="anonymous" />'))});
</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Review","author":[{"@type":"Person","name":"Benjamin Kunkel","sameAs":"https:\/\/www.lrb.co.uk\/contributors\/benjamin-kunkel"}],"publisher":{"@type":"Organization","name":"London Review of Books","sameAs":"https:\/\/www.lrb.co.uk"},"url":"https:\/\/www.lrb.co.uk\/v39\/n05\/benjamin-kunkel\/the-capitalocene","datePublished":"2017-03-02T00:00:00+00:00","inLanguage":"en","itemReviewed":{"@type":"Book","isbn":"9780520289970","name":"The Birth of the Anthropocene","author":[{"@type":"Person","name":"Jeremy Davies"}],"publisher":{"@type":"Organization","name":"California"},"numberOfPages":"240","datePublished":"2016-06-21T00:00:00+01:00"},"description":"Perhaps the best guide so far to the different senses and timeframes attached to the term."}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Review","author":[{"@type":"Person","name":"Benjamin Kunkel","sameAs":"https:\/\/www.lrb.co.uk\/contributors\/benjamin-kunkel"}],"publisher":{"@type":"Organization","name":"London Review of Books","sameAs":"https:\/\/www.lrb.co.uk"},"url":"https:\/\/www.lrb.co.uk\/v39\/n05\/benjamin-kunkel\/the-capitalocene","datePublished":"2017-03-02T00:00:00+00:00","inLanguage":"en","itemReviewed":{"@type":"Book","isbn":"9781781689028","name":"Capitalism in the Web of Life: Ecology and the Accumulation of Capital","author":[{"@type":"Person","name":"Jason Moore"}],"publisher":{"@type":"Organization","name":"Verso"},"numberOfPages":"336","datePublished":"2015-08-18T00:00:00+01:00"},"description":"Represents the closest thing yet to a complete theory of capital accumulation as an ecological process unfolding across past centuries up to the brink of tomorrow."}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Review","author":[{"@type":"Person","name":"Benjamin Kunkel","sameAs":"https:\/\/www.lrb.co.uk\/contributors\/benjamin-kunkel"}],"publisher":{"@type":"Organization","name":"London Review of Books","sameAs":"https:\/\/www.lrb.co.uk"},"url":"https:\/\/www.lrb.co.uk\/v39\/n05\/benjamin-kunkel\/the-capitalocene","datePublished":"2017-03-02T00:00:00+00:00","inLanguage":"en","itemReviewed":{"@type":"Book","isbn":"9781784781293","name":"Fossil Capital: The Rise of Steam-Power and the Roots of Global Warming","author":[{"@type":"Person","name":"Andreas Malm"}],"publisher":{"@type":"Organization","name":"Verso"},"numberOfPages":"496","datePublished":"2015-10-20T00:00:00+01:00"}}</script>
</div><!-- #main -->


<div id="banner">
<div id="OA_a4d6a88b" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a4d6a88b=3');</script>
</div>
<div id="OA_aa26b6f0" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"https:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aa26b6f0=4');</script>
</div>
</div><!-- #banner -->

</div><!-- #bodycontent -->

<!-- footer starts -->
<div id="footer" class="clearfix">
<ul class="print-hide">
<li><a href="/">Current Issue</a></li>
<li><a href="/blog/">Blog</a></li>
<li><a href="/archive">Archive</a></li>
<li><a href="/audio-and-video">Audio and Video</a></li>
<li><a href="/search">Search</a></li>
</ul>
<ul class="print-hide">
<li><a href="/about">About</a></li>
<li><a href="/terms">Terms and Conditions</a></li>
<li><a href="/copyright">Copyright</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/accessibility">Accessibility</a></li>
</ul>
<ul class="print-hide">
<li><a href="/subscribe">Subscribe</a></li>
<li><a href="/contacts">Contact</a></li>
<li><a href="/newsletter">Newsletters</a></li>
<li><a href="/subscribe/faq">FAQs</a></li>
<li><a href="/librarian">Librarians</a></li>
</ul>
<ul class="print-hide">
<li><a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Back to the top</a></li>
<li class="follow">Follow the LRB<br />
<a href="https://www.facebook.com/LondonReviewOfBooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/facebook.svg" width="32" alt="Facebook" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/facebook.png'" /></a>
<a href="https://twitter.com/lrb"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/twitter.svg" width="32" alt="Twitter" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/twitter.png'" /></a>
<a href="https://plus.google.com/+londonreviewofbooks"><img src="https://cdn.lrb.co.uk/assets/sm-icons/footer/google-plus.svg" width="32" alt="Google Plus" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/google-plus.png'" /></a>
</li>
</ul>
<ul class="print-hide">
<li>© LRB Limited 2017</li>
<li>ISSN 0260-9592</li>
<li><a href="/feedbackform">Send Us Feedback</a></li>
<li class="mobile"><a href="" onclick="try{window.cookie.set('lrb-source',window.cookie.get('lrb-source').replace(/\/MOBILE/,'')+'/MOBILE',window.cookie.days(365),'/');window.location.reload(!0);return !1}catch(e){}">Mobile website</a></li>
</ul>
<p class="print-show">ISSN 0260-9592 <a href="/copyright">Copyright</a> © LRB Limited 2017</p>
<p class="print-show right-align">^ <a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Top</a></p>
</div>
<script>var _lrbq=_lrbq||[];_lrbq.push(function(){$("#footer a").on("click",function(){window._gaq=window._gaq||[],window._gaq.push(["_trackEvent","Footer","Click",$(this).text().trim(),1,!1])});});</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.lrb.co.uk","logo":"https://cdn.lrb.co.uk/assets/images/lrb-brand-black.png","contactPoint":[{"@type":"ContactPoint","telephone":"+44 1604 828700","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+1 800 258 2066","contactType":"customer service","areaServed":["US","CA"]}],"sameAs":["https://en.wikipedia.org/wiki/London_Review_of_Books","https://twitter.com/lrb","https://www.facebook.com/LondonReviewOfBooks","https://www.youtube.com/user/LondonReviewofBooks","https://plus.google.com/+londonreviewofbooks","https://www.pinterest.com/lrbooks/","https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2","https://flipboard.com/@londonreview"]}</script>
<!-- footer ends -->

</div><!-- #wrapper -->

<!-- foot starts -->
<script type="text/javascript">function scriptLoad(p){var s=document.createElement("script");s.type="text/javascript";s.async=true;if(typeof p=="object")for(var i in p)s[i]=p[i];else s.src=p;document.getElementsByTagName("script")[0].parentNode.appendChild(s)};</script>
<!--[if IE 6]><script type="text/javascript">var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){scriptLoad("https://cdn.lrb.co.uk/assets/javascript/bgiframe.1256821655.js")})});</script><![endif]-->
<script type="text/javascript">scriptLoad({src:"https://cdn.lrb.co.uk/assets/javascript/lrb.1486030225.js",crossOrigin:"anonymous"});</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(b){if(0!=b.referrer.indexOf(location.protocol+"//"+location.hostname)&&-1==b.cookie.search(/(?:^|;\s*)lrb-cookies(?:[=;]|$)/)){var a=b.getElementById("wrapper"),c=b.createElement("div");c.innerHTML='<div style="border-bottom:1px solid #adadad;padding:5px;background:#f4f4f4;color:#333;font:1em/1 sans-serif"><span style="float:right;margin-top:-.3em;color:#666;font:1.5em sans-serif;cursor:pointer" title="Close">\u00d7<\/span> This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies. (<a title="Privacy Policy" href="/privacy">More Information<\/a>)<\/div>';
a.insertBefore(c,a.firstChild);var a=function(a){a=a||event;c.style.display="none";b.cookie="lrb-cookies=; expires="+(new Date((new Date).getTime()+31536E6)).toGMTString()+"; path=/";_gaq.push(["_trackEvent","cookies","closed"]);a.preventDefault&&a.preventDefault();a.returnValue=!1},d=c.getElementsByTagName("span")[0];d.addEventListener?d.addEventListener("click",a,!1):d.attachEvent&&d.attachEvent("onclick",a);_gaq.push(["_setCustomVar","4","cookies","shown",3])}})(document);
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];(function(a){if(!_gaq._getAsyncTracker&&location.pathname.search(/^\/(v[0-9]{2}\/n[0-9]{2}|[0-9]{4}\/[0-9]{2}\/[0-9]{2}|contributors)\//)===-1&&document.referrer.search(/^https?:\/\/www\.google(\.[a-z0-9-]{2,3})+\/(.*[?&]q=(&.*)?)?$/)!=-1){_gaq=[["_set","campaignParams","utm_campaign=(organic)&utm_source=google&utm_medium=organic&utm_term=(lrb)"]].concat(_gaq)}function e(a){return a.replace(/([?&])(?:key=[A-Za-z0-9.\/]{32}|(?:hq_v|uid)=[a-z0-9][a-f0-9]{9}|email=[^&#]+)(?:(?=[&#])|$)/g,"$1").replace(/([?&])&+/g,"$1").replace(/[?&](?:(?=#)|$)/,"")}for(var t in _gaq)if(typeof _gaq[t]==="object"&&_gaq[t][0]===a){_gaq[t][1]=e(_gaq[t][1]||location.pathname+location.search+location.hash);return}_gaq.push([a,e(location.pathname+location.search+location.hash)])})("_trackPageview");window.onerror=function(a,e,t,r,c){_gaq.push(["_trackEvent","JavaScript",a,e+":"+t+":"+r,1,true])};(function(){var a=document.createElement("script");a.src="//stats.g.doubleclick.net/dc.js";a.type="text/javascript";a.async=true;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)})();
//]]>
</script>
<!-- foot ends -->

</body>
</html>
