<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><![endif]-->
<base href="http://www.lrb.co.uk/v38/n18/michael-hofmann/snap-among-the-witherlings" />
<title>Michael Hofmann reviews ‘The Whole Harmonium’ by Paul Mariani · LRB 22 September 2016</title>
<link rel="canonical" href="http://www.lrb.co.uk/v38/n18/michael-hofmann/snap-among-the-witherlings" />
<link rel="icon" href="http://cdn.lrb.co.uk/assets/images/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cdn.lrb.co.uk/assets/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://cdn.lrb.co.uk/assets/images/apple-touch-icon.png" type="image/png" />
<link rel="alternate" href="http://cdn.lrb.co.uk/feeds/lrb" type="application/rss+xml" title="LRB feed" />
<link rel="stylesheet" href="http://cdn.lrb.co.uk/assets/css/style-screen.1473771953.css" type="text/css" />
<!--[if lt IE 7]><link rel="stylesheet" href="http://cdn.lrb.co.uk/assets/css/lt-ie-7.1351530489.css" type="text/css"><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="http://cdn.lrb.co.uk/assets/css/eq-ie-7.1351530468.css" type="text/css"><![endif]-->
<meta name="msapplication-config" content="none" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@LRB" />
<meta name="twitter:title" content="Michael Hofmann · Snap among the Witherlings: Wallace Stevens" />
<meta name="twitter:description" content="To think about Stevens’s life, or Stevens from the perspective of his life, is to be told that your bird of paradise, your parrot or your quetzal, is actually a pigeon or a Farmer Matthews turkey. Nothing in writing has the full-on charm of early Stevens, the abundance of colours and scents and sounds, the musical instruments and fruit, and – oh, just the abundance of abundance." />
<meta property="og:title" content="LRB · Michael Hofmann · Snap among the Witherlings: Wallace Stevens" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lrb.co.uk/v38/n18/michael-hofmann/snap-among-the-witherlings" />
<meta property="og:description" content="The Soft Machine drummer, Robert Wyatt, his Cockney tenor cracking with fervour, once sang: I’m nearly five foot seven tall I like to smoke and drink and ball I’ve got a yellow suit that’s made by Pam and every day I like an egg and some tea but most of all I like to talk about me. . . ." />
<meta property="og:image" content="http://cdn.lrb.co.uk/assets/covers/q/cov3818.jpg" />
<meta property="og:site_name" content="London Review of Books" />
<script type="text/javascript">
//<![CDATA[
var OA_links={"d":"https:\/\/www.mylrb.co.uk\/net","m":"https:\/\/www.mylrb.co.uk\/ppmob1","na":"https:\/\/www.mylrb.com\/20801\/apps\/ORDOPTION4LANDING?ikey=I**WEB"};
var _gaq=[["_setAccount","UA-186611-1"],["_setDomainName","none"],["_setLocalGifPath","http://www.lrb.co.uk\/assets/aam.gif"],["_setLocalRemoteServerMode"],["_setAllowLinker",true]];
//]]>
</script>
<!--[if lt IE 9]><script src="http://cdn.lrb.co.uk/assets/javascript/html5.1317819830.js" type="text/javascript"></script><![endif]-->
</head>

<body>

<div id="wrapper">

<!-- header starts -->
<div id="pagetop" class="nocss print-hide">
<ul>
<li><a href="#bodycontent" accesskey="s">skip navigation</a></li>
<li><a href="/" accesskey="1">London Review of Books home page</a></li>
<li><a href="/contents" accesskey="2">from the latest issue</a></li>
<li><a href="/sitemap" accesskey="3">site map</a></li>
<li><a href="/search" accesskey="4">site search</a></li>
<li><a href="/about" accesskey="5">about the LRB</a></li>
<li><a href="/terms" accesskey="8">terms &amp; conditions</a></li>
<li><a href="/contacts" accesskey="9">contact information</a></li>
<li><a href="/accessibility" accesskey="0">accessibility and view options</a></li>
</ul>
</div>
<div id="nav-user" class="clearfix">
<div class="left-align print-hide">
<span id="login-details"><a class="loginout button" href="/login?href=%2Fv38%2Fn18%2Fmichael-hofmann%2Fsnap-among-the-witherlings">Log In</a> <a class="register button" href="/activate">Register for Online Access</a></span>
<span id="inst-login-details" class="textlink"></span>
<a name="pagetop">&nbsp;</a>
</div>
<div class="right-align print-hide">
<form id="nav-search" action="/search" method="get" accept-charset="UTF-8" onsubmit="if (this.q.value == 'Search the LRB') this.q.value = ''"><div><input name="q" type="text" class="textfield" value="Search the LRB" id="searchbox" onfocus="this.value=''" onblur="if (this.value == '') this.value = 'Search the LRB'" /><input id="search-button" type="submit" value="" /></div></form>
</div>
</div>
<div id="leaderboard" class="print-hide">
<div id="OA_a5328254">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a5328254=32');</script>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){"http://www.lrb.co.uk"==location.protocol+"//"+location.hostname&&$(document).on("click",".loginout",function(){var a=$(this).attr("href");$.get(a+(0<a.indexOf("?")?"&":"?")+"xhr="+url_encode(location.pathname+location.search+location.hash));return!1})})});
//]]>
</script>
<div id="nav-banner" class="clearfix ">
<p id="nav-logo"><a href="/"><img src="http://cdn.lrb.co.uk/assets/images/lrb_logo_big.gif" alt="London Review of Books" width="499" height="39" /></a></p>
</div>
<div id="nav-global">
<ul class="navbar print-hide"><li><a href="/" class="first active">Latest</a></li><li><a href="/archive">Archive</a></li><li><a href="/bookshop">Bookshop</a></li><li><a href="/contacts">Contact Us</a></li><li><a href="/about">About the LRB</a></li><li><a href="/subscribe" class="last">Subscribe</a></li></ul>
<ul class="nav-subnav print-hide"><li><a href="/" class="first">Current issue</a></li><li><a href="/v38/n18/contents">Contents</a></li><li><a href="/v38/n18/letters">Letters</a></li><li><a href="/audio-and-video">Audio &amp; Video</a></li><li><a href="/blog/" class="last">Blog</a></li><li class="rss-link"><a href="http://cdn.lrb.co.uk/feeds/lrb">RSS</a></li></ul>
</div>
<!-- header ends -->

<div id="bodycontent" class="t-w-t">

<div id="panel">
<div class="print-hide">
<p class="cover"><a href="/v38/n18/contents"><img src="http://cdn.lrb.co.uk/assets/covers/m/cov3818.jpg" alt="LRB Cover" width="133" height="180" /></a></p>

<p class="intro"><strong><a href="/contributors/michael-hofmann" rel="author">Michael Hofmann</a></strong> is the author of a number of illustrious books. He teaches at the University of Florida.</p>
<div class="hr"></div><hr />
<h2 class="allcaps"><a href="/contributors/michael-hofmann">MORE BY THIS CONTRIBUTOR</a></h2>
<ul>
<li><a href="/v38/n12/michael-hofmann/hoo-hooing-in-the-birch">Hoo-Hooing in the Birch</a><br />
Tomas Tranströmer</li>
<li><a href="/v37/n13/michael-hofmann/stalin-is-a-joker">Stalin is a joker</a><br />
Milan Kundera</li>
<li><a href="/v28/n22/michael-hofmann/perfect-and-serene-oddity">Perfect and Serene Oddity</a><br />
The Strangeness of Robert Walser</li>
<li><a href="/v36/n20/michael-hofmann/splashing-through-the-puddles">Splashing through the Puddles</a><br />
Amis in Auschwitz</li>
<li><a href="/v24/n23/michael-hofmann/his-spectacles-reflected-only-my-window-its-curtains-and-my-rubber-plant">His spectacles reflected only my window, its curtains and my rubber plant</a><br />
Hjalmar Söderberg</li>
<li><a href="/v30/n02/michael-hofmann/reading-with-no-clothes-on">Reading with No Clothes on</a><br />
Guernsey’s Bard</li>
<li><a href="/v31/n05/michael-hofmann/the-colour-of-his-eyes">The Colour of His Eyes</a><br />
Hugo von Hofmannsthal</li>
</ul>
<div class="hr"></div><hr />


</div>

<div id="OA_a2895295" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a2895295=61');</script>
</div>
</div><!-- #panel -->

<div id="main">
<div class="print-hide">
<p class="meta-info"><a href="/v38/n18/contents">Vol. 38 No. 18 · 22 September 2016</a><br />
pages 17-20 | 4983 words</p>
<ul class="article-controls top clearfix"></ul>
<div class="hr"></div><hr />
<p class="textsize"></p>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];
_lrbq.push(function(){$(function(){$(".textsize").append('<img src="http://cdn.lrb.co.uk/assets/css/images/icon_type.png" alt="T" width="15" height="16" class="icon-t" /><span class="icon-t-text"><span>larger</span> | <span>smaller</span></span>');$(".icon-t-text").children("span").css("cursor","pointer").click(function(c,b){var a=Math.min(Math.max(Math.round((parseInt(cookie.get("lrb-size"))||100)*(b?100:"larger"==$(this).text()?110:90.9)/100),68),146);if(cookie.get("lrb-size")||100!=a)cookie.set("lrb-size",a,100==
a?1:cookie.days(30),"/");$(".article-body").css("font-size",a+"%")}).eq(0).trigger("click",[!0])})});
//]]>
</script>
</div>

<div class="article-body indent">

<hgroup>
<h1>Snap among the Witherlings</h1>
<h2>Michael Hofmann</h2>
</hgroup>

<ul class="books">
<li><span class="buy-book print-hide"><a href="http://www.londonreviewbookshop.co.uk/on-our-shelves/book/9781451624373?utm_source=LRB&amp;utm_medium=BNbutton&amp;utm_campaign=BuyNow" onclick="window.open(this.href); return false;" title="Click here to buy this book at the London Review Bookshop">Buy</a></span><cite>The Whole Harmonium: The Life of Wallace Stevens</cite> by <a href="/search?author=Mariani,+Paul">Paul Mariani</a><br />
Simon and Schuster, 512&nbsp;pp, £23.00, May, ISBN 978 1 4516 2437 3</li>
</ul>


<div id="OA_aff8600f" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aff8600f=9');</script>
</div>

<p class="dropcap"><span class="smallcapslede">The</span> Soft Machine drummer, Robert Wyatt, his Cockney tenor cracking with fervour, once sang:</p><blockquote><p>I’m nearly five foot seven tall<br />I like to smoke and drink and ball<br />I’ve got a yellow suit that’s made by Pam<br />and every day I like an egg and some tea<br />but most of all I like to talk about me.</p></blockquote><p>The American poet Wallace Stevens liked his tea – he took to it in connoisseurship and prudence, ‘imported tea’ every afternoon, ‘with some little tea wafers’, partly in order to ease himself off martinis (Elsie, his ‘Pam’, disapproved of his drinking) – but otherwise everything is different. He was six feet two, 18 stone, got his identical elephant grey suits from a fellow in New Jersey and then from his son, hated talking about himself, didn’t smoke much after the cigars of middle age, and I don’t know about the balling, or the eggs, which Auden says are the test of bad biography.</p>
<div id="article-body" class=" mpu">
<p>But there are bad biographies that tell you nothing about their subject’s breakfast preferences, and <em>The Whole Harmonium</em> is one such. Stevens is one of those apparently fortunate, self-standing poets who are not greatly involved with the styles or personalities of their time, whose work sets no puzzles and makes a sufficiently vivid impression all by itself. It’s hard to disagree with Elsie, who after her husband’s death sold his books and artefacts, destroyed letters and wrote to an earlier would-be biographer: ‘I must say that a critical biography is not needed for the understanding of Mr Stevens’ poetry. Mr Stevens’ poetry was a distraction that he found delight in, and which <em>he kept entirely separate from his home life</em>, and his business life – neither of them suitable or relevant to an understanding of his poetry.’ In particular, <em>Harmonium</em> (1923), Stevens’s scintillating first volume, seems to leap fully formed like Athena from the brow of Zeus. What is there at the back of it, apart from the French <em>dix-neuvième</em> and Shakespeare (and all of Stevens is like a greatly expanded version of the drama and relations of <em>The Tempest</em>: the magic, the tropics, the search for a different earthly orientation or accommodation)? Maybe Browning or Henry James – the Master and onlie begetter, I am increasingly coming to think, of all the great modernist poets, of Pound and Eliot and Moore and Stevens?</p><p>Most readers of the poems will have a pretty accurate sense of the life, though not one derived from the poems, which are quite unhelpful in that regard: Harvard; lawyer-poet; worked in insurance; wife and daughter; quiet life in Hartford, Connecticut; never travelled outside North America; the usual run of prizes towards the end of his life. I’ve never felt the need for a biography. And now that I’ve read this one by Mariani, a serial biographer of poets (he has notched already, among Americans, Williams, Crane, Lowell and Berryman), I don’t feel much the better for it. I got more, <em>qua</em> biography, from the bare bones of the 11-page chronology in the Library of America edition of Stevens; or from the brisk 15-page sketch called ‘Wallace Stevens: A Likeness’ by his previous biographer Joan Richardson (I haven’t read her biography); not to mention <em>Parts of a World: Wallace Stevens Remembered</em>, Peter Brazeau’s disciplined and rather stylish oral biography from 1983.</p><p>It is Brazeau who supplies a fascinating list of Stevens’s annual earnings; who has the more picturesque quotations (about a place in the Old South where you could get ‘oyster stew from unwashed oysters’ or about Stevens’s suit hanging off him after one of his periodic diets, ‘like a sock on a rooster’); and the more persistent, reliable, searching composite view of the man. Stevens was the ‘grindingest guy they had there in executive row’ at the Hartford Accident and Indemnity Company; in his letters he was precise but ‘only colourful when he was writing to some old friend’; he kept no photos of wife or daughter in his office. You read about his regularly trotting off to consult the big Webster’s dictionary; about his not-reading and not-speaking; that ‘he could be a little rough on people’ with his ‘sort of suave sarcasm’; that he was ‘sort of a loner’, most probably a man with ‘close friends or no friends’; that he was ‘a dead end on a lot of points’, including an attempted conversation about poetry with the person who ran the Hartford bookstore.</p><p>Mariani’s is the kind of scholarly or critical, or perhaps better, uninquisitive biography that doesn’t say where or how Stevens met his wife, Elsie Moll, in 1904, but can’t do without a four-page discussion of ‘one of his signature poems, “Sunday Morning”’; that doesn’t stoop to explain what ‘surety claims’ are (the kind of insurance in which Stevens found his niche at the Hartford Accident and Indemnity Company in 1916; he rose to Vice President of the firm in 1934 and was still working there at the time of his death) but claims to hear ‘puns’ in such phrases as ‘barque of phosphor’ or ‘droning of the surf’ in the early ‘Fabliau of Florida’, or the ‘kaka: shit, <em>merde</em>’ within Stevens’s ‘envious cachinnations’ (which misunderstands, I think, the value, function and deployment of long words); that tackles his later years as though there was nothing in them but the composing and delivering of lectures (‘In late April he was back at Mount Holyoke to give yet another talk … He was still thinking about the subject when he delivered the Moody Lecture in November 1951 at the University of Chicago.’ Mariani has evolved a glissando paraphrase technique with which he skims through Stevens’s letters, poems and prose, mincing snippets of quotation and his own words in a nervous and unhelpfully unattributable way – almost in the hectic style of an unauthorised biographer not allowed to quote his subject. ‘He had grown to hate the look of that Bible, and was glad to see the silly thing gone,’ he writes, so that you don’t know if it’s Stevens or Mariani who’s saying it, or an unholy blend of both. A sort of pally <em>style indirect libre</em> sprinkles its suave connectives: ‘No wonder that’, ‘It was time to’, ‘Christmas came and went,’ even, a little breathtakingly, ‘Life went on.’ Successive paragraphs begin: ‘The following day’, ‘A week later’, ‘That Saturday’ and ‘By midafternoon’, but this isn’t a cliffhanging narrative, merely a desultory sampling from the letters. Such useless tags are placeholders, crampon marks in the sand.</p><p>Throughout, the reader finds himself in the company of some unusual tenses, prominent among them the present, but also a kind of interior future (‘For now, though, Stevens would take to the road once again’) with much standing on the pluperfect pedal. All put on a show of busy inwardness. Sometimes the effect is that of being taken past a whole series of Jack-in-the-boxes, unsurprising, shot, and wobbling a little sadly on their long springs. ‘As for Wallace, he had once again transformed himself,’ we read, or ‘It was Jane who had telephoned her uncle with the news of his sister’s death.’ Amazingly, it was Elsie’s profile that was depicted on American dimes and half-dollar coins of the time; but don’t expect to find an illustration here, or any manuscript pages of Wallace’s poems or even detailed accounts of their manner of composition. Or any insights into the Stevenses’ long but cool marriage, in which they occupied separate parts of the house Stevens bought in 1932 on Westerly Terrace, Hartford (off Asylum Avenue), or their modus amandi, by which he brought home the bacon and no visitors, while she – with a cook? a maid? – ran the household, cooked and gardened. Was she agoraphobic? Sociopathic? Clinically shy? Guarding his privacy, like a Rilkean wife? And what about him, was he cruel? A Bluebeard of one? Tyrannical? Ashamed? Just obsessively private? Visitors were discouraged where possible (‘Mrs Stevens, a fascinating creature whom one cannot exactly get away from,’ Stevens wrote extenuatingly, and by no means atypically, and is that irony? Malice? Tenderness? Truth?), and where not, parked in a local B&amp;B, or marched around the house into the garden, from where she could sometimes be glimpsed like a Jamesian ghost. He sacrificed New York to her, where he had spent a few penniless and miserable but artistic years after college, but he took her out of Reading, Pennsylvania, where they were both born, and where she sometimes clamoured to have been let be. Instead, there was Hartford, the perfect compromise: ‘Mrs Stevens, with murderous indifference, pretends that Hartford is sweet to her spirit,’ he wrote once, bluffly and crossly.</p><p>‘The greatest poverty,’ he writes in ‘Esthétique du Mal’ – he likes his sententiae, and like Shakespeare has the knack of appearing to string quotes together – ‘is not to live/In a physical world.’ The thought acquires a more personal aspect in <em>Adagia</em>, his collection of aphorisms: ‘Life is an affair of people not of places. But for me life is an affair of places and that is the trouble.’ Stevens sounds woebegone and brisk at the same time: clearly, we are not going to hear any more about this; it is in the nature of aphorisms to break one silence only to introduce another. Anyway, what are all these ‘places’? It is such a strange thing for him to say. There were mainly work-related trips west and mainly sybaritic visits south to an interesting set around a Judge Powell, but not much after the 1920s. Did he mean Key West, which he visited for the last time in 1940, discouraged as much by its growing ‘literariness’ as by its impending reorientation as a naval base; or Havana, where he once spent a single night, alone, in 1923; or, more realistically, Elizabeth Park, where, walking to and from his job in the classical pile of the Hartford, he composed most of his poems? What he is regretting seems likely to be something else. Most likely – <em>no se puede vivir sin amar</em> – a lack of love, to answer my own unput question. ‘I wonder,’ he writes in the unusually troubled, uncollected poem ‘First Warmth’, from the 1940s, ‘have I lived a skeleton’s life,/As a questioner about reality,/A countryman of all the bones in the world?’</p><p>Paul Mariani’s unfortunate achievement is to take a life that was threatened by abstraction, paper and dysphoria anyway, and make it seem still more unreal, papery and dysphoric; think, by contrast, with what brilliant detail and ordinary humanity we are now able to see Stevens’s colleague in the insurance racket Franz Kafka, through the efforts of <em>his</em> biographers Rainer Stach and Klaus Wagenbach. But Mariani seems to have no appetite or aptitude for telling a life story. For all that Stevens tidied everything away in its own little compartment (poetry, business, home life, background, family – leaving the appearance of an unlived or half-lived life), he was as much alive as the rest of us, and, for all his quirkily compounded blend of self-indulgence and austerity, or recessiveness and persistence, it should have been possible to make a fascinating book. ‘I indulge in abstemious spells merely to keep my balance,’ the canny man once wrote.</p><p>There is something very evidently life-affirming about Stevens that Mariani’s book doesn’t really convey. Yes, he was reserved, cagy (‘This letter is not to be quoted or used in any way’), uncompliant, unadventurous, but he was a man of strong tastes and appetites. Drama – and there are only really two or two and a half scenes that qualify – sits so oddly in his life that the effect is bound to be stifling, bewildering even: the time on Key West when Hemingway let Stevens punch him, and the poet broke his hand on the novelist’s jaw; and a time in Cross Creek when the novelist Marjorie Kinnan Rawlings cooked something specially for him that wound up in the fireplace or the dog. Not easily told – or too easily told – and finally baffling, just baffling. An anecdote-proof life. Then there are the times at rare literary functions mostly in the 1940s and 1950s when he seems to have got drunk and either became abusive or thought he had been. But the signs of life in Stevens are not to be found there. They are solitary, and focused on <em>things</em>. They are the long walks he took as a young man in the Pennsylvania countryside and, when he lived in New York, along the New Jersey Palisades. They are ordering an expensive ‘alligator pear’ (the expressive term then for the avocado) in a restaurant. They are ‘the usual gifts of oranges for Holly from the Mays down in Jacksonville, and packages from Ceylon sent by Leonard van Geyzel, a gentleman planter whom Stevens had asked months earlier to gather local artefacts which only Ceylon could offer’, in Mariani’s culpably unexcited account. But this was precisely what excited Stevens; it was in fact what he lived for. In a long thank-you letter, he writes: ‘The living room has been full of the odour of the fans’ and ‘I am having woodapple jelly and your tea every morning for breakfast. The jelly, which smells almost as good as it tastes, is not unlike a home-made guava jelly, although it is very much unlike the sort of guava jelly that is not home-made.’ To another correspondent he writes: ‘Many thanks for the persimmons … Wild persimmons make one feel like a hungry man in the woods. As I ate them, I thought of opossums and birds, and the antique Japanese prints in black and white, in which monkeys are eating persimmons in bare trees.’ To his young Cuban poet friend José Rodríguez Feo, for whom, admittedly, he played down the Puritan, he seemed not quite American (or at least not your average <em>norteamericano</em>): ‘To the Americans, anything that is joyful for itself – for instance, sex or enjoying a meal, wine in itself – they don’t consider that to be completely good.’ Feo calls him ‘the poet of the enjoyment, in the sense that those realities that he speaks about – for instance when he talks about fruits, or when he talks about pictures, or looking at something in nature – those are the things that make life enjoyable … He was always going to fruit stores to buy things.’ Surely it is here and not in the ponderous, source-laden lectures that we feel Stevens’s life, or at least as much. Similarly, the <em>Adagia</em> that count are less the prim-grim, expectable things like ‘Poetry is the scholar’s art’ or ‘We live in the mind’ or ‘Hermit of poetry’ so much as ‘A poem is a meteor’ or (better) ‘A poem is a pheasant’ or even: ‘Parfait Martinique: coffee mousse, rum on top, a little cream on top of that.’ This is the decadent hero of Huysmans’s <em>A rebours</em>, getting Sri Lanka sent to him by mail, acknowledging ‘the box from Peking’, experiencing the world without leaving home (the index to Stevens’s letters seems to include every major European country). An account of Stevens must be sensual, or it is nothing.</p><p>I love a quatrain from Joseph Brodsky’s poem ‘Plato Elaborated’: ‘There would be a café in that city with a quite/decent blancmange, where, if I should ask why/we need the twentieth century, when we already/have the nineteenth, my colleague would stare fixedly at his fork or his knife.’ It was the 19th century that enabled the full flowering of the poet’s contrarian, anti-social, bohemian eccentricities, the floppy collars, the flowing ties, the pet lobsters, the absinthe making the heart grow fonder. Then, in the 20th, Yeats sternly told us he had to choose perfection of the life or of the work; Valéry gave him to us in a lab coat; Marianne Moore as Lord Nelson; Eliot in pinstripes; Brecht in a boilersuit; Bishop in a twinset; Larkin as the mild pervert next door. The cut-off point, I always reckoned, was 1880. Stevens (born in 1879) had a bit of Victorian fustian in him, and while he was no canoeist, no hail-fellow-well-met, not very clubbable, he liked his Wednesday roast beef lunches at Hartford’s Canoe Club. ‘One cannot spend one’s time in being modern when there are so many more important things to be,’ he wrote: no one born after 1880 could have concurred – they were born to be modern. (A useful point of comparison, never made, so far as I know, would be Stevens’s near contemporary Thomas Mann, born in 1875, never a banker but almost aggressively aware of the duties of the author as bourgeois and family man. Experimentation – inasmuch as either man actually ‘experimented’ – happened on the page. Both began as humorists or caricaturists and ended up swelling the ranks of a slightly arid and disappointing philo-intellectualism.) Photographs of Stevens, mostly from his sixties and after, all show him heavy, fleshy, placid, composed, correct, in collar and tie and with a steel comb newly driven through his senatorial white crop. (At Harvard in 1900 Stevens parted his hair in the middle and was a ringer for Oscar Wilde.) When Brodsky was sentenced for ‘social parasitism’ in 1964 in the Soviet Union, the judge made some remark about his ‘velvet pants’; I pricked up my 19th-century ears, but it was merely a fragrant mistranslation of corduroy.</p><p class="secast">*</p><p class="dropcap"><span class="smallcapslede">To think</span> about Stevens’s life, or Stevens from the perspective of his life, is to be told that your bird of paradise, your parrot or your quetzal, is actually a pigeon or a Farmer Matthews turkey. Nothing in writing has the full-on charm of early Stevens, the abundance of colours and scents and sounds, the musical instruments and fruit, and – oh, just the abundance of abundance. He has the nattiest titles, the most full-throated ejaculations (the ‘Pardie!’ and ‘quotha’ and ‘Ti-lill-o’, the ‘Tum-ti-tum,/Ti-tum-tum-tum!’ and the ‘Ohoyaho,/Ohoo’), the wildest cast of characters, the most beguiling locations. ‘There has never been a travel poster like <em>Harmonium</em>,’ Randall Jarrell said; ‘He mutter spiffy,’ John Berryman (or Henry) wrote approvingly in <em>The Dream Songs</em>. But Stevens lived in the North even as he wrote raptly and rapturously about the South; while writing colourful poems he made his living writing colourless, transactional letters. He too once wanted to ‘live in a village in France, in a hut in Morocco, or in a piano box in Key West. But I didn’t like the idea of being bedevilled all the time about money and I didn’t for a moment like the idea of poverty, so I went to work like anybody else and kept at it for a good many years,’ as he wrote to his publisher in 1937. Call him the literary equivalent of a Sunday painter, like Cézanne or Gauguin; or imagine the poems of Rimbaud as the product not of a pipe-smoking 17-year-old, but of the leathery Abyssinian trader and gun-runner he became.</p><p>‘Thrum with a proud douceur/His grand pronunciamento and devise,’ is Stevens’s battle-cry and credo. His vocabulary is paradisal, comical-historical, raucous, exquisite, with added gourmet French. It isn’t just a matter of vocabulary and of languages; even in his grammatical address, Stevens is unique. A poem may be argumentative or instructive or strictly imaginary, but it comes couched in the interrogative or the imperative. Even the punctuation is picturesque. When is the reader ever hectored or harangued the way he is by Stevens? Perhaps only as a child by some wonderfully disinhibited genius of a (not really) children’s author: ‘Chieftain Iffucan of Azcan in caftan/Of tan with henna hackles, halt!’ The early Stevens is of a freshness and deliciousness one encounters nowhere else. It’s his own metaphor too: ‘Knopf has my book, the contract is signed and that’s done. I have omitted many things, exercising the most fastidious choice, so far as that was possible among my witherlings. To pick a crisp salad from the garbage of the past is no snap.’ That’s Stevens: snap among the witherlings.</p><p>Largely by accident, he is left looking like a Floridian pendant (or a hammock-dwelling pendant Floridian) to the Colombian Gabriel García Márquez; the good-humoured Latinity of the vocabulary, the flexibility of the constructions, the originality of the combinations, the gorgeousness of the imagery; the one with his Aureliano and José Arcadio protagonists, the other his Ramon Fernandez and Fernando interlocutors. At times, only a few miles of Gulf separate them: the one from Aracataca, the other from Reading, but sojourning in the Keys, where a young Elizabeth Bishop with bicycle and binoculars would try to espy him. Both Márquez and Stevens look with a kind of dread at the North, the world, for Stevens, of ‘Depression before Spring’ and ‘Disillusionment of Ten o’Clock’, the world where ‘Rationalists, wearing square hats,/Think in square rooms,/Looking at the floor,/Looking at the ceiling’ or ‘One has a malady, here, a malady. One feels a malady’ or ‘The doctor used his handkerchief and sighed.’ Stevens would much rather write (and I mean just the titles), ‘Hymn from a Watermelon Pavilion’, ‘The Load of Sugar-Cane’, ‘The Revolutionists Stop for Orangeade’, ‘Floral Decorations for Bananas’, ‘On the Manner of Addressing Clouds’, or ‘The Bird with the Coppery, Keen Claws’ (‘A pip of life amid a mort of tails’). Yet, by temperament, he was not exuberant and inclusive, not a Whitman or Schiller calling out to the millions to let him embrace them; he was a standoffish Republican (Mariani dubs him an ‘American xenophobe and typical anti-Semite’, but from the poems you would hardly know it). It’s both lovely and a caution to imagine Stevens, not just with Tampa cigars and ‘big, rough lemons’ to put in his drinks, but an unshaven patriarch with sandalled feet and a mob of grandchildren. He reads and feels like a hemispheric poet: one not just of and for and from the United States, but of and for and from all the Americas. His actual character may be typical Pennsylvania Dutch, withdrawn, buttoned-up, saturnine (‘From the Misery of Don Joost’ is one suggestive title); his wildly and profusely and lovingly put together tropical world tells another story.</p><p>The effect especially of the early, shorter, irregular poems is a riot of the senses. This may be achingly subtle and almost plain, like the lovely poem ‘Tea’, constructed from ‘e’ and liquid ‘l’ sounds (maybe ‘Elsie’?):</p><blockquote><p>When the elephant’s-ear in the park<br />Shrivelled in frost,<br />And the leaves on the paths<br />Ran like rats,<br />Your lamp-light fell<br />On shining pillows,<br />Of sea-shades and sky-shades,<br />Like umbrellas in Java.</p></blockquote><p class="leftranged">Here, as Mariani says, ‘every line seem[s] to convey an impression of tea,’ an evocation of winter, early darkness, the attractions of a boudoir-ish indoors (the lamplight is Mallarmé’s, the pillows by Delacroix), a desire to be altogether elsewhere, and all with a Symbolist refusal to name the subject, and not teasingly but with a seemingly suspended unawareness of it that is very rare in English (‘Java’ gets us as far as coffee). Or it can be altogether more robust in its appeal, like an account of Crispin’s daughters from the long poem ‘The Comedian as the Letter C’:</p><blockquote><p>First Crispin smiled upon<br />His goldenest demoiselle, inhabitant,<br />She seemed, of a country of the capuchins,<br />So delicately blushed, so humbly eyed,<br />Attentive to a coronal of things<br />Secret and singular. Second, upon<br />A second similar counterpart, a maid<br />Most sisterly to the first, not yet awake<br />Excepting to the motherly footstep, but<br />Marvelling sometimes at the shaken sleep.<br />Then third, a thing still flaxen in the light,<br />A creeper under jaunty leaves. And fourth,<br />Mere blusteriness that gewgaws jollified,<br />All din and gobble, blasphemously pink.</p></blockquote><p>‘Crispin’ is sharp-eyed and doting at once. If there was a mock-epic style based not on wit and sneer and Dryden and Pope, but glee and warmth and late Shakespeare, this would be it. Stevens also devised a calmly proliferative style that pursued textured sounds and grammatical appositions in long and regular instalments, that clicked out blank verse like an airline steward does his rows of passengers. This has more measure and more stamina; it is a middle-distance style. An early instance (from 1918) is the 132-line ‘Le Monocle de mon oncle’:</p><blockquote><p>This trivial trope reveals a way of truth.<br />Our bloom is gone. We are the fruit thereof.<br />Two golden gourds distended on our vines,<br />We hang like warty squashes, streaked and rayed,<br />Into the autumn weather, splashed with frost,<br />Distorted by hale fatness, turned grotesque.<br />The laughing sky will see the two of us<br />Washed into rinds by rotting winter rains.</p></blockquote><p class="leftranged">This is pleasing in its stability and volubility, an edge of mockery and monstrosity, at once sardonic and rich, Shakespearean in its persistence and resourcefulness. Stevens’s way of animating abstractions (like the ‘trope’ here), or his deployment of noun pairings, the ‘brine and bellowing’ of ‘the high interiors of the sea’, or ‘the compass and curriculum’ of ‘introspective exiles’, are done with an almost parodic virtuosity.</p><p>Over time, the flair for texturing and momentum and recycling sounds (I can’t help thinking of knitted protein extract) came to prevail over the disruptive jags of spree and impersonal zest. The poems sound increasingly orotund, their even, numbered stanzas spit-shined like regiments on parade, their ceremoniousness tending at times to bombast. This is ‘To the One of Fictive Music’, from <em>Harmonium</em>:</p><blockquote><p>Sister and mother and diviner love,<br />And of the sisterhood of the living dead<br />Most near, most clear, and of the clearest bloom,<br />And of the fragrant mothers the most dear<br />And queen, and of diviner love the day<br />And flame and summer and sweet fire …</p></blockquote><p>Even as you read this, you can’t help being distracted by the clicking needles, the loops of nylon infill. It is no longer Shakespearean, there are no ideas here, no incidentals, no irregularities. Combining in itself the desires and outlooks of the modernist, the poet (any poet) in his middle years, and arguably the American poet, it offers more and more about less and less. Before long, the poet who once upon a time declared ‘Reality is the motif’ and ‘the poet must not adapt his experience to that of the philosopher’ has a new set of slogans: ‘The poem of the act of the mind’ and ‘It must be abstract’ and these hateful – unsmiling, jussive, peremptory – lines from ‘Asides on the Oboe’: ‘The prologues are over. It is a question, now,/Of final belief. So, say that final belief/Must be in a fiction. It is time to choose.’</p><p>To muster against this, the middle-period Stevens, I can offer three exhibits: one a remark, the second a recollection or vision, the third a poem. The remark is from Stevens himself, reassuringly physical: ‘I like Rhine wine, blue grapes, good cheese, endive and lots of books … as much as I like supreme fiction.’ The second is from Carl Van Vechten, told by Mariani in his usual scumbled way:</p><blockquote><p>Soon after, as Van Vechten was leaving his office on a Saturday afternoon, there was a knock at the door and he found himself staring at a tall fellow who seemed to be ‘blushing and holding forward a tiny piece of paper’, muttering something about … asking him to drop off some poems. Then he turned and disappeared down the hall. What Stevens had handed him on ‘an absurd half sheet of women’s note paper in the tiniest scrawl’ turned out to be two poems … which Van Vechten published a few weeks later.</p></blockquote><p class="leftranged">I find this both poignant and illuminating: the big, shy man, the tiny poems, the unexpectedly feminine paper, the tiny writing. The third is the late poem, ‘The Planet on the Table’, because the late poems come with an unexpectedly personal sadness. They are no longer gaudy, and no longer bossy either, but black and white, and heroic in their unideological plainness.</p><blockquote><p>Ariel was glad he had written his poems.<br />They were of a remembered time<br />Or of something seen that he liked.</p><p>Other makings of the sun<br />Were waste and welter<br />And the ripe shrub writhed.</p><p>His self and the sun were one<br />And his poems, although makings of his self,<br />Were no less makings of the sun.</p><p>It was not important that they survive.<br />What mattered was that they should bear<br />Some lineament or character,</p><p>Some affluence, if only half-perceived,<br />In the poverty of their words,<br />Of the planet of which they were part.</p></blockquote><p class="leftranged">Prospero was something in insurance.</p> </div>


<div id="OA_a1301eff" class="subscriber-ad print-hide" title="book review">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a1301eff=11');</script>
</div>




<div class="print-show">
<div class="hr"><hr /></div>
<p><a href="/v38/n18/contents">Vol. 38 No. 18 · 22 September 2016</a> » <a href="/contributors/michael-hofmann" rel="author">Michael Hofmann</a> » <a href="/v38/n18/michael-hofmann/snap-among-the-witherlings">Snap among the Witherlings</a><br />
pages 17-20 | 4983 words</p>
</div>

</div>

<div class="print-hide">
<div class="hr"></div><hr />
<div class="indent">
<p><a href="/contacts">Contact us</a> for rights and issues inquiries.</p>
<ul class="article-controls bottom clearfix"></ul>
</div>
</div>


<div class="print-hide">
<ul class="more clearfix">
<li><a href="/v38/n18/contents">More from this issue</a> »</li>
<li class="last"><a href="/contributors/michael-hofmann">More by this contributor</a> »</li>
</ul>
</div>

<script type="text/javascript">
//<![CDATA[
var share=share||[];share.push({type:"book review",author:"Michael+Hofmann+in+the+%23LRB%3A",title:"LRB+%C2%B7+Michael+Hofmann+%C2%B7+Snap+among+the+Witherlings%3A+Wallace+Stevens",url:"http%3A%2F%2Fwww.lrb.co.uk%2Fv38%2Fn18%2Fmichael-hofmann%2Fsnap-among-the-witherlings",aliases:[]});
var _lrbq=_lrbq||[],_gaq=_gaq||[],twttr=twttr||{},fcbk=fcbk||{},OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];_lrbq.push(function(){$(function(){var e=function(e){return e.toString().replace(/\d+/,function(e){return e.replace(/(\d{1,3})(?=(\d{3})+$)/g,"$1,")})};$("ul.article-controls").prepend('<li><a class="icon print" title="printer-friendly version of this '+share[0].type+'">print<span class="icon print"></span></a></li>');$("a.icon.print").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-screen/,"style-print"));_gaq.push(["_trackPageview","/print"]);return false});$("#nav-global").append('<ul class="navbar print-show"><li></li></ul>');$("#nav-user").append('<div class="right-align homepage print-show"><a class="back" href="">Back to article page</a></div>');$("#nav-user a.back").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-print/,"style-screen"));return false});var t={cite:"cite this "+share[0].type,letter:"letter to the editors",email:"email a link to this "+share[0].type,share:"share this "+share[0].type};for(var a in t){$("ul.article-controls").prepend('<li><a class="icon '+a+'" title="'+t[a]+'">'+a+'<span class="icon '+a+'"></span></a></li>');$("a.icon."+a).bind("click",{icon:a},function(e){if(!$("#"+e.data.icon).length)$.get(location.protocol+"//"+location.host+"/"+e.data.icon+"?xhr="+url_encode(location.pathname+location.search+location.hash));_gaq.push(["_trackPageview","/"+e.data.icon]);return false})}if(location.host=="www.lrb.co.uk"){$("ul.article-controls").prepend('<li><a class="icon twitter" title="share this '+share[0].type+' on twitter">twitter <span class="icon twitter"></span></a></li>');$("a.icon.twitter").click(function(){var e=screen.height,t=Math.round(screen.width/2-275),a=0;if(e>450)a=Math.round(e/2-225);window.open("http://twitter.com/share?text="+share[0].author+"&url="+share[0].url+"&via=LRB","","left="+t+",top="+a+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackSocial","Twitter","Share",share[0].url]);return false});$("ul.article-controls").prepend('<li><a class="icon facebook" title="share this '+share[0].type+' on facebook">facebook <span class="icon facebook"></span></a></li>');$("a.icon.facebook").click(function(){var e=screen.height,t=Math.round(screen.width/2-380),a=0;if(e>450)a=Math.round(e/2-225);window.open("http://www.facebook.com/sharer.php?t="+share[0].title+"&u="+share[0].url,"","left="+t+",top="+a+",width=760,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackPageview","/facebook"]);return false})}var r=2;var i=[["a88d2acd",7],["a1ff322a",46]];if(i.length){var n=$(window).height(),o=0,s=1,l=Math.floor(i.length*Math.random());$("div#article-body.mpu:not(:has(img))").children(":not(:first,:last)").each(function(e){var t=$(this),a=t.prop("tagName").toLowerCase()=="p"&&t.width()==t.parent().width()&&t.height()>=100&&t.has("br").length==0;if(a&&s&&t.offset().top>o+r*n){o=t.offset().top;var c="";$(this).before('<div id="OA_'+i[l][0]+"_"+e+'" class="mpu-ad'+c+' print-hide"></div>');OA_zones.push("OA_"+i[l][0]+"_"+e+"="+i[l][1]);l=(l+1)%i.length}s=a})}})});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(a){var c=a.body,d=a.documentElement,e=0,b=function(){e=Math.max(e,Math.min(100,Math.floor(100*(("number"==typeof pageYOffset?pageYOffset:c.scrollTop||d.scrollTop)+("number"==typeof innerHeight?innerHeight:d.clientHeight||c.clientHeight))/Math.max(c.scrollHeight,d.scrollHeight,c.offsetHeight,d.offsetHeight,c.clientHeight,d.clientHeight))))};a.addEventListener?addEventListener("scroll",b,!1):a.attachEvent&&attachEvent("onscroll",b);b();b=function(){_gaq.push(["_trackEvent","Percentage viewed",
"Viewed",location.href,e,!0])};a.addEventListener?addEventListener("beforeunload",b,!1):a.attachEvent&&attachEvent("onbeforeunload",b)})(document);
//]]>
</script>

<!--[if gt IE 8]><!-->
<script type="text/javascript">
//<![CDATA[
var lrbplayer=function(){var e=[],t={setup:function(t){return t<e.length?e[t]:null},replace:function(t,a){var r="lrbmedia_"+e.length,n=document.createElement("div");n.id=r;a.parentNode.replaceChild(n,a);e.push(t);try{jwplayer(r).setup(t)}catch(i){}return r},install:function(){if(typeof jwplayer!="function"||e.length)return;for(var a=document.querySelectorAll("img.audio,img.video"),r=a.length,n=0;n<r;n+=1){var i=a[n],o=/\baudio\b/.test(i.className),l=i.getAttribute("src"),s=i.parentNode.nodeName.toLowerCase()=="a"?i.parentNode.getAttribute("href"):l.substr(0,l.lastIndexOf("."))+(o?".mp3":".mp4"),u={is_audio:o,image_width:+i.getAttribute("width"),image_height:+i.getAttribute("height"),width:+i.getAttribute("width"),height:+i.getAttribute("height")+(o?24:0),image:l,file:s,modes:[{type:"html5"},{type:"flash",src:s.lastIndexOf("/")!=-1?s.substr(0,s.lastIndexOf("/"))+"/jwplayer.swf":null},{type:"download"}],plugins:typeof _gaq=="object"?{"gapro-2":{trackingobject:_gaq}}:null,"controlbar.position":o?"bottom":"over","controlbar.idlehide":!o,duration:(i.className.match(/\bduration:([0-9]+)\b/)||[null,"0"])[1],volume:75};t.replace(u,i.parentNode.nodeName.toLowerCase()=="a"?i.parentNode:i)}}};if(document.querySelectorAll("img.audio,img.video").length){(function(){var e=document.createElement("script");e.async=true;e.src="http://cdn.lrb.co.uk/assets/javascript/jwplayer.js";e.crossOrigin="anonymous";e.onload=t.install;e.onreadystatechange=t.install;document.getElementsByTagName("script")[0].parentNode.appendChild(e)})()}return t}();
//]]>
</script>
<!--<![endif]-->

<!--[if gt IE 7]><!-->
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];
_lrbq.push(function(){$(function(){$('#main a[href^="#fn-"]').not('a[href^="#fn-ref-"]').each(function(){$(this).clone().removeAttr("id").addClass("fnx-link print-hide").text("\u200b").css({font:'.8em/1 "Helvetica Neue",Helvetica,Arial,sans-serif',"text-decoration":"none"}).append("<span style=\"position:relative;top:-.2em;margin:0 .2em;border-radius:1em;padding:0 1em;background:#7aaecc;background:-moz-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#c7ddea ),color-stop(100%,#7aaecc));background:-webkit-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);background:-o-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);background:-ms-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);background:linear-gradient(to bottom,#c7ddea 0%,#7aaecc 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#c7ddea',endColorstr='#7aaecc',GradientType=0);color:#fff;white-space:nowrap\">"+$(this).text().replace(/\*/,
"\uff0a").replace(/^\[|\]$/g,"")+"<\/span>").click(function(){var b=$(this),c=b.attr("href").replace(/^[^#]*#/,""),f=$("#fnx-print"),e=$("#fnx-upper"),a=$("#fnx-panel"),j=$("#fnx-lower"),g=function(){"function"==typeof jwplayer&&a.find("[id]").filter(function(){return/^lrbmedia_[0-9]+_[0-9]+$/.test($(this).attr("id"))}).each(function(){jwplayer($(this).attr("id")).remove()});e.remove();a.remove();j.remove();f.removeClass("print-show").removeAttr("id").unwrap()};if(a.length&&a.hasClass(c))a.animate({height:0},
250,g);else{a.length&&(b=b.offset().top>a.offset().top?a.outerHeight(!0):0,g(),b&&$("document, html, body").scrollTop($(window).scrollTop()-b));for(f=$('a[href="#'+c+'"].fnx-link');"block"!=f.css("display");f=f.parent());f.attr("id","fnx-print").addClass("print-show").wrap('<div style="position:relative" />');e=f.clone(!0).removeAttr("id").find("[id]").each(function(){$(this).removeAttr("id")}).end().removeClass("print-show").find(".print-show").remove().end().wrap('<div id="fnx-upper" class="print-hide" style="height:auto;overflow:hidden" />').parent().insertAfter(f);
a=e.after('<div id="fnx-panel" class="'+c+' indent print-hide" style="position:relative;margin-bottom:5px;box-shadow:2px 2px 5px #ddd;overflow:hidden;visibility:hidden"/>').next();j=e.clone(!0).children().unwrap().wrapAll('<div id="fnx-lower" class="print-hide" style="height:auto;overflow:hidden"><div /><\/div>').parent().parent().insertAfter(a);b=$('#fnx-upper a[href="#'+c+'"].fnx-link');b.css("vertical-align","bottom");g=b.position().top+b.outerHeight(!0)+1;b.css("vertical-align","baseline");for(var d=
a.append('<div style="padding:1em 1em 0.1em;background-color:#c7ddea ;color:#000"/>').children(),c=$('a[id="'+c+'"]');!c.hasClass("print-show");c=c.parent());d.append(c.clone().removeClass("print-show"));d.find('a[href^="#fn-"]').remove();d.find("img").filter(function(){return $(this).width()>d.width()}).removeAttr("width").removeAttr("height").css("max-width","100%");d.find('[id^="lrbmedia_"]').each(function(){var a;if(a=/^lrbmedia_([0-9]+)$/.exec($(this).attr("id")))a=lrbplayer.setup(a[1]),a.height=
Math.round(a.image_height/a.image_width*d.width())+(a.is_audio?24:0),a.width=d.width(),lrbplayer.replace(a,$(this)[0])});c=a.outerHeight(!0);a.width();a.height();var h=d.outerWidth(),k=d.outerHeight();d.css({width:d.width()});e.css({height:g});j.css({height:j.height()-g}).children().first().css({"margin-top":-g});a.css({position:"absolute",top:e.position().top+b.position().top+Math.round(b.height()/2),left:e.position().left+b.position().left,width:0,height:0,visibility:"visible"});a.animate({top:e.position().top+
g,left:e.position().left,width:h,height:k},{duration:500,queue:!0});j.animate({"margin-top":c},{duration:500,complete:function(){a.css({display:"",position:"static",width:"auto",height:"auto"});d.css({width:"auto",height:"auto"});j.css({"margin-top":0})}})}return!1}).insertAfter($(this));$(this).addClass("print-show");var h=$('a[id="'+$(this).attr("href").replace(/^[^#]*#/,"")+'"]').parent();if(!h.parent().attr("id")||"footnotes"!=h.parent().attr("id"))h=h.parent();h.addClass("print-show")})})});
//]]>
</script>
<!--<![endif]-->
<script>
var _lrbq=_lrbq||[];_lrbq.push(function(){$("a.lightbox").length&&($("link:first").parent().append('<link rel="stylesheet" href="http://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1396620933.css" type="text/css" />'),$("script:first").parent().append('<script type="text/javascript" src="http://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1400865861.js" crossorigin="anonymous" />'))});
</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Review","author":[{"@type":"Person","name":"Michael Hofmann","sameAs":"http:\/\/www.lrb.co.uk\/contributors\/michael-hofmann"}],"publisher":{"@type":"Organization","name":"London Review of Books","sameAs":"http:\/\/www.lrb.co.uk"},"url":"http:\/\/www.lrb.co.uk\/v38\/n18\/michael-hofmann\/snap-among-the-witherlings","datePublished":"2016-09-22T00:00:00+01:00","inLanguage":"en","itemReviewed":{"@type":"Book","isbn":"9781451624373","name":"The Whole Harmonium: The Life of Wallace Stevens","author":[{"@type":"Person","name":"Paul Mariani"}],"publisher":{"@type":"Organization","name":"Simon and Schuster"},"numberOfPages":"512","datePublished":"2016-05-17T00:00:00+01:00"}}</script>
</div><!-- #main -->


<div id="banner">
<div id="OA_a4d6a88b" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a4d6a88b=3');</script>
</div>
<div id="OA_aa26b6f0" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aa26b6f0=4');</script>
</div>
</div><!-- #banner -->

</div><!-- #bodycontent -->

<!-- footer starts -->
<div id="footer" class="clearfix">
<ul class="print-hide">
<li><a href="/">Current Issue</a></li>
<li><a href="/blog/">Blog</a></li>
<li><a href="/archive">Archive</a></li>
<li><a href="/audio-and-video">Audio and Video</a></li>
<li><a href="/search">Search</a></li>
</ul>
<ul class="print-hide">
<li><a href="/about">About</a></li>
<li><a href="/terms">Terms and Conditions</a></li>
<li><a href="/copyright">Copyright</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/accessibility">Accessibility</a></li>
</ul>
<ul class="print-hide">
<li><a href="/subscribe">Subscribe</a></li>
<li><a href="/contacts">Contact</a></li>
<li><a href="/newsletter">Newsletters</a></li>
<li><a href="/subscribe/faq">FAQs</a></li>
<li><a href="/librarian">Librarians</a></li>
</ul>
<ul class="print-hide">
<li><a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Back to the top</a></li>
<li class="follow">Follow the LRB<br />
<a href="https://www.facebook.com/LondonReviewOfBooks"><img src="http://cdn.lrb.co.uk/assets/sm-icons/footer/facebook.svg" width="32" alt="Facebook" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/facebook.png'" /></a>
<a href="https://twitter.com/lrb"><img src="http://cdn.lrb.co.uk/assets/sm-icons/footer/twitter.svg" width="32" alt="Twitter" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/twitter.png'" /></a>
<a href="https://plus.google.com/+londonreviewofbooks"><img src="http://cdn.lrb.co.uk/assets/sm-icons/footer/google-plus.svg" width="32" alt="Google Plus" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/google-plus.png'" /></a>
</li>
</ul>
<ul class="print-hide">
<li>© LRB Limited 2016</li>
<li>ISSN 0260-9592</li>
<li><a href="/feedbackform">Send Us Feedback</a></li>
<li class="mobile"><a href="" onclick="try{window.cookie.set('lrb-source',window.cookie.get('lrb-source').replace(/\/MOBILE/,'')+'/MOBILE',window.cookie.days(365),'/');window.location.reload(!0);return !1}catch(e){}">Mobile website</a></li>
</ul>
<p class="print-show">ISSN 0260-9592 <a href="/copyright">Copyright</a> © LRB Limited 2016</p>
<p class="print-show right-align">^ <a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Top</a></p>
</div>
<script>var _lrbq=_lrbq||[];_lrbq.push(function(){$("#footer a").on("click",function(){window._gaq=window._gaq||[],window._gaq.push(["_trackEvent","Footer","Click",$(this).text().trim(),1,!1])});});</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"http://www.lrb.co.uk","logo":"http://cdn.lrb.co.uk/assets/images/lrb-brand-black.png","contactPoint":[{"@type":"ContactPoint","telephone":"+44 1604 828700","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+1 800 258 2066","contactType":"customer service","areaServed":["US","CA"]}],"sameAs":["https://en.wikipedia.org/wiki/London_Review_of_Books","https://twitter.com/lrb","https://www.facebook.com/LondonReviewOfBooks","https://www.youtube.com/user/LondonReviewofBooks","https://plus.google.com/+londonreviewofbooks","https://www.pinterest.com/lrbooks/","https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2","https://flipboard.com/@londonreview"]}</script>
<!-- footer ends -->

</div><!-- #wrapper -->

<!-- foot starts -->
<script type="text/javascript">function scriptLoad(p){var s=document.createElement("script");s.type="text/javascript";s.async=true;if(typeof p=="object")for(var i in p)s[i]=p[i];else s.src=p;document.getElementsByTagName("script")[0].parentNode.appendChild(s)};</script>
<!--[if IE 6]><script type="text/javascript">var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){scriptLoad("http://cdn.lrb.co.uk/assets/javascript/bgiframe.1256821655.js")})});</script><![endif]-->
<script type="text/javascript">scriptLoad({src:"http://cdn.lrb.co.uk/assets/javascript/lrb.1453998519.js",crossOrigin:"anonymous"});</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(b){if(0!=b.referrer.indexOf(location.protocol+"//"+location.hostname)&&-1==b.cookie.search(/(?:^|;\s*)lrb-cookies(?:[=;]|$)/)){var a=b.getElementById("wrapper"),c=b.createElement("div");c.innerHTML='<div style="border-bottom:1px solid #adadad;padding:5px;background:#f4f4f4;color:#333;font:1em/1 sans-serif"><span style="float:right;margin-top:-.3em;color:#666;font:1.5em sans-serif;cursor:pointer" title="Close">\u00d7<\/span> This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies. (<a title="Privacy Policy" href="/privacy">More Information<\/a>)<\/div>';
a.insertBefore(c,a.firstChild);var a=function(a){a=a||event;c.style.display="none";b.cookie="lrb-cookies=; expires="+(new Date((new Date).getTime()+31536E6)).toGMTString()+"; path=/";_gaq.push(["_trackEvent","cookies","closed"]);a.preventDefault&&a.preventDefault();a.returnValue=!1},d=c.getElementsByTagName("span")[0];d.addEventListener?d.addEventListener("click",a,!1):d.attachEvent&&d.attachEvent("onclick",a);_gaq.push(["_setCustomVar","4","cookies","shown",3])}})(document);
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];(function(a){if(!_gaq._getAsyncTracker&&location.pathname.search(/^\/(v[0-9]{2}\/n[0-9]{2}|[0-9]{4}\/[0-9]{2}\/[0-9]{2}|contributors)\//)===-1&&document.referrer.search(/^https?:\/\/www\.google(\.[a-z0-9-]{2,3})+\/(.*[?&]q=(&.*)?)?$/)!=-1){_gaq=[["_set","campaignParams","utm_campaign=(organic)&utm_source=google&utm_medium=organic&utm_term=(lrb)"]].concat(_gaq)}function e(a){return a.replace(/([?&])(?:key=[A-Za-z0-9.\/]{32}|(?:hq_v|uid)=[a-z0-9][a-f0-9]{9}|email=[^&#]+)(?:(?=[&#])|$)/g,"$1").replace(/([?&])&+/g,"$1").replace(/[?&](?:(?=#)|$)/,"")}for(var t in _gaq)if(typeof _gaq[t]==="object"&&_gaq[t][0]===a){_gaq[t][1]=e(_gaq[t][1]||location.pathname+location.search+location.hash);return}_gaq.push([a,e(location.pathname+location.search+location.hash)])})("_trackPageview");window.onerror=function(a,e,t,r,c){_gaq.push(["_trackEvent","JavaScript",a,e+":"+t+":"+r,1,true])};(function(){var a=document.createElement("script");a.src="//stats.g.doubleclick.net/dc.js";a.type="text/javascript";a.async=true;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)})();
//]]>
</script>
<!-- foot ends -->

</body>
</html>
