<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /><![endif]-->
<base href="http://www.lrb.co.uk/v38/n24/frederick-seidel/in-late-december" />
<title>Frederick Seidel · Poem: In Late December · LRB 15 December 2016</title>
<link rel="canonical" href="http://www.lrb.co.uk/v38/n24/frederick-seidel/in-late-december" />
<link rel="icon" href="http://cdn.lrb.co.uk/assets/images/favicon.png" type="image/png" />
<link rel="shortcut icon" href="http://cdn.lrb.co.uk/assets/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://cdn.lrb.co.uk/assets/images/apple-touch-icon.png" type="image/png" />
<link rel="alternate" href="http://cdn.lrb.co.uk/feeds/lrb" type="application/rss+xml" title="LRB feed" />
<link rel="stylesheet" href="http://cdn.lrb.co.uk/assets/css/style-screen.1473771953.css" type="text/css" />
<!--[if lt IE 7]><link rel="stylesheet" href="http://cdn.lrb.co.uk/assets/css/lt-ie-7.1351530489.css" type="text/css"><![endif]-->
<!--[if IE 7]><link rel="stylesheet" href="http://cdn.lrb.co.uk/assets/css/eq-ie-7.1351530468.css" type="text/css"><![endif]-->
<meta name="msapplication-config" content="none" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@LRB" />
<meta name="twitter:title" content="Frederick Seidel · Poem: ‘In Late December’" />
<meta property="og:title" content="LRB · Frederick Seidel · Poem: ‘In Late December’" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lrb.co.uk/v38/n24/frederick-seidel/in-late-december" />
<meta property="og:description" content=" . . ." />
<meta property="og:image" content="http://cdn.lrb.co.uk/assets/covers/q/cov3824.jpg?1480782680" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:site_name" content="London Review of Books" />
<script type="text/javascript">
//<![CDATA[
var OA_links={"d":"https:\/\/www.mylrb.co.uk\/xnet","t":"https:\/\/www.mylrb.co.uk\/xnet","m":"https:\/\/www.mylrb.co.uk\/xnet","a":"https:\/\/www.mylrb.com\/20801\/apps\/GFTOPTION1LANDING2?ikey=F**X15"};
var _gaq=[["_setAccount","UA-186611-1"],["_setDomainName","none"],["_setLocalGifPath","http://www.lrb.co.uk\/assets/aam.gif"],["_setLocalRemoteServerMode"],["_setAllowLinker",true]];
//]]>
</script>
<!--[if lt IE 9]><script src="http://cdn.lrb.co.uk/assets/javascript/html5.1317819830.js" type="text/javascript"></script><![endif]-->
</head>

<body>

<div id="wrapper">

<!-- header starts -->
<div id="pagetop" class="nocss print-hide">
<ul>
<li><a href="#bodycontent" accesskey="s">skip navigation</a></li>
<li><a href="/" accesskey="1">London Review of Books home page</a></li>
<li><a href="/contents" accesskey="2">from the latest issue</a></li>
<li><a href="/sitemap" accesskey="3">site map</a></li>
<li><a href="/search" accesskey="4">site search</a></li>
<li><a href="/about" accesskey="5">about the LRB</a></li>
<li><a href="/terms" accesskey="8">terms &amp; conditions</a></li>
<li><a href="/contacts" accesskey="9">contact information</a></li>
<li><a href="/accessibility" accesskey="0">accessibility and view options</a></li>
</ul>
</div>
<div id="nav-user" class="clearfix">
<div class="left-align print-hide">
<span id="login-details"><a class="loginout button" href="/login?href=%2Fv38%2Fn24%2Ffrederick-seidel%2Fin-late-december">Log In</a> <a class="register button" href="/activate">Register for Online Access</a></span>
<span id="inst-login-details" class="textlink"></span>
<a name="pagetop">&nbsp;</a>
</div>
<div class="right-align print-hide">
<form id="nav-search" action="/search" method="get" accept-charset="UTF-8" onsubmit="if (this.q.value == 'Search the LRB') this.q.value = ''"><div><input name="q" type="text" class="textfield" value="Search the LRB" id="searchbox" onfocus="this.value=''" onblur="if (this.value == '') this.value = 'Search the LRB'" /><input id="search-button" type="submit" value="" /></div></form>
</div>
</div>
<div id="leaderboard" class="print-hide">
<div id="OA_a5328254">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a5328254=32');</script>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){"http://www.lrb.co.uk"==location.protocol+"//"+location.hostname&&$(document).on("click",".loginout",function(){var a=$(this).attr("href");$.get(a+(0<a.indexOf("?")?"&":"?")+"xhr="+url_encode(location.pathname+location.search+location.hash));return!1})})});
//]]>
</script>
<div id="nav-banner" class="clearfix ">
<p id="nav-logo"><a href="/"><img src="http://cdn.lrb.co.uk/assets/images/lrb_logo_big.gif" alt="London Review of Books" width="499" height="39" /></a></p>
</div>
<div id="nav-global">
<ul class="navbar print-hide"><li><a href="/" class="first active">Latest</a></li><li><a href="/archive">Archive</a></li><li><a href="/bookshop">Bookshop</a></li><li><a href="/contacts">Contact Us</a></li><li><a href="/about">About the LRB</a></li><li><a href="/subscribe" class="last">Subscribe</a></li></ul>
<ul class="nav-subnav print-hide"><li><a href="/" class="first">Current issue</a></li><li><a href="/v38/n24/contents">Contents</a></li><li><a href="/v38/n24/letters">Letters</a></li><li><a href="/audio-and-video">Audio &amp; Video</a></li><li><a href="/blog/" class="last">Blog</a></li><li class="rss-link"><a href="http://cdn.lrb.co.uk/feeds/lrb">RSS</a></li></ul>
</div>
<!-- header ends -->

<div id="bodycontent" class="t-w-t">

<div id="panel">
<div class="print-hide">
<p class="cover"><a href="/v38/n24/contents"><img src="http://cdn.lrb.co.uk/assets/covers/m/cov3824.jpg" alt="LRB Cover" width="133" height="180" /></a></p>

<p class="intro"><strong><a href="/contributors/frederick-seidel" rel="author">Frederick Seidel</a></strong>’s <em>Widening Income Inequality</em>, a book of poems, came out earlier this year.</p>
<div class="hr"></div><hr />


</div>

<div id="OA_a2895295" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a2895295=61');</script>
</div>
</div><!-- #panel -->

<div id="main">
<div class="print-hide">
<p class="meta-info"><a href="/v38/n24/contents">Vol. 38 No. 24 · 15 December 2016</a><br />
page 9 | 331 words</p>
<ul class="article-controls top clearfix"></ul>
<div class="hr"></div><hr />
<p class="textsize"></p>
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];
_lrbq.push(function(){$(function(){$(".textsize").append('<img src="http://cdn.lrb.co.uk/assets/css/images/icon_type.png" alt="T" width="15" height="16" class="icon-t" /><span class="icon-t-text"><span>larger</span> | <span>smaller</span></span>');$(".icon-t-text").children("span").css("cursor","pointer").click(function(c,b){var a=Math.min(Math.max(Math.round((parseInt(cookie.get("lrb-size"))||100)*(b?100:"larger"==$(this).text()?110:90.9)/100),68),146);if(cookie.get("lrb-size")||100!=a)cookie.set("lrb-size",a,100==
a?1:cookie.days(30),"/");$(".article-body").css("font-size",a+"%")}).eq(0).trigger("click",[!0])})});
//]]>
</script>
</div>

<div class="article-body indent">

<hgroup>
<h1>In Late December</h1>
<h2>Frederick Seidel</h2>
</hgroup>



<div id="OA_aff8600f" class="subscriber-ad print-hide" title="poem">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aff8600f=9');</script>
</div>

<p><a href="http://media.lrb.co.uk/seid01_3824_01.mp3"><img class="audio duration:186"  src="http://media.lrb.co.uk/seid01_3824_01.jpg" width="520" height="80" alt="Frederick Seidel reads his poem ‘In Late December’." /></a></p>
<div id="article-body" class=" mpu">
<div class="verse"><p><em>For Mitzi Angel</em></p><p>The man using the pay phone on Wall Street,<br />His back to you, is using it as a urinal,<br />And urinating – only logical!<br />Our degradation is complete.</p><p>The young woman, a crazy smile pickled in brine,<br />Cross-legged on the sidewalk in a T-shirt that says TOMORROW,<br />Holds a sign telling her sad story.<br />She’s reading a paperback of <em>Lolita</em>, stealthily, behind the sign.</p><p>She could be you –<br />Stranger things have turned out to be true.<br />He could be me –<br />Don’t rule out the possibility.</p><p>This shirtsleeves Christmas weather is lovely<br />And seriously weird.<br />El Niño is how Jesus was –<br />Both changed the climate.</p><p>Everyone will have a home. Everyone<br />Is safe and warm.<br />The homeless sleep on a bed of roses and sip ice-wine (German <em>Eiswein</em>).<br />They spend their time deciding where they want to dine.</p><p>They spend the rest of their time thinking about the sublime<br />And exhuming corpses<br />So they don’t have to beg for a living<br />From the living.</p><p>They bring back billions of bodies<br />And pile them in the apartment building lobbies<br />And repopulate the financial world with the dead<br />Like a dog bringing back a stick.</p><p>The stick is what was underground<br />Back in sunlight.<br />Cadavers and cremains hump on walkers down Wall Street<br />And a homeless hand reaches out to them for baksheesh.</p><p>She could be you!<br />Stranger things have turned out to be true.<br />He could be me –<br />I don’t discount the possibility.</p><p>Jews, Christians, Muslims, others – it’s Christmas morn.<br />Aloha, <em>amici</em>, Christ is born!<br />Flowers are fooled into thinking it’s spring.<br />The little city birds sing.</p></div> </div>


<div id="OA_a1301eff" class="subscriber-ad print-hide" title="poem">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a1301eff=11');</script>
</div>




<div class="print-show">
<div class="hr"><hr /></div>
<p><a href="/v38/n24/contents">Vol. 38 No. 24 · 15 December 2016</a> » <a href="/contributors/frederick-seidel" rel="author">Frederick Seidel</a> » <a href="/v38/n24/frederick-seidel/in-late-december">In Late December</a><br />
page 9 | 331 words</p>
</div>

</div>

<div class="print-hide">
<div class="hr"></div><hr />
<div class="indent">
<p><a href="/contacts">Contact us</a> for rights and issues inquiries.</p>
<ul class="article-controls bottom clearfix"></ul>
</div>
</div>


<div class="print-hide">
<ul class="more clearfix">
<li><a href="/v38/n24/contents">More from this issue</a> »</li>
<li class="last"><a href="/contributors/frederick-seidel">More by this contributor</a> »</li>
</ul>
</div>

<script type="text/javascript">
//<![CDATA[
var share=share||[];share.push({type:"poem",author:"Frederick+Seidel+in+the+%23LRB%3A",title:"LRB+%C2%B7+Frederick+Seidel+%C2%B7+Poem%3A+%E2%80%98In+Late+December%E2%80%99",url:"http%3A%2F%2Fwww.lrb.co.uk%2Fv38%2Fn24%2Ffrederick-seidel%2Fin-late-december",aliases:[]});
var _lrbq=_lrbq||[],_gaq=_gaq||[],twttr=twttr||{},fcbk=fcbk||{},OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];_lrbq.push(function(){$(function(){var e=function(e){return e.toString().replace(/\d+/,function(e){return e.replace(/(\d{1,3})(?=(\d{3})+$)/g,"$1,")})};$("ul.article-controls").prepend('<li><a class="icon print" title="printer-friendly version of this '+share[0].type+'">print<span class="icon print"></span></a></li>');$("a.icon.print").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-screen/,"style-print"));_gaq.push(["_trackPageview","/print"]);return false});$("#nav-global").append('<ul class="navbar print-show"><li></li></ul>');$("#nav-user").append('<div class="right-align homepage print-show"><a class="back" href="">Back to article page</a></div>');$("#nav-user a.back").click(function(){for(var e=0,t;t=document.getElementsByTagName("link")[e];e+=1)"stylesheet"==t.getAttribute("rel")&&(t.href=t.href.replace(/style-print/,"style-screen"));return false});var t={cite:"cite this "+share[0].type,letter:"letter to the editors",email:"email a link to this "+share[0].type,share:"share this "+share[0].type};for(var a in t){$("ul.article-controls").prepend('<li><a class="icon '+a+'" title="'+t[a]+'">'+a+'<span class="icon '+a+'"></span></a></li>');$("a.icon."+a).bind("click",{icon:a},function(e){if(!$("#"+e.data.icon).length)$.get(location.protocol+"//"+location.host+"/"+e.data.icon+"?xhr="+url_encode(location.pathname+location.search+location.hash));_gaq.push(["_trackPageview","/"+e.data.icon]);return false})}if(location.host=="www.lrb.co.uk"){$("ul.article-controls").prepend('<li><a class="icon twitter" title="share this '+share[0].type+' on twitter">twitter <span class="icon twitter"></span></a></li>');$("a.icon.twitter").click(function(){var e=screen.height,t=Math.round(screen.width/2-275),a=0;if(e>450)a=Math.round(e/2-225);window.open("http://twitter.com/share?text="+share[0].author+"&url="+share[0].url+"&via=LRB","","left="+t+",top="+a+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackSocial","Twitter","Share",share[0].url]);return false});$("ul.article-controls").prepend('<li><a class="icon facebook" title="share this '+share[0].type+' on facebook">facebook <span class="icon facebook"></span></a></li>');$("a.icon.facebook").click(function(){var e=screen.height,t=Math.round(screen.width/2-380),a=0;if(e>450)a=Math.round(e/2-225);window.open("http://www.facebook.com/sharer.php?t="+share[0].title+"&u="+share[0].url,"","left="+t+",top="+a+",width=760,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1");_gaq.push(["_trackPageview","/facebook"]);return false})}var r=2;var i=[["a88d2acd",7],["a43edb40",55]];if(i.length){var n=$(window).height(),o=0,s=1,l=Math.floor(i.length*Math.random());$("div#article-body.mpu:not(:has(img))").children(":not(:first,:last)").each(function(e){var t=$(this),a=t.prop("tagName").toLowerCase()=="p"&&t.width()==t.parent().width()&&t.height()>=100&&t.has("br").length==0;if(a&&s&&t.offset().top>o+r*n){o=t.offset().top;var c="";$(this).before('<div id="OA_'+i[l][0]+"_"+e+'" class="mpu-ad'+c+' print-hide"></div>');OA_zones.push("OA_"+i[l][0]+"_"+e+"="+i[l][1]);l=(l+1)%i.length}s=a})}})});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(a){var c=a.body,d=a.documentElement,e=0,b=function(){e=Math.max(e,Math.min(100,Math.floor(100*(("number"==typeof pageYOffset?pageYOffset:c.scrollTop||d.scrollTop)+("number"==typeof innerHeight?innerHeight:d.clientHeight||c.clientHeight))/Math.max(c.scrollHeight,d.scrollHeight,c.offsetHeight,d.offsetHeight,c.clientHeight,d.clientHeight))))};a.addEventListener?addEventListener("scroll",b,!1):a.attachEvent&&attachEvent("onscroll",b);b();b=function(){_gaq.push(["_trackEvent","Percentage viewed",
"Viewed",location.href,e,!0])};a.addEventListener?addEventListener("beforeunload",b,!1):a.attachEvent&&attachEvent("onbeforeunload",b)})(document);
//]]>
</script>

<!--[if gt IE 8]><!-->
<script type="text/javascript">
//<![CDATA[
var lrbplayer=function(){var e=[],t={setup:function(t){return t<e.length?e[t]:null},replace:function(t,a){var r="lrbmedia_"+e.length,n=document.createElement("div");n.id=r;a.parentNode.replaceChild(n,a);e.push(t);try{jwplayer(r).setup(t)}catch(i){}return r},install:function(){if(typeof jwplayer!="function"||e.length)return;for(var a=document.querySelectorAll("img.audio,img.video"),r=a.length,n=0;n<r;n+=1){var i=a[n],o=/\baudio\b/.test(i.className),l=i.getAttribute("src"),s=i.parentNode.nodeName.toLowerCase()=="a"?i.parentNode.getAttribute("href"):l.substr(0,l.lastIndexOf("."))+(o?".mp3":".mp4"),u={is_audio:o,image_width:+i.getAttribute("width"),image_height:+i.getAttribute("height"),width:+i.getAttribute("width"),height:+i.getAttribute("height")+(o?24:0),image:l,file:s,modes:[{type:"html5"},{type:"flash",src:s.lastIndexOf("/")!=-1?s.substr(0,s.lastIndexOf("/"))+"/jwplayer.swf":null},{type:"download"}],plugins:typeof _gaq=="object"?{"gapro-2":{trackingobject:_gaq}}:null,"controlbar.position":o?"bottom":"over","controlbar.idlehide":!o,duration:(i.className.match(/\bduration:([0-9]+)\b/)||[null,"0"])[1],volume:75};t.replace(u,i.parentNode.nodeName.toLowerCase()=="a"?i.parentNode:i)}}};if(document.querySelectorAll("img.audio,img.video").length){(function(){var e=document.createElement("script");e.async=true;e.src="http://cdn.lrb.co.uk/assets/javascript/jwplayer.js";e.crossOrigin="anonymous";e.onload=t.install;e.onreadystatechange=t.install;document.getElementsByTagName("script")[0].parentNode.appendChild(e)})()}return t}();
//]]>
</script>
<!--<![endif]-->

<!--[if gt IE 7]><!-->
<script type="text/javascript">
//<![CDATA[
var _lrbq=_lrbq||[];
_lrbq.push(function(){$(function(){$('#main a[href^="#fn-"]').not('a[href^="#fn-ref-"]').each(function(){$(this).clone().removeAttr("id").addClass("fnx-link print-hide").text("\u200b").css({font:'.8em/1 "Helvetica Neue",Helvetica,Arial,sans-serif',"text-decoration":"none"}).append("<span style=\"position:relative;top:-.2em;margin:0 .2em;border-radius:1em;padding:0 1em;background:#7aaecc;background:-moz-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#c7ddea ),color-stop(100%,#7aaecc));background:-webkit-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);background:-o-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);background:-ms-linear-gradient(top,#c7ddea 0%,#7aaecc 100%);background:linear-gradient(to bottom,#c7ddea 0%,#7aaecc 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#c7ddea',endColorstr='#7aaecc',GradientType=0);color:#fff;white-space:nowrap\">"+$(this).text().replace(/\*/,
"\uff0a").replace(/^\[|\]$/g,"")+"<\/span>").click(function(){var b=$(this),c=b.attr("href").replace(/^[^#]*#/,""),f=$("#fnx-print"),e=$("#fnx-upper"),a=$("#fnx-panel"),j=$("#fnx-lower"),g=function(){"function"==typeof jwplayer&&a.find("[id]").filter(function(){return/^lrbmedia_[0-9]+_[0-9]+$/.test($(this).attr("id"))}).each(function(){jwplayer($(this).attr("id")).remove()});e.remove();a.remove();j.remove();f.removeClass("print-show").removeAttr("id").unwrap()};if(a.length&&a.hasClass(c))a.animate({height:0},
250,g);else{a.length&&(b=b.offset().top>a.offset().top?a.outerHeight(!0):0,g(),b&&$("document, html, body").scrollTop($(window).scrollTop()-b));for(f=$('a[href="#'+c+'"].fnx-link');"block"!=f.css("display");f=f.parent());f.attr("id","fnx-print").addClass("print-show").wrap('<div style="position:relative" />');e=f.clone(!0).removeAttr("id").find("[id]").each(function(){$(this).removeAttr("id")}).end().removeClass("print-show").find(".print-show").remove().end().wrap('<div id="fnx-upper" class="print-hide" style="height:auto;overflow:hidden" />').parent().insertAfter(f);
a=e.after('<div id="fnx-panel" class="'+c+' indent print-hide" style="position:relative;margin-bottom:5px;box-shadow:2px 2px 5px #ddd;overflow:hidden;visibility:hidden"/>').next();j=e.clone(!0).children().unwrap().wrapAll('<div id="fnx-lower" class="print-hide" style="height:auto;overflow:hidden"><div /><\/div>').parent().parent().insertAfter(a);b=$('#fnx-upper a[href="#'+c+'"].fnx-link');b.css("vertical-align","bottom");g=b.position().top+b.outerHeight(!0)+1;b.css("vertical-align","baseline");for(var d=
a.append('<div style="padding:1em 1em 0.1em;background-color:#c7ddea ;color:#000"/>').children(),c=$('a[id="'+c+'"]');!c.hasClass("print-show");c=c.parent());d.append(c.clone().removeClass("print-show"));d.find('a[href^="#fn-"]').remove();d.find("img").filter(function(){return $(this).width()>d.width()}).removeAttr("width").removeAttr("height").css("max-width","100%");d.find('[id^="lrbmedia_"]').each(function(){var a;if(a=/^lrbmedia_([0-9]+)$/.exec($(this).attr("id")))a=lrbplayer.setup(a[1]),a.height=
Math.round(a.image_height/a.image_width*d.width())+(a.is_audio?24:0),a.width=d.width(),lrbplayer.replace(a,$(this)[0])});c=a.outerHeight(!0);a.width();a.height();var h=d.outerWidth(),k=d.outerHeight();d.css({width:d.width()});e.css({height:g});j.css({height:j.height()-g}).children().first().css({"margin-top":-g});a.css({position:"absolute",top:e.position().top+b.position().top+Math.round(b.height()/2),left:e.position().left+b.position().left,width:0,height:0,visibility:"visible"});a.animate({top:e.position().top+
g,left:e.position().left,width:h,height:k},{duration:500,queue:!0});j.animate({"margin-top":c},{duration:500,complete:function(){a.css({display:"",position:"static",width:"auto",height:"auto"});d.css({width:"auto",height:"auto"});j.css({"margin-top":0})}})}return!1}).insertAfter($(this));$(this).addClass("print-show");var h=$('a[id="'+$(this).attr("href").replace(/^[^#]*#/,"")+'"]').parent();if(!h.parent().attr("id")||"footnotes"!=h.parent().attr("id"))h=h.parent();h.addClass("print-show")})})});
//]]>
</script>
<!--<![endif]-->
<script>
var _lrbq=_lrbq||[];_lrbq.push(function(){$("a.lightbox").length&&($("link:first").parent().append('<link rel="stylesheet" href="http://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1396620933.css" type="text/css" />'),$("script:first").parent().append('<script type="text/javascript" src="http://cdn.lrb.co.uk/assets/javascript/nivo-lightbox/lrb-lightbox.1400865861.js" crossorigin="anonymous" />'))});
</script>
</div><!-- #main -->


<div id="banner">
<div id="OA_a4d6a88b" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_a4d6a88b=3');</script>
</div>
<div id="OA_aa26b6f0" class="banner-ad print-hide">
<script type="text/javascript">var OA_host=OA_host||"http:\/\/ads.lrb.co.uk",OA_zones=OA_zones||[];OA_zones.push('OA_aa26b6f0=4');</script>
</div>
</div><!-- #banner -->

</div><!-- #bodycontent -->

<!-- footer starts -->
<div id="footer" class="clearfix">
<ul class="print-hide">
<li><a href="/">Current Issue</a></li>
<li><a href="/blog/">Blog</a></li>
<li><a href="/archive">Archive</a></li>
<li><a href="/audio-and-video">Audio and Video</a></li>
<li><a href="/search">Search</a></li>
</ul>
<ul class="print-hide">
<li><a href="/about">About</a></li>
<li><a href="/terms">Terms and Conditions</a></li>
<li><a href="/copyright">Copyright</a></li>
<li><a href="/privacy">Privacy</a></li>
<li><a href="/accessibility">Accessibility</a></li>
</ul>
<ul class="print-hide">
<li><a href="/subscribe">Subscribe</a></li>
<li><a href="/contacts">Contact</a></li>
<li><a href="/newsletter">Newsletters</a></li>
<li><a href="/subscribe/faq">FAQs</a></li>
<li><a href="/librarian">Librarians</a></li>
</ul>
<ul class="print-hide">
<li><a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Back to the top</a></li>
<li class="follow">Follow the LRB<br />
<a href="https://www.facebook.com/LondonReviewOfBooks"><img src="http://cdn.lrb.co.uk/assets/sm-icons/footer/facebook.svg" width="32" alt="Facebook" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/facebook.png'" /></a>
<a href="https://twitter.com/lrb"><img src="http://cdn.lrb.co.uk/assets/sm-icons/footer/twitter.svg" width="32" alt="Twitter" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/twitter.png'" /></a>
<a href="https://plus.google.com/+londonreviewofbooks"><img src="http://cdn.lrb.co.uk/assets/sm-icons/footer/google-plus.svg" width="32" alt="Google Plus" onerror="this.onerror=null; this.src='/assets/sm-icons/footer/google-plus.png'" /></a>
</li>
</ul>
<ul class="print-hide">
<li>© LRB Limited 2016</li>
<li>ISSN 0260-9592</li>
<li><a href="/feedbackform">Send Us Feedback</a></li>
<li class="mobile"><a href="" onclick="try{window.cookie.set('lrb-source',window.cookie.get('lrb-source').replace(/\/MOBILE/,'')+'/MOBILE',window.cookie.days(365),'/');window.location.reload(!0);return !1}catch(e){}">Mobile website</a></li>
</ul>
<p class="print-show">ISSN 0260-9592 <a href="/copyright">Copyright</a> © LRB Limited 2016</p>
<p class="print-show right-align">^ <a href="#pagetop" accesskey="T" onclick="document.body.scrollTop=document.documentElement.scrollTop=0">Top</a></p>
</div>
<script>var _lrbq=_lrbq||[];_lrbq.push(function(){$("#footer a").on("click",function(){window._gaq=window._gaq||[],window._gaq.push(["_trackEvent","Footer","Click",$(this).text().trim(),1,!1])});});</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"http://www.lrb.co.uk","logo":"http://cdn.lrb.co.uk/assets/images/lrb-brand-black.png","contactPoint":[{"@type":"ContactPoint","telephone":"+44 1604 828700","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+1 800 258 2066","contactType":"customer service","areaServed":["US","CA"]}],"sameAs":["https://en.wikipedia.org/wiki/London_Review_of_Books","https://twitter.com/lrb","https://www.facebook.com/LondonReviewOfBooks","https://www.youtube.com/user/LondonReviewofBooks","https://plus.google.com/+londonreviewofbooks","https://www.pinterest.com/lrbooks/","https://itunes.apple.com/gb/podcast/london-review-podcasts/id510327102?mt=2","https://flipboard.com/@londonreview"]}</script>
<!-- footer ends -->

</div><!-- #wrapper -->

<!-- foot starts -->
<script type="text/javascript">function scriptLoad(p){var s=document.createElement("script");s.type="text/javascript";s.async=true;if(typeof p=="object")for(var i in p)s[i]=p[i];else s.src=p;document.getElementsByTagName("script")[0].parentNode.appendChild(s)};</script>
<!--[if IE 6]><script type="text/javascript">var _lrbq=_lrbq||[];_lrbq.push(function(){$(function(){scriptLoad("http://cdn.lrb.co.uk/assets/javascript/bgiframe.1256821655.js")})});</script><![endif]-->
<script type="text/javascript">scriptLoad({src:"http://cdn.lrb.co.uk/assets/javascript/lrb.1474407463.js",crossOrigin:"anonymous"});</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];
(function(b){if(0!=b.referrer.indexOf(location.protocol+"//"+location.hostname)&&-1==b.cookie.search(/(?:^|;\s*)lrb-cookies(?:[=;]|$)/)){var a=b.getElementById("wrapper"),c=b.createElement("div");c.innerHTML='<div style="border-bottom:1px solid #adadad;padding:5px;background:#f4f4f4;color:#333;font:1em/1 sans-serif"><span style="float:right;margin-top:-.3em;color:#666;font:1.5em sans-serif;cursor:pointer" title="Close">\u00d7<\/span> This site uses cookies. By continuing to browse this site you are agreeing to our use of cookies. (<a title="Privacy Policy" href="/privacy">More Information<\/a>)<\/div>';
a.insertBefore(c,a.firstChild);var a=function(a){a=a||event;c.style.display="none";b.cookie="lrb-cookies=; expires="+(new Date((new Date).getTime()+31536E6)).toGMTString()+"; path=/";_gaq.push(["_trackEvent","cookies","closed"]);a.preventDefault&&a.preventDefault();a.returnValue=!1},d=c.getElementsByTagName("span")[0];d.addEventListener?d.addEventListener("click",a,!1):d.attachEvent&&d.attachEvent("onclick",a);_gaq.push(["_setCustomVar","4","cookies","shown",3])}})(document);
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
var _gaq=_gaq||[];(function(a){if(!_gaq._getAsyncTracker&&location.pathname.search(/^\/(v[0-9]{2}\/n[0-9]{2}|[0-9]{4}\/[0-9]{2}\/[0-9]{2}|contributors)\//)===-1&&document.referrer.search(/^https?:\/\/www\.google(\.[a-z0-9-]{2,3})+\/(.*[?&]q=(&.*)?)?$/)!=-1){_gaq=[["_set","campaignParams","utm_campaign=(organic)&utm_source=google&utm_medium=organic&utm_term=(lrb)"]].concat(_gaq)}function e(a){return a.replace(/([?&])(?:key=[A-Za-z0-9.\/]{32}|(?:hq_v|uid)=[a-z0-9][a-f0-9]{9}|email=[^&#]+)(?:(?=[&#])|$)/g,"$1").replace(/([?&])&+/g,"$1").replace(/[?&](?:(?=#)|$)/,"")}for(var t in _gaq)if(typeof _gaq[t]==="object"&&_gaq[t][0]===a){_gaq[t][1]=e(_gaq[t][1]||location.pathname+location.search+location.hash);return}_gaq.push([a,e(location.pathname+location.search+location.hash)])})("_trackPageview");window.onerror=function(a,e,t,r,c){_gaq.push(["_trackEvent","JavaScript",a,e+":"+t+":"+r,1,true])};(function(){var a=document.createElement("script");a.src="//stats.g.doubleclick.net/dc.js";a.type="text/javascript";a.async=true;var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)})();
//]]>
</script>

<!-- Hotjar Tracking Code for www.lrb.co.uk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:344373,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- foot ends -->

</body>
</html>
